Harun Yahya - Kumpulan Artikel Harun Yahya

TENTANG SITUS INI

- Upgrade , perubahan navigasi , perbaikan bookmark : pakdenono2005 -

...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Konferensi

Kumpulan Artikel Harun Yahya Artikel-artikel karya Harun Yahya kini tengah diterbitkan di berbagai media cetak di Turki dan di banyak negara di dunia. Pada bagian ini Anda bisa mendapatkan sejumlah artikel karya penulis dalam bahasa Indonesia.
- Upgrade & perubahan navigasi : pakdenono2005 -
85 | Nama Para Nabi Tertulis dalam Prasasti Ebla, 1500 Tahun Lebih Tua daripada Taurat | 86 . | Lidah Bunglon Lebih Cepat daripada Pesawat Jet Tempur
83 | Realitas dan Pancaindra Anda | 84 . | Jaringan Informasi pada Lumba-Lumba Mengungguli Internet
81 | Cairan Ajaib: Air Susu Ibu | 82 . | Pohon Terus Tumbuh, Namun Seberapa Jangkung?
7 9 . | Metabolisme Mengejutkan pada Katak Dapat Menjadi Sumber Ilham bagi Pengobatan | 80 . | Mata Lalat Sumber Ilham Bagi Sistem Pencitraan Baru di Dunia Kedokteran
77 . | Rahasia Kemampuan Laba2 Merayap pd Langit2 | 78 | Internet ke Interkoloni
75 . | Stres dan Depresi: Akibat Tidak Menjalankan Agama | 76 . | Penelitian Ilmiah Terhadap Sifat Materi Yang Sesungguhnya
73 | Fisika di Balik Keindahan Bulu Merak | 74 | Sistem Pemandu Arah Magnetis pada Merpati
71 . | Bagaimana doa dapat mempercepat kesembuhan pasien | 72 . | Ledakan Besar "Big Bang" Menggema ke Segenap Penjuru Peta Galaksi
69 . | Islam: Agama yang Berkembang Paling Pesat di Eropa | 70 . | Biomimetika: Mengambil Ilham Dari Desain Makhluk Hidup
67 . | Rumus Keindahan yg diciptakan di alam : Rasio Emas | 68 . | Darwinisme tengah mengalami kemunduran, tidak mampu lagi membohongi dunia
65 | Perkembangan terakhir manusia Flores | 66 | Pelajaran dari bencana Tsunami Bagi Kita
63 | Perkembangan penting manusia Flores | 64 | Dunia Ilmiah Berpaling kepada Tuhan
61 . | Rahasia di Balik Materi tidak sama dengan Wahdatul Wujud | 62 . | Homo Florensis dan fakta yang terungkap seputar mitos evolusi
59 | Unta: Hewan Yg Khidmat Kepada Umat Manusia | 60 | Teori Evolusi, Jembatan Menuju Atheisme
57 | Pompeii: Mengulang Sejarah Kaum Luth | 58 | Tawon Bermadu
55 | Belalai Gajah: Lebih dari Sekadar Hidung | 56 | Bencana Kemanusiaan Akibat Darwinisme
53 | Bangsa-bangsa yang Dihancurkan Allah | 54 | Kaum Nabi Nuh
51 | Pompeii, Imitasi Sodom di Italia | 52 | Kaum Luth
49 | Membedakan Zionisme dari Yahudi | 50 | Kapitalisme & Seleksi Alam Bidang Ekonomi
47 | Evolusi, Rasisme dan Kolonialisme | 48 | Evolusi: Inspirasi bagi Komunisme
45 | Segala Yg Kita Miliki Merupakan Karunia Allah | 46 | Antara Zionisme dan Yahudi
43 | Kisah Mengagumkan Kehidupan Lebah Madu | 44 | Makhluk Hidup Tiruan?
41 | Lebah Madu : Sang Arsitek & Penari Ulung | 42 | Hikmah Kematian
39 | Keajaiban Dalam Rahim Ibu | 40 | Teori Bingung Alam Semesta
37 | Para Pakar dari Dunia Serangga | 38 | Berang-2, Insinyur Pembuat Bendungan
35 | Mesin Canggih Berbahan Bakar Gula | 36 | Ruang Raksasa Dalam Atom
33 | Jawaban kepada Andya Primanda | 34 | Lumba-Lumba, Sang Arsitek Kapal Selam
31 | Makhluk-makhluk bercahaya | 32 | Apakah mereka tidak memperhatikan unta
29 | Kisah Terkini tentang Burung-Dino dan Fakta Sesungguhnya akhluk-makhluk bercahaya | 3 0 | Upaya Keras Paul Davies untuk Mendukung Teori "Multiverse"
27 | Langit yang Mengembalikan | 28 | Di Balik Perang Irak
25 | Venus Sundew: Ahli Penangkap Serangga | 26 | Keajaiban Tumbuhan
23 | Big Bang Hancurkan Paham Materialisme 2 | 24 | Perjalanan Hidup Manusia 'Bersel Satu'
21 | Muslim Sedunia Menyambut Ramadhan | 22 | Big Bang Hancurkan Paham Materialisme 1
19 | Laba-laba: Sang Insinyur Ahli | 20 | Migrasi Kupu-kupu Raja
17 | Di Balik Tabir Nazi: Evolusi | 18 | Kamuflase & Perilaku Cerdas Binatang
15 | Bagaimana Memahami Ayat Allah di Alam | 16 | Capung: Mesin Terbang Super Canggih
13 | Informasi di Balik Materi & Lauhul Mahfuzh | 14 | Arsitek-arsitek Mungil di Alam
11 | Nyamuk dan Petualangannya | 12 | Yang Hendaknya Dipikirkan Manusia
09 | Kemampuan Memahami Ayat-Ayat Allah | 10 | Nyamuk: Pemakan Darah?
07 | Hakikat Teori Evolusi: Perang Thd Agama | 08 | Keajaiban Lebah Madu
05 | Duri pun Bisa Jadi Makanan | 06 | Evolusi: Doktrin Ateis Berkedok Sains
03 | Berpikir Secara Mendalam | 04 | Berpikirlah Sejak Anda Bangun Tidur
 |  | 02 . | Mitos 99% Telah Mati Evolusionis Mengakui bahwa Manusia dan Simpanse Tidaklah Sama secara Genetik
n e w

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Harun Yahya - Tentang Situs Ini

TENTANG SITUS INI

- Upgrade , perubahan navigasi , perbaikan bookmark : pakdenono2005 -

...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Konferensi

Tentang Situs Ini

Situs ini dibuat dengan tujuan untuk menampilkan dan mensosialisasikan terjemahan bahasa Indonesia dari karya-karya Harun Yahya, seorang pemikir dan penulis terkemuka asal Turki. Buku-buku beliau memperoleh tanggapan yang luar biasa di Turki dan di seluruh dunia. Khususnya di tahun 90-an, karya-karya Harun Yahya telah menjadi inspirasi kebangkitan pemikiran bagi banyak kaum Muslimin, dan non-Muslim, dalam menghadapi berbagai penyimpangan di abad modern. Dengan kata lain, nama pena Harun Yahya melambangkan ajakan kepada kebenaran.

Ini adalah dakwah yang tulus dan tanpa pamrih. Penulis sendiri tidak mengharapkan ataupun mendapatkan keuntungan materi dari buku-buku yang ditulisnya. Tidak pula mereka yang membantu dalam hal desain, penerbitan dan penyebarluasan buku-buku ini, atau film-film dokumenter, kaset audio dan desain grafis yang didasarkan pada buku-buku tersebut, mengharapkan ataupun mendapatkan keuntungan materi. Dengan niat yang sama, situs ini mempersembahkan akses gratis seluruh karya Harun Yahya dalam bahasa Indonesia.

Buku-buku karya Harun Yahya, termasuk situs ini, berupaya untuk mengingatkan kembali berbagai fakta sangat penting yang terabaikan oleh banyak orang dan bahkan mereka ingkari akibat pengaruh fitnah abad modern. Salah satu fakta yang mendasar ini adalah penciptaan, yakni bahwa alam semesta, makhluk hidup dan manusia bukanlah wujud yang ada dengan sendirinya, akan tetapi ciptaan Allah, Sang Maha Pencipta. Kita semua diciptakan-Nya dan kepada-Nya lah kita akan kembali. Berbagai pengingkaran "ilmiah" terhadap fakta ini - seperti Darwinisme dan dogma materialistik lainnya - ternyata tidak lebih dari sekedar kebohongan, sebagaimana dipaparkan dalam situs ini.

Situs ini mengajak semua orang di segenap penjuru dunia, apapun latar belakang budaya, ras, suku dan sosial mereka, untuk menyadari fakta yang sangat mendasar ini dan memikirkan secara mendalam kewajiban-kewajiban mereka terhadap Sang Pencipta. Ini adalah risalah yang di dalamnya terkandung kunci keselamatan dan kebahagiaan manusia.

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Harun Yahya - Pemesanan

TENTANG SITUS INI

- Upgrade , perubahan navigasi , perbaikan bookmark : pakdenono2005 -

...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Konferensi

Pemesanan

Keterangan lebih lanjut tentang pembelian buku, VCD, & poster karya Harun Yahya edisi bahasa Indonesia dapat diperoleh melalui penerbit-penerbit berikut ini:

PENERBIT: PT Globalmedia Cipta Publishing

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: Buku:

1. Menyibak Tabir Evolusi (The End of Darwinism) = Rp 34.500
2. Bencana Kemanusiaan Akibat Darwinisme (Disasters Darwinism Brought to Humanity) = Rp 59.500
3. Keajaiban Penciptaan Manusia (The Miracle of Man’s Creation) = Rp 64.500
4. Keajaiban Desain di Alam (Design in Nature) = Rp 59.500
5. Kisah Sahabat Kecil Kita; Si Semut (Welcome to the World of Ants) = Rp 19.900
6. Berang-berang; Sang Ahli Pembuat Bendungan (The Skillful Dam Builders: Beavers) = Rp 24.900
7. Lebah Madu; Pembuat Sarang yang Sempurna (Honeybee and Their Perfect Combs) = Rp 19.900
8. Berpikirlah Sejak Anda Bangun Tidur (Kumpulan Artikel Harun Yahya – I) = Rp 15.000
9. Berpikirlah Sejak Anda Bangun Tidur – 2 (Kumpulan Artikel harun Yahya – II) = Rp 15.000
10. Menjawab Tuntas Polemik Evolusi (Buku Saku) = Rp 15.000
11. Mencari Jejak Evolusi dalam Al Qur’an (Why Darwinism Incompatible with the Qur’an) = Rp 35.000
12. Pesona Keajaiban Alam Semesta (Magnificence Everywhere) = Rp 35.500

PENERBIT: PT Nada Cipta Raya

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: VCD:
(Rp 15.000 per keping)
Dapat dibeli dalam bentuk satuan atau paket

Paket I (Rp 120.000)

1. Keruntuhan Teori Evolusi (The Collapse of Evolution)
2. Petaka Kemanusiaan Akibat Darwinisme (The Disasters Darwinism Brought to Humanity)
3. Keajaiban Penciptaan Manusia (The Creation of Man)
4. Arsitek-Arsitek di Alam (Architects in Nature)
5. Misteri Kehidupan Satwa – 1 (Amazing Animals 1)
6. Misteri Kehidupan Satwa – 2 (Amazing Animals 2)
7. Pesona dalam Lautan (The Splendour in the Seas)
8. Rahasia di Balik Materi (The Secret Beyond Matter)
9. Fakta Penciptaan (The Fact of Creation)

Paket II (Rp 70.000)

1. Keajaiban Al Qur’an (Miracles of the Qur’an)
2. Keajaiban Penciptaan Alam Semesta (The Creation of the Universe)
3. Keajaiban Alam Sel (The Miracle in the Cell)
4. Penyamaran & Perilaku Cerdas Binatang (Camouflage in the Nature)
5. Keajaiban Burung (The Miracle in Birds)

Paket III (Rp 85.000)

1. Keajaiban Semut (The Miracle in the Ant)
2. Teknologi di Alam (Technology in Nature)
3. Kehancuran Fir’aun dan Kaum Saba (Perished Nations – 2)
4. Perjalanan ke Akhirat (The Truth of Life of This World)
5. Keruntuhan Ateisme (The Collapse of Atheism)
6. Al Qur’an Petunjuk Jalan (Solution: The Values of the Qur’an)

Paket IV (Rp 85.000)

1. Tanda-Tanda Kiamat (The Signs of the Last Day)
2. Keajaiban Benih (The Miracle of Seed)
3. Berpikir Mendalam (Deep Thinking)
4. Keajaiban Planet (The Miracle Planet 1)
5. Hikmah di Balik Ujian (The Secret of the Test)
6. Bencana Kaum Sodom (Perished Nations– 1)

Paket V (Rp 85.000)

1. Cinta Kasih di Dunia Satwa (Love and Cooperation in Living Things)
2. Al Qur’an Petunjuk Hidup (Answers from the Qur’an 2)
3. Di Balik Tragedi Dua Perang Dunia (Behind the Scenes of the World Wars)
4. Jejak Berdarah Komunisme – 1 (The Bloody History of Communism I)
5. Belajar dari Alam (Biomimetics: Technology Imitates Nature)
6. Nama-Nama Allah (Names of Allah)
7. Cinta & Pengorbanan di Dunia Satwa (Altruism in Nature)

Akan beredar:

1. Keajaiban Sinar Matahari dan Air (The Miracle Planet 2)
2. Menguak Akar Terorisme (Islam Denounces Terrorism)
3. Jejak Berdarah Komunisme – 2 (The Bloody History of Communism II)
4. Jejak Berdarah Komunisme – 3 (The Bloody History of Communism III)
5. Setanisme: Ajaran Berdarah Setan (Satanism; Satan’s Bloody Teaching)
6. Al Qur’an Menjawab Tantangan (Answers from the Qur’an 1)
7. Cahaya Al Qur’an (Answers from the Qur’an 3)
8. Mengenal Allah Lewat Akal (Allah is Known Trough Reason)
9. Tatanan Jagat Raya (Orders of the Heavens)
10. Al Qur’an Gerbang Ilmu Pengetahuan (The Qur’an Leads the Way to Science)
11. Keajaiban Otak: Indra Penciuman dan Pengecapan (Miracles of the Brain: Smell and Taste)
12. Keajaiban Warna (Allah’s Artistry in Color)

Dzikra

Jl Cikutra N o 99, Bandung 40124
Telpon: 62-22-7219806/7
Fax: 62-22-7276475
Email: riza@syaamil.co.id, ah_wijaya@yahoo.com
Website: www.syaamil.co.id

PRODUK: Buku:

1. Keruntuhan Teori Evolusi (The Evolution Deceit) = Rp 75.000
2. Keajaiban Semut (The Miracle in the Ant) = Rp 48.000
3. Cita Rasa Seni Ilahi (Allah’s Artistry in Color) = Rp 48.000
4. Menyibak Rahasia Alam Semesta (For Men of Understanding) = Rp 90.000
5. Mari Menyelidiki Teori Evolusi (Children, Darwin Lied!) = Rp 60.000
6. Negeri-Negeri yang Musnah (Perished Nation) = Rp 64.500
7. Sistem Kekebalan Tubuh (The Miracle in Immune System) = Rp 62.500
8. Rahasia DNA (the Secret of DNA) = Rp 43.500
9. Penciptaan Alam Raya (The Creation of the Universe) = Rp 75.000
10.Cara Cepat Memahami Iman (Quick Grasp of Faith) = Rp 14.000

Rabbani Press

Jl Raya Condet 27 B Batu Ampar, Cililitan Jakarta Timur
Telpon: 62-21-87780250, 87780251
Fax: 62-21-87704917
E-mail: info@robbanipress.co.id, iinsetiyani@yahoo.com
Website: www.robbanipress.co.id

PRODUK: Buku:

1. Bagaimana Seorang Muslim Berfikir (Deep Thinking) = Rp 13.500
2. Mengenal Allah Lewat Akal (Allah is Known Through Reason) = Rp 26.000
3. Pernahkah Anda Merenung Tentang Kebenaran (Ever Thought About the Truth?) = Rp 20.000
4. Pesona Al Qur’an (Miracles of the Qur’an) = Rp 20.000
5. Moralitas Al Qur’an (Solution: the Values of the Qur’an) = Rp 25.000
6. Yesus Akan Kembali (Jesus Will Return) = Rp 14.500
7. Keabadian Telah Dimulai (Eternity Has Already Begun) = Rp 19.000
8. Misinterpretasi terhadap Al Qur’an (How Do the Unwise Interpret the Qur'an?) = Rp 15.000
9. Ketiadaan Waktu dan Realitas Takdir (Timelessness and the Reality of Fate) = Rp 17.000

Senayan Abadi

Jl Hang Lekir VII No 25 Jakarta Selatan 12120
Telpon: 62-21-7236206
Fax: 62-21-7236209
E-mail: infosa@indosat.net.id, senayanabadi@hotmail.com

PRODUK: Buku:

1. Melihat Kebaikan dalam Segala Hal (Seeing Good in All) = Rp 20.500
2. Nilai-Nilai Moral Al Qur’an (The Moral Values of the Qur’an) = Rp 22.500
3. Keindahan dalam Kehidupan (Beauties for Life in the Qur’an) = Rp 22.500
4. Keikhlasan dalam Paparan Al Qur’an (Sincerity Described in the Qur’an) = Rp 24.500
5. Terorisme; Ritual Setan (Terrorism; the Ritual of the Devil) = Rp 53.900

Risalah Gusti

Jl Ikan Mungsing XIII/1 Surabaya 60177
Telpon: 62-31-3539440
Fax: 62-31-3529800
Email: ady@risalah-gusti.com, risalahgusti@telkom.net
Website: www.risalah-gusti.com

PRODUK: Buku:

1. Semangat dan Gairah Orang Beriman (Zeal and Enthusiasm Described in the Qur’an) = Rp 22.000
2. Beberapa Rahasia dalam Al Qur’an (Some Secrets of the Qur’an) = Rp 25.000
3. Kedangkalan Pemahaman Orang-Orang Kafir (Crude Understanding of Disbelief)= Rp 22.000
4. Suara Hati dan Al Qur’an (The Importance of Conscience in the Qur’an) = Rp 19.500
5. Runtuhnya Evolusi dalam 20 Pertanyaan (The Collapse of Evolution in 20 Questions) = Rp 43.000
6. Memilih Al Qur’an sebagai Pembimbing (Taking Qur’an as A Guide & Prayers in the Qur’an) = Rp 26.000

Sketsa Multi Utama Grafindo Group

Jl Bogowonto No 74 Solo
Telpon/Fax: 62-271-636482

PRODUK: Poster: (Rp 7.500/lembar):

1. Teori Evolusi (The Disasters of Darwinism)
2. Keajaiban pada Sel (The Miracle in The Cell)
3. Lebah Madu (The Honey Bee)
4. Asal Usul Kehidupan (Life Comes only from Life)
5. Homo erectus (Homo erectus)
6. Fosil-Fosil Makhluk Hidup (Living Fossils)
7. Gambar-Gambar Khayalan (Imaginary Drawings)
8. Konsep Keliru tentang Embriologi (The Embryo Fraud)
9. Skandal Manusia Piltdown (The Piltdown Fraud)
10. Keteraturan dalam Alam Semesta (The Order in the Universe)

 Iqra Insani Press

Jl Warga No 23 A Pejaten Barat Pasar Minggu Jakarta Selatan
Telpon: 62-21-79192866 Ext: 19 – 20
Fax: 62-21-79190995
Email: iqro_insan_press@yahoo.com

PRODUK: Buku:

1. Menguak Akar Terorisme (Islam Denounces Terrorism) = Rp 25.000
2. Kebangkitan Islam (The Rise of Islam) = Rp 11.500
3. Kesombongan Setan (The Arrogance of Satan) = Rp 21.5000
4. Mafia Kejahatan (Dark Clan) = Rp 18.500
5. Keadilan dan Toleransi dalam Al Qur’an (Justice and Tolerance in the Qur’an) = Rp 19.500

PT Tiga Serangkai

Jl. Dr Supomo 23 Solo 57141
Telpon: 62-271- 714344 (Hunting)
Fax: 62-2717163607
Email: editor@tigaserangkai.com
Website: www.tigaserangkai.com

IPTAQ Media

Jl. Kayumanis Barat No. 36 RT. 020 RW. 02 Jakarta Timur – 13130
Email: widi.handoko@se1.bp.com

PRODUK: Buku:

1. Konsep Dasar dalam Al Quran (The Basic Concepts in the Qur’an) = Rp 17.500

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Harun Yahya - Katalog Karya-karya Harun Yahya

TENTANG SITUS INI

- Upgrade , perubahan navigasi , perbaikan bookmark : pakdenono2005 -

...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Konferensi

Konferensi-konferensi Harun Yahya

KONFERENSI HARUN YAHYA DI HUNGARIA

Konferensi Harun Yahya terus menerangi keempat penjuru dunia. Melalui konferensi-konferensi ini, yang diselenggarakan dengan beragam pokok bahasan, seperti tentang Islam, nilai akhlak dan keajaiban Al Qur’an, penciptaan, aneka perkembangan ilmiah dan semisalnya, masyarakat kini mampu menyingkap tabir ketidaktahuan dan kejumudan, dan mulai memahami kehebatan penciptaan oleh Allah.

Cahaya terang ini kini mulai disingkap dan bersinar di Hungaria untuk kali pertama.

Pokok bahasan konferensi yang akan diselenggarkan di Budapest pada pukul 16:00, 28 Februari 2004, di Bekasmegyeri Közössegi Haz 1039, Csobánka tér 5, adalah Runtuhnya Teori Evolusi dan Fakta Penciptaan. Sebagaimana biasanya, konferensi yang akan dilengkapi dengan pemutaran film dokumenter ini tidak memungut biaya dari para hadirin. Anda dapat memanfaatkan peta yang disediakan di situs http://web.axelero.hu/bkhouse/BKH/index.htm untuk menemukan gedung tempat diselenggarakannya konferensi. Anda dapat pula menelpon 243-2433 untuk mengetahui keterangan lebih lanjut seputar konferensi tersebut.

Jangan lewatkan konferensi ini jika Anda ingin mengetahui bagaimana Teori Evolusi runtuh di paruh kedua abad ke-20 dan bukti-bukti penciptaan tanpa tara oleh Tuhan!

KONFERENSI DI SAN FRANCISCO

Telah terselenggara konferensi 3 hari di San Fransisco pada tanggal 26-28 Desember 2003. Kegiatan ini diadakan oleh As Sabil Masjid Nurul Islam. Para cendekiawan Muslim terkemuka memberikan ceramah pada acara Konvensi Islam Tahunan ini. Para akademisi dari Science Research Foundation (Lembaga Penelitian Ilmu Pengetahuan, yang didirikan Harun Yahya dkk.) juga ikut serta dalam acara ini sebagai pembicara, di mana mereka menyampaikan ceramah bersumberkan karya Harun Yahya dengan judul: "Keajaiban Al Quran", dan "Al Quran Membuka Jalan menuju Ilmu Pengetahuan".

KONFERENSI DI AMERIKA SERIKAT

Serangkaian konferensi yang didasarkan karya-karya Harun Yahya telah diadakan di Amerika Serikat pada tanggal 17-27 November 2003.

KONFERENSI DI MALAYSIA

Serangkaian konferensi berdasarkan karya-karya Harun Yahya telah terselenggara di Malaysia pada tanggal 3-6 November 2003.

KONFERENSI DI PAKISTAN

Serangkaian konferensi berdasarkan karya-karya Harun Yahya telah diadakan di Pakistan pada tanggal 20-26 Oktober 2003.

---Terdapat pemutaran video dan pameran poster. ----

Peserta dapat mengikuti seluruh konferensi tersebut tanpa dipungut biaya.

EKSPEDISI INGGRIS
"MENANTANG DARWINISME DI TANAH KELAHIRANNYA"

Serangkaian konferensi berdasarkan karya-karya Harun Yahya telah diselenggarakan di Inggris pada tanggal 13-17 Oktober 2003, yang diadakan oleh FOSIS (Federation of Students' Islamic Societies).

Sebuah pertunjukan multivisi mengawali acara konferensi tersebut. Terdapat pula sebuah pameran mengenai "Penciptaan dan Sanggahan terhadap Darwinisme".

Untuk mengikuti seluruh konferensi tersebut tidak dikenakan biaya.

KONFERENSI "ISLAM DAN ILMU PENGETHUAN" BERLANJUT...

Konferensi terakhir yang mulai kami rintis sejak saat Pameran Buku Internasional Brunei tahun 2001 diselenggarakan di London pada tanggal 14 Agustus lalu. Para pembicara dalam konferensi yang disponsori oleh Abrar Islamic Foundation tersebut mengutarakan pandangan-pandangan mereka mengenai pandangan Islam terhadap ilmu pengetahuan. Mereka menjelaskan bahwa dalam banyak ayat Al Qur’an, Allah telah memerintahkan manusia untuk berpikir, meneliti dan belajar. Nabi Muhammad pun telah mengarahkan perhatian terhadap pentingnya masalah ini dalam sabda-sabdanya. Hal ini lebih jauh mengokohkan Al Qur’an sebagai sumber petunjuk bagi ilmu pengetahuan.

Konferensi penting ini memanfaatkan secara luas dua buah buku, Al Qur’an Leads the Way to Science (Al Qur’an Membuka Jalan bagi Ilmu Pengetahuan) dan Miracles of the Qur’an (Keajaban Al Qur’an) karya Harun Yahya, yang telah menulis lebih dari 200 buku. Pendapat-pendapat pembicara utama tentang masalah ilmu pengetahuan dan Islam adalah sebagai berikut:

“Ilmu pengetahuan” menyediakan suatu cara yang dengannya alam semesta, dan segala sesuatu di dalamnya, dapat diteliti guna menyingkap kehebatan dalam ciptaan Allah, sehingga pengetahuan ini dapat disampaikan kepada segenap manusia. Dengan demikian, agama mendorong ilmu pengetahuan, menjadikannya sebagai alat untuk mempelajari seluk-beluk ciptaan Tuhan.

Islam adalah agama akal dan hati nurani. Seseorang memahami kebenaran yang diberitakan oleh agama dengan menggunakan kearifannya, serta menarik kesimpulan-kesimpulan dari alam di sekitarnya menggunakan hati nuraninya. Seseorang yang menggunakan akal dan hatinya dalam memahami sifat-sifat benda apa pun di alam semesta ini, bahkan meskipun ia bukan pakar dalam masalah tersebut, akan memahami bahwasanya itu semua diciptakan oleh Sang Pemilik Kebijaksanaan, Ilmu, dan Kekuasaan yang agung.

Dalam Al Qur’an, Allah menyeru manusia untuk merenung dan meneliti tanda-tanda penciptaan di sekeliling mereka. Siapa pun yang menyelidiki hakikat cara kerja alam semesta, makhluk hidup dan tak-hidup, dan memikirkan serta meneliti apa-apa yang ia lihat di sekelilingnya, akan sampai pada pengetahuan tentang kearifan, ilmu tanpa tara, serta kekuasaan tak terbatas dari Allah …

Para pembicara, yang mengukuhkan keterkaitan antara Islam dan ilmu pengetahuan serta pentingnya arti dari keterkaitan tersebut, menyatakan bahwa semua Muslim, bahkan setiap orang, memiliki sejumlah tanggung jawab berikut:

Pada titik penting dalam sejarah saat ini, kita kaum Muslim memiliki tanggung jawab penting. Berkat globalisasi, dunia tengah berubah menjadi panggung pentas bagi berbagai pemikiran di mana semua sekat dan batas telah tersingkap, dan dalam lingkungan ini kita kaum Muslim, sebagai wakil agama yang benar, perlu melancarkan suatu perjuangan besar di bidang budaya dan ilmu pengetahuan untuk mempertahankan dan menyebarluaskan kebenaran Islam.

Kaum Muslim tidak boleh tampil sebagai sosok yang bermusuhan terhadap dunia, sebagai orang yang berpandangan sempit dan keras. Sebaliknya, mereka harus memimpin seluruh dunia dalam hal akhlak, ilmu pengetahuan, pemikiran dan seni.

Oleh karena satu-satunya jawaban adalah akhlak Al Qur’an, maka sebuah tanggung jawab besar dan penting jatuh ke pundak orang-orang yang berhati nurani bersih untuk menerangkan Al Qur’an kepada setiap orang dan untuk melancarkan perjuangan ilmiah, serta berusaha keras mengenyahkan Darwinisme, suatu pemikiran materialis yang bertentangan dengan Al Qur’an.

Tentunya hanya Allah saja yang dapat membawa perjuangan ini berakhir pada kemenangan.

AGAMA-AGAMA MENGUTUK TERORISME

Siaran Konferensi

Konferensi berjudul '"Agama-agama Mengutuk Terorisme" telah diselenggarakan dengan baik di Istanbul pada tanggal 23 Juni 2003. Sekitar 200 tamu undangan, seluruhnya para tokoh terkemuka dari beragam masyarakat dan kelompok agama, dari berbagai negara seperti Turki, Rusia, Bulgaria, Israel, Amerika Serikat, Italia ataupun Prancis, menghadiri pertemuan tersebut. Beberapa anggota parlemen dan tokoh politik Turki pun termasuk di antara yang hadir.

Gambar di atas menunjukkan sejumlah pembicara, pemuka agama Nasrani, Yahudi dan Islam beserta Mr. Yavas, presiden SRF. Hampir seluruh pembicara menyebutkan pentingnya kehidupan manusia dalam agama-agama monoteisme (yang mengimani satu Tuhan) dan berpendirian tegas dalam menentang terorisme dan ekstrimisme. Kenyataan bahwasanya ketiga agama Ibrahimi memiliki kepercayaan yang sama pada Sang Pencipta dan nilai-nilai moral yang sama juga ditekankan . Dalam pidato Mr. Yavas, filsafat materialis dan Darwinisme juga ditandaskan sebagai musuh bersama yang harus dilawan oleh mereka yang beriman kepada Tuhan.

Laporan lapangan dari konferensi Harun Yahya terakhir di Indonesia.

8 Maret 2003
Konferensi pertama diadakan di Ruang Anggrek, Gelanggang Olahraga Sukarno, Jakarta, dengan tema "Keajaiban Penciptaan Manusia. Konferensi ini dihadiri oleh lebih dari 500 peserta.

9 Mar et 2003
Konferensi kedua ini mengangkat judul "Mengungkap Fakta Sejarah berdasarkan Petunjuk Al Quran" (Bangsa-Bangsa Musnah) diselenggarakan di Islamic Center Cilegon, Banten. Kurang lebih 400 orang hadir dalam acara tersebut.

10 Maret 2003
Kunjungan ke sekolah Al-Azhar Syifa Budi, salah satu di antara lembaga pendidikan terbaik di Jakarta, diadakan dan dihadiri oleh para staf pengajar. Pihak pimpinan sekolah menekankan bahwa tujuan mereka adalah untuk menulis ulang seluruh kurikulumnya berdasarkan karya-karya Harun Yahya.

Topik konferensi pers di Hotel Sari Pan Pacific Jakarta adalah tentang "Mengapa Evolusi Harus Dibantah?" Penulis dan hasil karyanya dipaparkan kepada media massa.

Pada hari yang sama setalah pertemuan dengan wartawan media massa, sebuah konferensi diadakan dengan dihadiri oleh para tamu undangan yang sebagian besarnya kalangan akademisi. Temanya adalah "Menyingkap Tabir Darwinisme dan Tanggung Jawab Ilmuwan untuk Menyampaikan Fakta Penciptaan". Ketua Lembaga Ilmu Pengetahuan Indonesia (LIPI) turut serta pula dalam acara ini.

11 Mar et 2003
Sebuah acara radio selama 45 menit mengudara secara langsung melalui Radio Dakta dengan topik karya-karya Harun Yahya dan pengaruh globalnya. Banyak pendengar yang mengikuti siaran ini dan mengajukan pertanyaan mereka.

Pada hari yang sama, sebuah konferensi diadakan di Ruang Anggrek, Gelanggang Olah Raga Soekarno Jakarta dengan topik "Evolusi dalam Pandangan Ilmu Pengetahuan dan Pengaruh Globalnya". Pada pendengar tampak sangat tertarik pada tema ini.

12 Mar et 2003
Sebuah konferensi bertajuk "Fakta Penciptaan Meruntuhkan Darwinisme" terselenggara di Auditorium Fakultas Ekonomi Universitas Indonesia, Jakarta, yang dikenal sebagai salah satu universitas paling terkemuka di Indonesia. Setelah konferensi ini, banyak mahasiswa yang menyatakan dukungannya terhadap karya-karya Harun Yahya dan penentangannya terhadap Darwinisme.

13 Maret 2003
Bertempat di Perpustakaan Nasional RI, Jakarta, sebuah konferensi tentang "Pengajaran Teori Evolusi" diadakan . Sekitar 300 guru-guru SMU turut serta dalam acara ini. Kepala Komisi Pendidikan, Bapak Sukesti Martono hadir pula dalam konferensi ini.

16 Mar et 2003
Sebuah konferensi diselenggarakan di gedung bioskop Buana Putra Pertamina, Balikpapan, Kalimantan Timur, mengenai "Keajaiban Kelahiran dan Penciptaan". Terlihat adanya ketertarikan yang besar dari para hadirin yang berjumlah sekitar 600.

Di kota yang sama di petang harinya, penulis dan hasil karyanya dipaparkan pula dalam sebuah seminar di Masjid Istiqamah di hadapan 140-150 jamaah.

19 Mar et 2003
Dua program televisi bertajuk "Kenyataan tentang Kehidupan Dunia" dan "Penciptaan Manusia" telah direkam oleh stasiun televisi swasta RCTI, dan akan disiarkan sekitar 10 hari pasca rekaman.

Sebuah konferensi tentang "Tumbangnya Darwinisme" diadakan di Istanbul pada bulan April 1998 oleh Science Research Foundation (Lembaga Penelitian Ilmu Pengetahuan); sebuah organisasi yang mengangkat Harun Yahya sebagai ketua kehormatannya.

Lebih dari 190 karya Harun Yahya telah diterjemahkan ke dalam berbagai bahasa asing dan telah sampai di tangan para pembaca yang tak terhitung banyaknya di seluruh dunia. Selain karya berupa buku, lebih dari 140 konferensi nasional dan internasional sejauh ini telah diselenggarakan untuk mendukung gerakan besar di bidang ilmu pengetahuan ini, dan telah memperoleh tanggapan yang baik dari seluruh dunia.

Konferensi-konferensi Harun Yahya diawali dari tanah kelahiran penulis di Turki. Sepanjang tahun 1998-2000, berbagai konferensi ilmiah berdasarkan karya-karya Harun Yahya telah diselenggarakan di 120 tempat yang berbeda di Turki. Berdasarkan statistik dari Science Research Foundation sebagai pihak penyelenggara, jumlah peserta telah mencapai angka sekitar 100.000 orang. Selain itu, konferensi-konferensi ini telah disiarkan oleh berbagai saluran televisi di Turki, sehingga dapat mencapai jutaan pemirsa.

Konferensi kedua di Istanbul tentang "Keruntuhan Darwinisme" yang diadakan oleh Science Research Foundation pada bulan Juli 1998. Para pembicaranya adalah para ilmuwan terkenal dari Amerika Serikat yang kritis terhadap teori evolusi.

Sejak tahun 2001, konferensi Harun Yahya diperluas ke seluruh dunia. Sejauh ini, konferensi berdasarkan karya Harun Yahya telah diadakan di berbagai negara seperti Malaysia, Brunei, Singapura, Belanda, Azerbaijan, Hungaria, Pakistan, Kanada, Amerika Serikat dan Indonesia. Para cendekiawan, profesor, mahasiswa dan berbagai kalangan lainnya telah menunjukkan ketertarikan yang tinggi terhadap konferensi-konferensi ini, yang mengangkat beragam tema seperti "Runtuhnya Teori Evolusi", "Keajaiban Al Quran", "Keberadaan Tuhan", "Penciptaan Alam Semesta" dan "Islam Mengutuk Terorisme". Konferensi-konferensi ini diperkaya dengan berbagai paparan dan pemutaran video. Para hadirin tidak hanya berasal dari kalangan Muslim, namun juga dari pemeluk Nasrani, Yahudi dan pemeluk agama lain. Konferensi yang diadakan di Malaysia, Kanada, Amerika Serikat dan Indonesia khususnya, kebanyakan diadakan di perguruan tinggi. Hal ini menunjukkan ketertarikan besar yang dimiliki banyak kalangan, terutama para mahasiswa, pada tema-tema tersebut. Kenyataan tentang adanya sebuah konferensi di Indonesia yang dihadiri oleh sekitar 8.000 peserta memberikan kesan penting bagi kami tentang daya tarik konferensi dan pengaruhnya. Para penceramah, yang menggunakan naskah berdasarkan karya Harun Yahya, menjadi pusat perhatian di sepanjang kegiatan tersebut. Wawancara dan siaran televisi yang diadakan bersama para pembicara tersebut juga mengundang banyak ketertarikan.

Sebuah konferensi baru-baru ini di Lampung, Indonesia, yang dibawakan oleh para pembicara dari The Science Research Foundation dan dihadiri oleh lebih dari 4.000 peserta. (Oktober 2002)

Pada konferensi-konferensi ini, yang tidak mengenakan biaya masuk, sejumlah karya penulis dibagikan secara gratis. Acara tanya-jawab juga disediakan dalam suasana yang menyenangkan. Para hadirin pun mengakui bahwa serangkaian konferensi tersebut membuka pandangan baru bagi mereka, terutama bagi para pemuda dan mereka yang menggeluti bidang-bidang ilmu pengetahuan. Dalam kerangka konferensi ini dan setelahnya, berbagai kegiatan diselenggarakan oleh para mahasiswa seperti pameran, bedah buku dan pemutaran video. Pengaruh dari aneka kegiatan ini masih berlanjut dan masyarakat dari berbagai belahan dunia telah meminta untuk menjadi peserta dalam berbagai konferensi yang akan diselenggarakan di masa mendatang.

UNTUK MENYELENGGARAKAN KONFERENSI BARU…

Apabila Anda menginginkan kami mengunjungi universitas Anda sebagai pembicara atau untuk menyelenggarakan konferensi, silakan hubungi kami secepatnya. Hal pertama yang perlu dilakukan adalah menentukan tempat konferensi dengan mengajukan permohonan izin kepada pihak universitas. Kami dapat mengumumkan tentang adanya penyelenggaraan konferensi, beserta tema yang akan ditentukan bersama, kepada khalayak luas melalui poster dan berbagai media beberapa minggu sebelum diselenggarakan. Anda dapat pula menyediakan ruang pengumuman untuk dimuat di media berita kampus Anda, atau jika memungkinkan, di koran daerah ataupun nasional maupun untuk disiarkan di televisi. Anda juga dapat mengusahakan agar konferensi tersebut diliput secara langsung oleh stasiun radio ataupun TV.

Poster-poster yang mengumumkan diadakannya konferensi Harun Yahya.

Penting bagi Anda untuk mendorong keikutsertaan para staf pengajar di universitas Anda, selain para mahasiswa. Anda dapat memamerkan buku-buku dan poster kami di kampus dan sekolah Anda sebelum acara konferensi, dan menyelenggarakan pemutaran video di berbagai kesempatan. Anda dapat pula memberitahukan lembaga-lembaga pendidikan lain di daerah sekitar Anda atau di negara Anda dan menganjurkan mereka mengadakan konferensi sejenis di kampus-kampus mereka. Kami akan sangat gembira untuk menjadi pembicara di berbagai lembaga, masjid, dan organisasi-organisasi lain yang mengajukan permohonan untuk ikut serta dalam kegiatan ini. Dengan dukungan dan usaha keras Anda, banyak orang akan menyadari tentang fakta besar yang berhubungan dengan keimanan dan ilmu pengetahuan, yang dengannya generasi baru akan tumbuh dalam kesadaran yang lebih tinggi. Pendapat dan saran Anda dalam hal ini sangatlah penting bagi kami.

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Harun Yahya - Tentang Penulis

TENTANG SITUS INI

- Upgrade , perubahan navigasi , perbaikan bookmark : pakdenono2005 -

...
 | TENTANG PENULIS Hidup untuk Keimanan
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Konferensi

Harun Yahya

Adnan Oktar

Harun Yahya adalah nama pena Adnan Oktar yang lahir di Ankara pada tahun 1956. Sebagai seorang da'i dan ilmuwan terkemuka asal Turki, beliau sangat menjunjung tinggi nilai akhlaq dan mengabdikan hidupnya untuk mendakwahkan ajaran agama kepada masyarakat. Adnan Oktar memulai perjuangan intelektualnya pada tahun 1979, yakni ketika menuntut ilmu di Akademi Seni, Universitas Mimar Sinan. Selama berada di universitas tersebut, beliau melakukan pengkajian yang mendalam tentang berbagai filsafat dan ideologi materialistik yang sangat berpengaruh terhadap masyarakat sekitar. Hal ini menjadikan beliau lebih tahu dan paham dibandingkan dengan para pendukung filsafat atau ideologi itu sendiri. Berbekal informasi dan pengetahuan yang mendalam ini, beliau menulis berbagai buku tentang bahaya Darwinisme dan teori evolusi, yang merupakan ancaman terhadap nilai-nilai akhlaq, terhadap dunia; serta buku tentang keruntuhan teori ini oleh ilmu pengetahuan. Majalah ilmiah populer terkenal New Scientist edisi 22 April 2000 menjuluki Adnan Oktar sebagai "pahlawan dunia" yang telah membongkar kebohongan teori evolusi dan mengemukakan fakta adanya penciptaan. Penulis juga telah menghasilkan berbagai karya tentang Zionisme dan Freemasonry, serta ratusan buku yang mengulas masalah akhlaq dalam Al-Qur'an dan bahasan-bahasan lain yang berhubungan dengan akidah.

Nama pena Harun Yahya berasal dari dua nama Nabi: "Harun" (Aaron) dan "Yahya" (John) untuk mengenang perjuangan dua orang Nabi tersebut melawan kekufuran.

Buku-buku karya pengarang: 'Tangan Rahasia' di Bosnia, Kebohongan Holocaust, Di Balik Tirai Terorisme, Kartu-Kurdi Israel, Strategi Nasional bagi Turki, Moral Qur'ani: Solusi, Permusuhan Darwin Terhadap Bangsa Turki, Bencana Kemanusiaan Akibat Ulah Darwinisme, Kebohongan Teori Evolusi, Bangsa-Bangsa Yang Diadzab, Nabi Musa, Zaman Keemasan, Keagungan Warna Ciptaan Allah, Kebesaran Allah di Setiap Sudut Alam Semesta, Hakikat Kehidupan Dunia, Pengakuan Kaum Evolusionis, Kekeliruan Kaum Evolusionis, Sihir Darwinisme, Agama Darwinisme, Al-Qur'an Menuntun Kepada Ilmu Pengetahuan, Asal Usul Kehidupan yang Sesungguhnya, Penciptaan Alam Semesta, Keajaiban Al-Qur'an, Desain Pada Alam, Perilaku Pengorbanan Diri dan Kecerdasan Pada Dunia Hewan, Keabadian Telah Berlangsung, Anakku Darwin Telah Berbohong!, Berakhirnya Darwinisme, Bagaimana Seorang Muslim Berpikir?, Keabadian dan Hakikat Takdir, Jangan Berpura-Pura Tidak Tahu, Misteri DNA, Keajaiban Atom, Keajaiban Sel, Keajaiban Sistem Kekebalan, Keajaiban Mata, Keajaiban Penciptaan Tumbuhan, Keajaiban Laba-Laba, Keajaiban Semut, Keajaiban Nyamuk, Keajaiban Lebah, Keajaiban Biji, Keajaiban Rayap.

Karya penulis dalam bentuk booklet: Misteri Atom, Keruntuhan Teori Evolusi: Fakta Penciptaan, Keruntuhan Materialisme, Berakhirnya Materialisme, Kekeliruan Kaum Evolusionis 1, Kekeliruan Kaum Evolusionis 2, Mikrobiologi Meruntuhkan Teori Evolusi, Fakta Penciptaan, 20 Pertanyaan Yang Meruntuhkan Teori Evolusi, Kebohongan Terbesar Dalam Sejarah Biologi: Darwinisme.

Karya-karya pengarang yang berhubungan dengan Al-Qur'an: Pernahkah Anda Berpikir Tentang Kebenaran?, Mengabdi Hanya Kepada Allah, Meninggalkan Masyarakat Jahiliyyah, Surga, Teori Evolusi, Nilai Akhlaq Dalam Al-Qur'an, Ilmu Al-Qur'an, Index Al-Qur'an, Hijrah di Jalan Allah, Sifat Munafiq Dalam Al-Qur'an, Rahasia Orang Munafiq, Nama-Nama Allah Yang Agung, Berdakwah dan Berdebat Dalam Al-Qur'an, Konsep Dasar Dalam Al-Qur'an, Jawaban-Jawaban Al-Qur'an, Kematian, Kebangkitan dan Neraka, Perjuangan Para Rasul, Syaitan: Musuh Nyata Manusia, Agama Berhala, Agama Kaum Jahiliyyah, Kesombongan Syaitan, Doa Dalam Al-Qur'an, Urgensi Akal dalam Al-Qur'an, Hari Kebangkitan, Jangan Pernah Lupa, Hukum-Hukum Al-Qur'an yang Diabaikan, Karakter Manusia Dalam Masyarakat Jahiliyyah, Pentingnya Sabar Dalam Al-Qur'an, Pengetahuan Umum Dari Al-Qur'an, Memahami Iman dengan Mudah 1-2-3, Pemikiran Dangkal Kaum Kafir, Iman Yang Sempurna, Sebelum Anda Menyesal, Perkataan Para Rasul, Kasih Sayang Orang Mukmin, Takut Kepada Allah, Mimpi Buruk Kekafiran, Nabi Isa Akan Datang Kembali, Al-Qur'an Memberi Keindahan Pada Kehidupan, Beragam Keindahan Ciptaan Allah 1-2-3-4, Perbuatan Dosa Bernama: 'Mencela', Rahasia Ujian Kehidupan, Hikmah Yang Benar Menurut Al-Qur'an, Perjuangan Melawan Agama Kaum yang Tidak Beragama, Tarbiyyah Nabi Yusuf, Bersekutu dalam Kebaikan, Fitnah Terhadap Umat Islam Sepanjang Sejarah, Urgensi Mengikuti Perkataan yang Baik, Mengapa Menipu Diri Sendiri?, Islam: Agama Mudah, Kegembiraan dan Keteguhan dalam Al-Qur'an, Melihat Kebaikan pada Segala Hal, Bagaimana Orang Bodoh Menafsirkan Al-Qur'an?, Sejumlah Rahasia Al-Qur'an, Keberanian Orang Mukmin.

Buku-buku berjudul Kebohongan Teori Evolusi, Bangsa-Bangsa Yang Diadzab, Bagi Kaum yang Berpikir, Hakikat Kehidupan Dunia, Bagaimana Seorang Muslim Berpikir?, Jangan Berpura-Pura Tidak Tahu, Keajaiban Semut, Keagungan Warna Ciptaan Allah, Penciptaan Alam Semesta, Allah Dapat Diketahui Melalui Akal, Nilai Akhlaq dalam Al-Qur'an, Konsep Dasar dalam Al-Qur'an, Pernahkan Anda Berpikir tentang Kebenaran?, Pemikiran Dangkal Kaum Kafir, Urgensi Akal dalam Al-Qur'an, dan Keajaiban DNA telah diterjemahkan ke dalam bahasa Inggris. Keajaiban Semut dan Allah dapat Diketahui Melalui Akal telah diterjemahkan ke dalam bahasa Urdu. Kematian, Kebangkitan dan Neraka telah diterjemahkan ke bahasa Polandia. Bangsa-Bangsa yang Diadzab telah diterjemahkan ke bahasa Portugis, dan telah diterbitkan oleh berbagai penerbitan manca negara.

Banyak karya Harun Yahya yang kini tengah diterjemahkan ke bahasa Inggris, Perancis, Jerman, Itali, Rusia, Spanyol, Arab, Portugis, Albania, Serbo-Kroasia (Bosnia), Polandia, Urdu, Indonesia, Melayu dan Malayalam. Tujuan utama kami adalah untuk menterjemahkan semua buku tersebut ke dalam bahasa Inggris dan berbagai bahasa lainnya pada tahun 2001 dan menyebarkannya ke seluruh penjuru dunia agar bermanfaat bagi semua orang.

Dalam semua buku karya pengarang yang menggunakan nama pena Harun Yahya ini, semua topik yang disampaikan sangat sesuai dengan ajaran Al-Qur'an. Bahkan topik-topik yang disampaikan melalui bahasa ilmiah, yang kadang dianggap rumit dan membingungkan, diuraikan dengan sangat lugas dan jelas dalam buku-buku Harun Yahya. Tidaklah mengherankan jika buku-buku tersebut menarik semua orang dari segala umur dan lapisan masyarakat.

Buku-buku yang berhubungan dengan keimanan mendakwahkan tentang keberadaan dan keesaan Allah, dan ditulis dengan tujuan utama menyampaikan Islam kepada mereka yang jauh dari agama dan membuka hati mereka agar menerima kebenaran. Bagi pembaca Muslim, buku-buku tersebut berisikan nasehat dan peringatan. Penulis telah menerbitkan karya-karyanya tentang hal-hal pokok yang disebutkan dalam Al-Qur'an agar kaum Muslim dapat meningkatkan ketaqwaan dan kemampuan berpikir mereka secara mendalam.

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Harun Yahya - Tentang Penulis

TENTANG SITUS INI

- Upgrade , perubahan navigasi , perbaikan bookmark : pakdenono2005 -

...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Konferensi

Riwayat Hidup Adnan Oktar
(Harun Yahya)

Adnan Oktar

Adnan Oktar dikenal sebagai seorang penulis dengan nama pena “Harun Yahya”. Beliau adalah seorang ‘alim yang menghabiskan seluruh hidupnya untuk berdakwah tentang keberadaan dan keesaan Allah dan keluhuran akhlaq Al Qur’an kepada masyarakat. Berawal ketika masih duduk di bangku universitas, beliau telah menggunakan setiap saat dalam hidupnya demi dakwah ini dan tidak pernah takut berhadapan dengan segala kesulitan yang merintangi jalan. Hingga kini, beliau tetap berdiri kokoh, tegar dan sabar dalam menghadapi segala tekanan dan fitnahan. Di bawah ini adalah sedikit dari perjalanan hidup Adnan Oktar, yan g juga dikenal dengan nama pena Harun Yahya.

Adnan Oktar dilahirkan pada tahun 1956 di Ankara dan dibesarkan di kota ini hingga lulus SMU. Komitment beliau terhadap Islam tumbuh semakin kuat ketika beliau duduk di bangku SMU. Pada periode ini, pengetahuan yang mendalam tentang Islam beliau dapatkan dari membaca berbagai buku-buku agama. Di samping itu, beliau juga memperoleh pemahaman tentang fakta-fakta penting lain yang kemudian beliau beritahukan kepada orang-orang di sekitarnya. Pada tahun 1979, Adnan Oktar pindah ke Istanbul untuk menuntut ilmu di Universitas Mimar Sinan. Di masa inilah beliau mulai melaksanakan misi dakwah, menyeru manusia kepada akhlaq yang baik dan memerintahkan yang ma’ruf dan mencegah yang munkar.

Masa-masa di Universitas Mimar Sinan

Sejak sebelum Adnan Oktar memulai kuliah di Universitas Mimar Sinan, Istanbul, institusi pendidikan tersebut telah berada di bawah pengaruh berbagai organisasi ilegal berhaluan Marxisme, sehingga pemikiran kekirian tampak jelas mendominasi kampus. Setiap orang, apakah ia staf di sebuah fakultas ataupun mahasiswa, adalah sosok materialis yang berpola pikir atheis. Sungguh, para staf pengajar mengambil setiap kesempatan yang ada untuk menyebarkan filsafat materialistik dan Darwinisme dalam kuliah-kuliah yang mereka berikan kendatipun dua hal ini tidak ada hubungannya dengan topik kuliah mereka. Dalam lingkungan dimana ajaran agama dan akhlaq tidak dipedulikan dan sama sekali ditolak, Adnan Oktar menyeru orang-orang di sekitar beliau kepada keesaan dan keberadaan Allah. Sebagaimana mungkin telah dimaklumi, dalam kondisi demikian, Islam tidak diberi kesempatan untuk tumbuh berkembang. Ibu beliau, Ny. Mediha Oktar, menuturkan bahwa pada masa itu beliau hanya tidur beberapa jam saja di malam hari, sebagian besar sisa waktu beliau gunakan untuk membaca, membuat catatan dan menyimpan kumpulan catatan tersebut. Beliau membaca ratusan buku, termasuk karya-karya pokok tentang Marxisme, komunisme dan filsafat materialistik, dan mempelajari buku-buku ideologi kiri, termasuk karya-karya klasik ataupun literatur-literatur lain yang jarang dibaca orang. Beliau meneliti karya-karya tersebut, menandai bagian-bagian penting dan membuat catatan-catatan di bagian belakang buku tersebut. Hal ini membuat beliau sangat tahu tentang filsafat-filsafat serta ideologi-ideologi tersebut, jauh lebih tahu dibandingkan para pendukung ideologi itu sendiri. Beliau juga melakukan riset yang mendalam tentang teori evolusi yang dianggap sebagai landasan ilmiah dari ideologi-ideologi tersebut dan mengumpulkan berbagai dokumen dan informasi yang berhubungan dengannya. Setelah mengumpulkan informasi yang berlimpah tentang berbagai kebuntuan, kontradiksi dan kebohongan yang terdapat dalam filsafat dan ideologi yang didasarkan atas pengingkaran terhadap Allah ini; tanpa membuang-buang waktu lagi, Adnan Oktar menggunakan informasi tersebut untuk menyebarkan fakta-fakta yang ada. Hampir ke setiap orang, termasuk para mahasiswa dan staf pengajar di universitas, beliau mendakwahkan keberadaan dan keesaan Allah, serta Al Qur’an, Kitab Suci yang diwahyukan Allah, dengan menggunakan bukti-bukti saintifik. Di tengah-tengah pembicaraan di kantin kampus, di koridor-koridor di saat jam istirahat, seseorang dapat melihat beliau sedang menjelaskan kelemahan dan kesalahan filsafat materialistik dan Marxisme dengan mengambil cuplikan dari buku-buku yang menjadi referensi dari ideologi itu sendiri. Beliau memberikan perhatian khusus kepada teori evolusi. Teori yang dimunculkan oleh kelompok tertentu untuk melawan fakta penciptaan ini diyakini sebagai sesuatu yang benar oleh para mahasiswa universitas secara luas. Dengan menggunakan kedok sains, teori tersebut sebenarnya bertujuan untuk meracuni dan menghancurkan akidah dan akhlaq dari para pemuda tersebut. Seandainya makar jahat dari kebohongan ilmiah ini tidak dibongkar, maka akan muncul generasi penerus yang sama sekali tidak memiliki nilai-nilai spiritual, moral dan religius.

Karya Pertama Tentang Teori Evolusi

Adnan Oktar memusatkan usahanya dalam membuktikan kebohongan serta ancaman yang terselubung dari teori evolusi tersebut. Karena teori evolusi disebarkan dengan jalur ilmiah, beliau berpendapat bahwa sains merupakan sarana yang paling tepat untuk membongkar kepalsuan dari dasar berpijak teori buatan ini. Beliau mempersiapkan sebuah buku berjudul “Teori Evolusi”, sebuah rangkuman dari penelitian dan pengkajian beliau yang dalam tentang teori evolusi. Beliau menanggung sendiri semua biaya yang dikeluarkan untuk pencetakan dan penggandaan buku tersebut dari uang hasi penjualan beberapa harta warisan yang beliau terima dari keluarganya. Kemudian beliau membagi-bagikan buku-buku tersebut secara gratis kepada para mahasiswa dan mendiskusikannya dengan siapapun yang ditemuinya. Buku ini memuat ulasan yang sangat lengkap yang membuktikan bahwa teori evolusi adalah sebuah kebohongan yang tidak logis dan tidak memiliki nilai ilmiah sama sekali. Setiap orang yang berdiskusi dengan beliau dapat dengan jelas memahami bahwa teori evolusi tidak memiliki kebenaran ilmiah sedikitpun. Sehingga seseorang dapat dengan mudah memahami fakta bahwa tak satu makhluk hidup pun yang dapat muncul di dunia ini secara kebetulan kecuali dengan kehendak Allah. Namun sebagian mahasiswa yang taklid secara buta terhadap pemikiran materialisme, kendatipun telah mengetahui kebenaran, secara terang-terangan menyatakan pengingkaran mereka. Beberapa diantara mereka sampai berani mengatakan: ”Bahkan seandainya saya melihat Allah dengan mata kepala saya sendiri, saya akan tetap berperang melawan-Nya.” Lebih dari itu, beberapa mahasiswa militan di universitas tersebut secara terang-terangan mengancam Adnan Oktar dengan mengatakan bahwa nyawa beliau dalam bahaya jika beliau tidak mau berhenti dari aktifitasnya. Namun semua tekanan dan ancaman ini hanyalah membuat tekad Adnan Oktar semakin kuat dan kokoh. Reaksi yang keras dan kekhawatiran dari kaum materialis dan atheis adalah bukti yang nyata bahwa Adnan Oktar berada pada pihak yang benar. Di universitas yang didominasi oleh kaum Marxis, dimana sering terjadi perbuatan anarki, setiap hari puluhan orang mati terbunuh. Dalam kondisi yang demikian, beliau secara terbuka mendakwahkan tentang keberadaan dan keesaan Allah serta kemuliaan Al Qur’an. Di sebuah institusi pendidikan dimana orang-orang menyembunyikan keimanan mereka, beliau secara rutin datang ke masjid Molla dan melakukan sholat tanpa mengindahkan semua tanggapan dan ancaman yang ditujukan kepadanya.

Ketakutan Staf Pengajar Atheis

Adnan Oktar selalu menghadiri kuliah-kuliah dengan membawa dokumen-dokumen saintifik serta kumpulan riset-risetnya dan melakukan diskusi dengan para staf pengajar mengenai filsafat materialistik dan teori evolusi. Pada saat itu, ada dua orang staf pengajar yang tak henti-hentinya berbicara tentang evolusi dan melakukan propaganda atheisme. Karenanya, dua orang ini menjadi populer dan dihormati di kalangan para mahasiswa Marxis. Namun ketidakbecusan dalam mempertahankan pendapat mereka dalam diskusi-diskusi mereka dengan Adnan Oktar, ditambah dengan jawaban-jawaban yang tidak logis yang mereka berikan telah secara gamblang memperlihatkan kegagalan dan kepalsuan dari teori-teori yang mereka ajarkan kepada para mahasiswa.

Suatu hari setelah kuliah, satu dari staf pengajar ini melakukan diskusi singkat namun cukup mengena dengan Adnan Oktar mengenai kebuntuan teori evolusi. Pengajar ini tidak mampu memberikan penjelasan dan jawaban yang masuk akal atas dokumen-dokumen saintifik dan penjelasan logis yang diberikan Adnan Oktar. Segala yang ia dapat lakukan adalah tergopoh-gopoh meninggalkan tempat itu. Kekalahannya dalam berdiskusi di hadapan mata para mahasiswa membuatnya sangat terpukul. Semenjak itu, staf pengajar yang biasanya membuat pembicaraan filsafat yang “serius” dan panjang dengan para mahasiswanya di koridor-koridor setelah kuliah kini terlihat tergesa-gesa untuk menuju kantornya agar tidak bertemu dengan Adnan Oktar. Sebagian besar dari para mahasiswa Universitas Mimar Sinan pada masa itu mengetahui tentang hal ini.

Seorang Diri Selama Tiga Tahun

Ketika pertama kali mendakwahkan Islam di Universita Mimar Sinan, Adnan Oktar hanyalah seorang diri. Selama lebih dari tiga tahun, tak seorang pun yang menerima dakwah beliau. Orang-orang yang memiliki keyakinan yang sama dan mendukung beliau secara penuh belum nampak ataupun menyertai beliau dalam periode tersebut. Namun kurangnya dukungan tidak merubah komitmen beliau. Beliau sadar bahwa Allah adalah satu-satunya Penolong dan beliau melakukan ini semua demi mendapatkan keridhaan Allah. Kadang ada beberapa pemuda yang mendengarkan dan setuju dengan ide beliau. Namun ini hanyalah sebatas ketertarikan yang tidak pernah berkembang menjadi dukungan penuh. Tiga tahun telah berlalu di Universitas Mimar Sinan dan dalam jangka waktu tersebut, Adnan Oktar berusaha untuk menemukan orang-orang yang dapat memahami keberadaan Allah. Ini adalah periode dimana beliau melakukan sebuah perjuangan ideologi melawan Marxisme dan atheisme seorang diri dengan sarana yang beliau miliki. Lama kelamaan para tokoh Marxis di kampus mulai menghindari beliau. Merasa tak mampu membantah argumentasi saintifiknya tentang teori evolusi dan Marxisme, mereka tak dapat melakukan apa-apa lagi kecuali mencemooh dan mengkritik jenggot, pakaian serta cara hidup beliau.

Para Pendukung Beliau Yang Pertama

Adnan Oktar memperoleh nilai yang tinggi dalam tes masuk Universitas Mimar Sinan. Beliau memiliki kemampuan yang mengagumkan dalam bidang seni lukis. Beliau dapat saja dengan mudah mengambil jurusan seni rupa dan mencapai karir hingga puncaknya. Beliau mungkin saja berpikir, ”Pertama-tama biarlah saya mencapai apa yang saya cita-citakan dan setelah itu baru saya akan mendakwahkan Islam”; namun beliau tidak melakukannya. Beliau menghabiskan seluruh waktu, energi dan sarana yang ada untuk tujuan yang satu. Ketiadaan pendukung selama tahun-tahun ini sebenarnya dapat saja mendorong Adnan Oktar untuk berpikir bahwa segala usahanya telah sia-sia dan lebih baik berhenti. Namun beliau tidaklah demikian. Berbekal tekad dan komitmen, beliau terus berdakwah menyebarkan kalimat Allah kepada orang-orang di sekitar beliau dengan senantiasa mengingat perkataan Bediuzzaman Said Nursi, ”Yang dibutuhkan bukanlah keahlian dalam mengumpulkan jumlah pendengar yang banyak, akan tetapi bagaimana untuk mendapatkan keridhaan Allah”. Akhirnya di tahun 1982, untuk pertama kali, beberapa mahasiswa baru Universitas Mimar Sinan memutuskan untuk mendukung Adnan Oktar dalam dakwahnya. Seiring dengan bergantinya bulan dan tahun, jumlah para pemuda yang sependapat dengan beliau bertambah. Keajaiban dalam ciptaan Allah, kepalsuan pandangan-pandangan golongan Marxis yang merupakan ideologi dominan waktu itu adalah tema utama dari pembicaraan Adnan Oktar dengan para pemuda ini. Ambisi utama beliau adalah untuk mengarahkan para pemuda tersebut agar menjadi orang-orang yang terhormat. Dari tahun 1982 hingga 1984, sebuah kelompok yang beranggotakan sekitar 20-30 orang telah terbentuk. Pada tahun 1984, beberapa pemuda yang merupakan anak dari kalangan keluarga terhormat di Istanbul diperkenalkan kepada beliau. Mereka berasal dari keluarga yang dikenal, memiliki kedudukan serta status ekonomi yang tinggi dalam masyarakat. Selama berdiskusi dengan Adnan Oktar, para pemuda ini memahami secara menyeluruh pentingnya nilai-nilai akhlaq dan mulai merubah pola hidup mereka. Ketaatan mereka terhadap akhlaq Islam sungguh membuat takjub masyarakat di sekitar mereka tinggal. Selama dua tahun setelah tahun 1984, pembicaraan yang diadakan bersama dengan para pemuda yang waktu itu masih duduk di bangku sekolah menengah tingkat atas swasta di Istanbul berkisar masalah akhlaq. Selama tahun-tahun ini, Adnan Oktar tidak lagi belajar di universitas Mimar Sinan. Beliau terdaftar sebagai mahasiswa di sebuah fakultas baru di Universitas Istanbul, jurusan Filsafat. Para pemuda yang bertemu Adnan Oktar sangatlah bersimpati kepada beliau dan sangat kagum atas perilaku, pandangan dan sikap beliau yang santun. Oleh karena para pemuda ini juga memperkenalkan beliau kepada teman-teman mereka, sejumlah besar siswa sekolah menengah tingkat atas berkesempatan untuk bertemu dengan beliau. Nama beliau muncul untuk pertama kali di majalah Nokta (Titik) pada tahun 1986 dan ini adalah kali pertama beliau dikenal masyarakat luas.

Kemunculan di Media Masa

Ihwal tentang Adnan Oktar muncul sebagai berita utama pada majalah Nokta setelah kunjungan Rusen Cakir, seorang koresponden majalah tersebut, ke sebuah masjid dimana Adnan Oktar melakukan pertemuan dan diskusi dengan para rekannya. Laporan yang di muat dengan judul “Pendukung setia dari kampus” ini berkisah tentang Adnan Oktar dan cara beliau mengkomunikasikan pesan-pesan Islam kepada para pemuda di sekelilingnya. Selama periode ini, banyak para mahasiswa universitas, kebanyakan dari Universitas Bosphorus yang merupakan salah satu universitas paling ternama di Turki, mulai berdatangan dan ikut berdiskusi dengan Adnan Oktar. Hingga awal musim panas di tahun yang sama, pihak media masa memuat laporan tentang Adnan Oktar hampir setiap hari. Banyak surat kabar yang menampilkan nama beliau dalam judul laporan utama. Keberhasilah Adnan Oktar dalam mendakwahkan pesan-pesan Islam kepada lapisan masyarakat yang terkesan paling jauh dari agama sungguh mengejutkan kalangan media masa.

Yahudi dan Freemasonry

Ketika itu, karya Adnan Oktar tentang Yahudi dan freemasonry sebentar lagi akan diterbitkan. Adnan Oktar memusatkan kerja kerasnya untuk masalah yang satu ini mengingat dalam Al Qur’an Allah memalingkan perhatian kita kepada kaum Yahudi, salah satu musuh terbesar kaum mukmin. Dari penelitiannya, Oktar sampai pada kesimpulan bahwa aktifitas Zionisme di negara Turki dilakukan oleh freemasonry, sebuah kelompok rahasia. Ada pengaruh yang terselubung namun meluas dari freemasonry pada kantor-kantor pemerintah, lembaga-lembaga pendidikan tinggi, organisasi-organisasi politik dan media masa. Misi utama mereka adalah untuk secara bertahap menjauhkan bangsa Turki dari nilai-nilai spiritual, religius dan moral dan menjadikan mereka seperti binatang sebagaimana yang tercantum dalam Taurat yang sudah diubah-ubah. Untuk mencapai tujuan ini, pandangan para materialis, teori evolusi dan pola hidup yang amoral dan bertentangan dengan agama disebarluaskan kepada masyarakat. Para anggota freemasonry di semua lembaga pemerintahan, media masa dan institusi pendidikan memegang kendali utama dalam melaksanakan indoktrinasi ini secara besar-besaran. Inilah yang menyebabkan Adnan Oktar memusatkan perhatiannya kepada masalah tersebut. Dengan melalui rintangan yang sangat berat, akhirnya beliau berhasil mendapatkan publikasi-publikasi yang asli dari kaum freemasonry yang sebenarnya dikhususkan untuk kalangan mereka sendiri. Buku Yahudi dan Freemasonry diterbitkan pada periode ini dan merupakan sebuah hasil dari penelitian yang mendalam dan terinci yang dilakukan terhadap literatur-literatur asli freemasonry selama bertahun-tahun. Penerbitan buku Yahudi dan freemasonry waktu itu menjadi titik kulminasi bagi Adnan Oktar. Masyarakat luas mendapatkan akses ke “dalam” freemasonry, sebuah organisasi yang melakukan aktifitasnya secara rahasia. Buku ini membeberkan daftar anggota kuil-kuil Freemason, jabatan tiap-tiap anggota dalam organisasi tersebut, daftar orang-orang Freemason yang duduk dalam pemerintahan, berbagai perusahaan dan institusi Freemason, aktifitas-aktifitas mereka, kekuatan ekonomi dan politik yang dipegang oleh Freemason. Sumber utama dari segala informasi ini adalah publikasi asli dari Freemason. Pendek kata, buku ini membongkar wajah gelap dari freemasonry, yakni sebuah kelompok rahasia yang memiliki hubungan akrab dengan Zionisme. Dalam buku tersebut, para pembaca dapat mengetahui tentang aktifitas Freemason yang memiliki keterkaitan erat dengan cita-cita kaum Zionis, struktur organisasi dan hirarki dari freemasonry, simbol-simbol dan acara-acara ritual, hubungan antara freemasonry dan agama Yahudi, kitab Taurat yang telah dirubah dan tradisi Kabbalah.

Kelompok Freemasonry Mulai Menyerang

Terbongkarnya bagian paling rahasia dari para freemasonry di hadapan umum tentunya tidak disukai oleh para anggota organisasi terselubung ini. Di lain pihak, sebagian keluarga-keluarga elit merasa terganggu dikarenakan anak-anak mereka mulai merubah gaya hidup mereka dan mulai melaksanakan kewajiban-kewajiban agama. Pada intinya, dua faktor inilah yang mendorong kaum Freemason berupaya untuk menghentikan aktifitas Adnan Oktar.

Mulanya, melalui “mediators” atau “pihak ketiga” mereka menawarkan sejumlah besar uang kepada Adnan Oktar agar mau menghentikan penerbitan buku Yahudi dan Freemasonry. Setelah mendapatkan jawaban “tidak”, mereka mulai mengancam beliau. Setelah cara yang kedua ini pun gagal, mereka lalu menahan Adnan Oktar dengan tuduhan melakukan tindak kriminal yang beliau sendiri tidak pernah mengetahuinya. Berita yang beredar kemudian mengatakan bahwa alasan beliau ditahan adalah karena perkataan beliau: ”Saya berasal dari suku bangsa Ibrahim dan Turki” dalam wawancara yang dimuat di sebuah surat kabar. Di saat yang bersamaan, laporan palsu, berita yang tidak ada buktinya dan fitnah terhadap beliau mulai bermunculan di media masa. Sudah pasti bahwa kelompok freemasonry menganggap beliau sebagai ancaman yang serius bagi eksistensi mereka. Sebelum segala sesuatunya terlambat, mereka mengambil inisiatif untuk menghentikan aktifitasnya.

Siksaan di Rumah Sakit Jiwa

 Adnan Oktar dikurung di ruangan bersama para pasien penyakit jiwa yang berbahaya. Rekan-rekannya hanya diperbolehkan menjenguknya 5 – 10 menit di balik jeruji besi. Beliau seringkali mengingatkan kepada para penjenguknya, “Janganlah khawatir, Allah bersama kita.”

Adnan Oktar dikurung di ruangan bersama para pasien penyakit jiwa yang berbahaya. Rekan-rekannya hanya diperbolehkan menjenguknya 5 – 10 menit di balik jeruji besi. Beliau seringkali mengingatkan kepada para penjenguknya, “Janganlah khawatir, Allah bersama kita.”

Adnan Oktar mula-mula ditahan dan ditempatkan dalam sebuah penjara. Lalu, beliau dipindahkan ke rumah sakit jiwa Bakirköy dan ditempatkan di bawah pengawasan dengan alasan yang dibuat-buat, yakni bahwa secara mental beliau tidak sehat. Dalam rumah sakit tersebut beiau di tempatkan di ruang 14A, sebuah bagian khusus tempat tinggal pasien-pasien yang sangat berbahaya dan orang-orang yang kebal hukuman. Pembunuhan adalah kejadian biasa bagi para pasien sakit jiwa ini, sehingga Oktar diperkirakan akan menjadi korban dari salah seorang di antara mereka. Untuk beberapa lama kaki beliau dirantai ke sebuah tempat tidur dan beliau diperlakukan secara biadab. Secara paksa, beliau diberi obat yang mengganggu kesadarannya. Di sisi lain, para sahabat beliau yang masih muda yang secara diam-diam berhasil menjenguk dan melihatnya menyaksikan bahwa beliau tidak pernah kehilangan komitmen dan semangat selama berada di rumah sakit tersebut. Segala sesuatu yang beliau alami justru meningkatkan komitmennya. Ekspresi wajah beliau yang terlihat dalam foto yang diambil di depan jendela jeruji merupakan indikasi yang terang bahwa Adnan Oktar bertekad untuk meneruskan perjuangannya. Oktar dimasukkan dalam penjara dan rumah sakit jiwa secara keseluruhan selama 19 bulan untuk kemudian dinyatakan terbukti tidak bersalah dan dibebaskan oleh pengadilan karena pernyataanya terbukti tidak bersifat ofensif. Setelah dibebaskan, beliau melihat bahwa selama berada di rumah sakit jiwa, jumlah pendukung dari kalangan muda meningkat pesat. Sebagian dari mereka melihat beliau untuk pertama kali di rumah sakit tersebut. Karena ada larangan mengunjungi beliau, mereka hanya dapat melihatnya dibelakang jeruji besi rumah sakit. Pembicaraan yang berlangsung beberapa menit yang mereka lakukan dengan Adnan Oktar di belakang jeruji besi ini -seseorang hanya dapat pergi ke tempat tersebut dengan memanjat pagar rumah sakit- membuat para pemuda ini memiliki rasa kecintaan dan hormat yang mendalam terhadapnya.

Teori Evolusi

Semenjak tahun 1979, yakni ketika Adnan Oktar mulai mendakwahkan Islam, tujuan beliau yang utama adalah membongkar wajah asli dari teori evolusi. Teori evolusi selalu menjadi topik yang memiliki prioritas di atas yang lain. Dengan kebulatan tekad, beliau melakukan aktifitas-aktifitasnya melawan Darwinisme. Pada tahun 1986, beliau mengumpulkan semua hasil risetnya yang berharga mengenai Darwinisme dalam buku: “Makhluk Hidup dan Evolusi”. Dengan menggunakan sumber-sumber ilmiah, buku ini membeberkan kebuntuan teori evolusi dan menyodorkan fakta penciptaan. Selama bertahun-tahun, buku tersebut dijadikan rujukan utama anti-Darwinisme. Dalam tahun-tahun tersebut, para pendukung Adnan Oktar juga memusatkan pekerjaan mereka dalam masalah ini. Mereka mengerahkan segala upaya untuk memberitahukan kepada orang-orang tentang kebohongan teori evolusi. Di kampus-kampus dan sekolah-sekolah, penjelasan ilmiah tentang kebohongan teori Darwin disebar luaskan kepada para pelajar. Hal ini merupakan kejutan besar bagi staf pengajar senior yang meyakini secara buta ajaran Darwinisme. Ini adalah kali pertama dalam hidup mereka menjumpai mahasiswa-mahasiswa yang tahu banyak tentang teori evolusi. Yang membuat mereka terkejut, ternyata para pemuda ini mengetahui teori tersebut lebih banyak dari mereka sendiri dan mempertahankan teori penciptaan dengan argumen-argumen yang meyakinkan. Di beberapa universitas, diselenggarakan konferensi tentang teori evolusi. Para mahasiswa dan staff pengajar yang atheis yang antusias mengikuti konferensi ini merasa kecewa dan terkejut dengan bukti-bukti ilmiah yang dibeberkan dalam konferensi tersebut. Berita bahwa teori evolusi ternyata tidak terbukti secara ilmiah bahkan tersebar di berbagai pameran buku, pusat-pusat kebudayaan hingga di kendaraan-kendaraan umum. Ini hanyalah pembukaan dari kampanye yang sedianya akan diadakan pada tahun 1998. Tujuan kampanye tersebut sangatlah jelas: untuk menghapus teori evolusi dan materialisme dari sejarah.

Komunitas Baru

Hingga saat Adnan Oktar dibebaskan pada tahun 1988, kebanyakan dari teman-teman beliau telah berada di bangku Universitas. Usaha Adnan Oktar untuk menyebarkan pesan-pesan Islam dan nilai-nilai moral tidak lagi terbatas di sekolah-sekolah. Saat itu adalah kali pertama ketika berbagai lapisan masyarakat menerima pandangan-pandangan tersebut. Adnan Oktar dan teman-temannya memikul tanggung jawab untuk mengingatkan para generasi muda yang tidak memiliki tujuan hidup kecuali menikmati hidup mereka sepuas-puasnya, bahwa mereka akan dimintai pertanggung jawaban atas segala yang mereka perbuat dan pikirkan dan bahwa mereka pada akhirnya akan dihisab di hadapan Allah. Oleh karena itu mereka menasehati para pemuda ini agar merubah sikap dan perilaku hidup mereka dengan mengarahkan diri mereka sesuai dengan kehendak Allah. Sungguh, beberapa dari mereka yang telah terjerumus dalam kehidupan yang penuh kenistaan meninggalkan cara hidup yang merugikan ini dan berubah menjadi orang-orang yang sadar dan penuh rasa tanggung jawab. Sadar bahwa seseorang tidak akan pernah memperbaiki perilakunya sebagaimana ajaran Islam tanpa keikhlasan, Adnan Oktar menasehati para pemuda yang mengelilinginya agar menjadikan keridhaan Allah sebagai tujuan utama hidup mereka. Beliau selalu berpesan bahwa setiap orang akan dihisab di hadapan Allah dan oleh karenanya mereka hendaknya berperilaku sebaik mungkin dalam kondisi apapun.

Lembaga Riset Sains

Dua tahun setelah beliau dibebaskan pada tahun 1988, Adnan Oktar meletakkan landasan ideologi dari Lembaga Riset Sains (Science Research Foundation, SRF) yang didirikan pada tahun 1990. Beliau menyelenggarakan diskusi-diskusi tenta ng nilai-nilai moral dengan rekan-rekan beliau yang memiliki pandangan yang sama. Pada masa inilah pijakan intelektual dari SRF dibentuk dengan masukan-masukan dari Adnan Oktar. Akhirnya, pada bulan Januari 1990, Adnan Oktar dan rekan-rekan mudanya mendirikan SRF untuk melaksanakan aktifitas mereka melalui sebuah institusi dan agar dapat menjangkau masyarakat luas. Lembaga ini memungkinkan diselenggarakannya beberapa aktifitas; anggota lembaga tersebut menerbitkan buku-buku dan melakukan kajian kultural, menyelenggarakan berbagai panel, diskusi dan konferensi untuk mempertahankan dan menghidupkan nilai-nilai moral. Setelah pendirian lembaga tersebut, sebuah penggerebekan besar dilakukan oleh polisi terhadap sekitar 100 orang yang sedang menghadiri pertemuan rutin. Lebih dari seratus anggota ditahan dan diinterogasi oleh polisi. Di hari berikutnya, beberapa media masa milik freemasonry memberitakan kisah penggerebekan ini sebagaimana sebuah sindikat kejahatan besar telah tertangkap. Sebagian besar dari anggota tersebut dibebaskan setelah 3-4 jam. Namun berita bohong dan tuduhan keji yang diberondongkan oleh media mas a berlangsung selama beberapa hari. Kalangan pers menulis skenario yang tidak masuk akan tentang Adnan Oktar dan para anggota SRF. Tujuan utama pemberitaan yang subyektif ini adalah untuk membohongi pihak keamanan dan institusi peradilah dengan berbagai tuduhan yang dibuat-buat. Namun segala upaya ini sia-sia belaka. Adnan Oktar yang ditahan dan diinterogasi selama seminggu akhirnya dibebaskan karena tidak ditemukannya elemen kejahatan dalam peristiwa tersebut. Ini adalah bukti nyata bahwa kelompok yang sama melakukan ini semua sebagai cara untuk memberikan peringatan keras.

Makar Kokain

 Sejumlah tuduhan dan makar telah dilakukan terhadap Adnan Oktar karena keyakinan dan aktifitas dakwahnya. Beliau telah ditahan berulang kali, dipenjara selama berbulan-bulan, akan tetapi pada akhirnya senantiasa dinyatakan tidak bersalah. Gambar ini memperlihatkan beliau sedang dibawa ke pengadilan oleh petugas keamanan.

Selama tahun 1990, aktifitas SRF terus berjalan dengan tekad yang lebih kuat. Di pertengahan tahun 1991, dua orang anggota Lembaga melangsungkan pernikahan secara resmi. Akan tetapi keluarga dari kedua mempelai melakukan gugatan terhadap pernikahan tersebut. Anehnya Adnan Oktar lah yang disalahkan atas terjadinya pernikahan yang wajar tersebut, yang tidak mengandung satu unsur pun yang tidak sah. Alasan tersebut mengakibatkan Adnan Oktar ditahan lagi. Namun kali ini keberadaan makar yang terselubung sangatlah terlihat. Para petugas yang menggerebek rumah Adnan Oktar di Ortaköy dimana beliau tinggal dengan ibunya menemukan satu paket kokain yang terselip dalam sebuah buku. Terdapat sekitar seribu buku dalam rak-rak yang menutupi dua tembok rumahnya, dan para petugas tersebut menemukan kokain dalam waktu beberapa menit saja seolah-olah mereka lah yang baru saja menaruh kokain di tempat itu. Segera setelah kejadian ini Adnan Oktar yang saat itu berada di Izmir dengan beberapa rekan beliau ditahan. Beliau kemudian dipindahkan ke Markas Besar Keamanan, Istanbul, dan ditahan selama 62 jam. Setelah itu, beliau dikirim ke Lembaga Kedokteran Forensik (Forensic Medicine Institution) untuk menjalani test kokain. Hasil test tersebut sungguh sangat mengejutkan! Dosis tinggi dari produk metabolisme kokain terdeteksi dalam darah beliau! Tetapi setelah beberapa lama, bukti-bukti menunjukkan bahwa ini adalah sebuah makar. Pertama-tama, kokain yang dianggap telah ditemukan di rumah Adnan Oktar ternyata bagian dari makar tersebut. Beberapa saat sebelum makar ini dilakukan, Adnan Oktar memperoleh firasat bahwa ada rencana jahat yang sedang ditujukan terhadapnya sehingga beliau meninggalkan rumahnya di Ortaköy, Istanbul. Lalu beliau menelpon ibunya dan mengatakan bahwa kemungkinan besar sebuah makar jahat sedang dilakukan terhadapnya. Lalu beliau meminta bantuan ibunya untuk membersihkan dan mengecek rumah secara menyeluruh dengan bantuan beberapa orang lain agar nantinya mereka dapat menjadi saksi. Ibu Adnan Oktar, Ny. Mediha Oktar lalu memanggil salah seorang tetangga dan penjaga rumah dan mereka bersama-sama membersihkan rumah secara keseluruhan, membersihkan debu yang menempel pada buku-buku di atas rak-rak satu per satu. Kendatipun Adnan Oktar tidak pernah pulang ke rumah setelah pembersihan ini, 16 petugas polisi yang menggerebek rumah tersebut dengan tiba-tiba menemukan “satu paket kokain” dalam sebuah buku. Tetangga Ny. Mediha Oktar dan penjaga pintu memberikan kesaksian pribadi mereka di hadapan umum dengan mengatakan bahwa, ”Kami sebelumnya telah membersihkan seluruh buku-buku Adnan Oktar satu demi satu; dan tidak ada satu paket semacam itu di tempat tersebut.”

Bagian kedua dari makar kokain tersebut adalah adanya produk metabolisme kokain yang terdeteksi dalam darah Adnan Oktar. Bukti-bukti ilmiah dan pengadilan membantah tuduhan ini. Adnan Oktar berada di Markas Besar Keamanan selama 62 jam dan tes kokain dilakukan setelah 62 jam tersebut. Dengan mengetahui kadar produk metabolisme kokain dalam darah beliau, seseorang dapat menghitung secara pasti kadar kokain yang masuk dalam tubuh. Di samping itu, hasil penghitungan ini dapat menunjukkan berapa jam yang lalu kokain tersebut dikonsumsi. Dosis kokain yang terdeteksi dalam darah Adnan Oktar ternyata berada pada level yang mematikan jika ditelan 62 jam yang lalu. Dengan kata lain, dosis kokain yang sedemikian tinggi akan membunuh beliau jika beliau menelannya 62 jam yang lalu. Temuan ini dengan jelas membuktikan bahwa kokain yang terdeteksi dalam darah Adnan Oktar memasuki tubuhnya dalam kurun waktu 62 jam tersebut. Beliau diberi kokain selama beliau ditahan di Markas Besar tersebut. Kokain tersebut dicampurkan dalam makanan beliau ketika sedang dalam penahanan polisi. Kebenaran temuan ini juga dikonfirmasi oleh 30 lembaga kedokteran forensik internasional termasuk Scotland Yard. Mereka semua memeriksa berkas yang dikirimkan kepada mereka yang berisi tentang kasus ini. Kesimpulan hasil pemeriksaan mereka adalah: ”Kokain tersebut telah dicampurkan ke dalam makanannya ketika beliau berada dalam penahanan polisi. Peristiwa ini adalah sebuah makar. Kemudian, Lembaga Kedokteran Forensik Turki juga menkonfirmasi bahwa kokain telah dicampurkan ke dalam makanan ketika beliau sedang dalam penahanan polisi. Adnan Oktar pun dinyatakan tidak bersalah dan dibebaskan. Kendatipun demikian, makar kokain ini memberikan sebuah fakta penting: ada kelompok jahat yang memiliki rasa permusuhan yang sangat mendalam terhadap Adnan Oktar dan, oleh karenanya, menghalalkan segala cara untuk menghalangi aktifitas beliau. Adnan Oktar mengumumkan bahwa pihaknya tengah mempersiapkan sebuah buku baru tentang freemasonry yang akan membongkar strategi rahasia mereka di Turki. Telah terbukti bahwa pusat-pusat Masonik (sebutan lain dari freemasonry), yang sebelumnya telah melakukan intimidasi terhadap Oktar melalui penahanan dan tekanan, berada di balik makar kokain tersebut.

Peran Media Masa dalam Mendukung Makar Kokain

Melalui makar kokain tersebut terdapat niat busuk dari organisasi gelap freemasonry, yakni agar Adnan Oktar mendekam dalam penjara selama bertahun-tahun terlepas adanya fakta yang menunjukkan bahwa Adnan Oktar tidak pernah melakukan satu tindak kejahatan pun. Maksud jahat yang lain adalah untuk menunjukkan bahwa beliau adalah seorang pencandu obat terlarang sehingga hal ini akan menjatuhkan kehormatan beliau di depan publik. Sungguh, tindakan beberapa media masa yang dikuasai oleh Freemason yang melakukan kampanye penghinaan terhadap beliau merupakan bentuk nyata dukungan yang mereka berikan terhadap Freemason. Beberapa surat kabar menuliskan kata-kata penghinaan dengan huruf yang berukuran besar sebagai judul artikel utama. Tujuan utama mereka adalah untuk menghentikan segala aktifitas orang-orang yang memiliki komitmen dalam menyebarkan kalimat Allah dan akhlaq yang mulia. Perjuangan Adnan Oktar berada pada posisi berhadap-hadapan dengan cita-cita mereka, dan mereka menggunakan cara yang keji ini untuk mendirikan sebuah masyarakat yang benar-benar materialis yang sama sekali tidak mengenal nilai-nilai moral. Sikap subyektif yang ditunjukkan pihak media masa ini menjadi semakin kentara di tahun-tahun berikutnya. Sebuah surat kabar yang sangat anti terhadap Adnan Oktar menyediakan delapan kolom untuk berita yang berisi penghinaan terhadap Adnan Oktar; namun berita bahwa Adnan Oktar telah dinyatakan tidak bersalah dan dibebaskan oleh pengadilan tidak dimuat, atau dimuat dalam beberapa baris saja dan itupun dengan kata-kata yang kurang pada tempatnya.

Fakta bahwa kaum freemason dan materialis bahu membahu dalam melawan Adnan Oktar adalah bukti yang paling nyata bahwa beliau berada di pihak yang benar. Segala penghinaan terhadap kaum muslimin yang disebut dalam Al Qur’an ditujukan pula terhadap beliau. Beliau dikatakan sebagai “tukang sihir”, “orang gila” dan “orang yang berjuang untuk keuntungan diri sendiri”. Semua cemoohan yang menjijikkan terhadap beliau dan yang disebarluaskan ini dikarenakan kejujuran dan kebersihannya. Namun, Adnan Oktar sering kali menekankan bahwa penghinaan dan serangan sebagaimana yang dilakukan sekelompok orang yang berada pada jalan yang sesat tersebut terhadap diri beliau merupakan penghormatan bagi dirinya.

Adnan Oktar Mengasingkan Diri

Sejumlah tuduhan dan makar telah dilakukan terhadap Adnan Oktar karena keyakinan dan aktifitas dakwahnya. Beliau telah ditahan berulang kali, dipenjara selama berbulan-bulan, akan tetapi pada akhirnya senantiasa dinyatakan tidak bersalah. Gambar ini memperlihatkan beliau sedang dibawa ke pengadilan oleh petugas keamanan.

Setelah Adnan Oktar menyusun misi Lembaga Riset Sains, beliau mengawasi secara dekat aktifitas lembaga tersebut selama dua tahun tanpa henti dan menjelang tahun 1991, beliau menghabiskan seluruh waktunya untuk menulis buku. Khususnya setelah makar kokain dilakukan terhadap beliau, beliau mengasingkan diri dengan tujuan menghindarkan diri dari makar dan serangan yang serupa, dan untuk memberikan waktu bagi penulisan buku-buku. Beliau menghabiskan waktu di rumah beliau. Kadang-kadang beliau mengunjungi teman-teman beliau dan ikut serta dalam beberapa diskusi. Beliau senantiasa menolak ketika dimintai wawancara oleh beberapa surat kabar dan stasiun televisi meskipun mereka sangat mengharapkannya.

Dalam masa ini, keikutsertaan Adnan Oktar dalam aktifitas Lembaga Riset Sains terbatas pada memberikan ide-ide bagi tahap peletakan prinsip-prinsip dasar dari lembaga tersebut. Beliau hanya dapat memberikan beberapa rekomendasi kepada anggota lembaga tersebut tentang prinsip-prinsip Al Qur’an dan perilaku yang baik. Periode ini berlangsung hingga 12 November 1999, yakni di saat polisi melakukan operasi terhadap anggota Lembaga Riset Sains.

Dakwah Islam kepada Kalangan Atas

Satu di antara cita-cita Adnan Oktar adalah untuk melakukan perubahan radikal pada keyakinan masyarakat tentang agama, yakni bahwa “agama hanyalah diperuntukkan bagi orang-orang tua dan sebagian kalangan masyarakat saja”. Anggapan ini benar-benar menjadi penghalang masuknya kebenaran Al Qur’an kepada sebagian besar masyarakat. Mereka yang dianggap contoh teladan bagi generasi muda adalah kaum homoseksual, penipu, orang-orang yang tidak senonoh dan lain sebagainya. Sejumlah besar masyarakat yang mengalami degradasi, yang sama sekali tidak memiliki nilai-nilai agama dan akhlaq, mendzalimi diri dengan mengarahkan diri mereka ke kehancuran hari demi hari. Namun, masih ada harapan untuk menyelamatkan sebagian besar dari orang-orang ini seandainya kepada mereka disampaikan kebenaran. Untuk menghilangkan anggapan yang dipercayai masyarakat luas sebagaimana di atas, Adnan Oktar melakukan inisiatif untuk menghubungi orang-orang yang dapat melakukan perubahan “simbolik” terhadap masyarakat dan memberitahukan kepada mereka tentang nilai-nilai moral. Inilah yang mendorong beberapa anggota Lembaga Riset Sains melakukan kontak terhadap orang-orang yang terkenal seperti para model, penyanyi dan artis. Hal ini diberitakan dalam jumpa pers yang diselenggarakan oleh SRF sebagaimana berikut: ”Dialog yang dilakukan antara anggota SRF dengan para model didasarkan atas niat untuk membuat mereka mengenal nilai-nilai akhlaq yang baik. Khususnya selama tahun 1994-95, beberapa anggota SRF menjalin persahabatan dengan beberapa model. Dalam masa ini, para anggota SRF menjelaskan kepada orang-orang ini tentang degradasi moral yang dialami masyarakat dan memberitahukan kepada mereka tentang keberadaan Allah. Banyak buku-buku tentang keajaiban Al Qur’an dan akhlaq yang baik diberikan kelpada mereka. Pendekatan yang tulus tersebut mengakibatkan kebangkitan spiritual dalam diri beberapa orang tersebut.” Gülay Pinarbasi adalah contoh yang nyata dari adanya kebangkitan spiritual ini. Ia adalah seorang model wanita sebelum bertemu dengan anggota SRF; namun setelah itu ia memutuskan untuk merubah cara hidupnya. Dengan segera ia meninggalkan cara hidupnya terdahulu dan memulai kehidupan yang mulia. Ia menghabiskan waktunya untuk melakukan studi religius dan ilmiah, dan setelah beberapa saat ia memulai karirnya sebagai kolumnis dalam sebuah surat kabar konservatif. Selain itu, beberapa model pria yang juga tersentuh oleh kebenaran yang disampaikan oleh anggota-anggota SRF berhenti dari karir mereka dan memulai merubah haluan hidup mereka ke arah yang sama sekali berbeda dengan yang sebelumnya.

Perjuangan yang Tiada Henti Melawan Darwinisme

Di awal 1998, Adnan Oktar dan teman-teman melakukan kampanye intelektual besar-besaran melawan Darwinisme. Kampanye ini diawali dengan menyebarkan secara gratis ribuan buku karya Adnan Oktar, yang berjudul Kebohongan Teori Evolusi dan selebaran lain yang diambil dari buku tersebut disebarkan di seluruh penjuru Turki. SRF lalu menyelenggarakan serentetan konferensi “Runtuhnya Teori Evolusi dan Fakta Penciptaan” di seluruh Turki. Tiga konferensi pertama yang diselenggarakan di Istanbul dan Ankara menampilkan para ilmuwan tingkat dunia dari Amerika sebagai pembicara. Kemudian konferensi yang serupa diselenggarakan di 120 kota besar dan kecil di Turki. Dalam konferensi tersebut, anggota SRF, masing-masing dengan bidang spesialisasi mereka, memberikan ceramahnya. Tujuan dari semua ini adalah untuk membungkam dengan bukti-bukti ilmiah ajaran Darwinisme, sebuah teori bohong yang disebarkan dengan kedok sains. Sehingga dengan konferensi ini pemikiran dan pemahaman kaum materialis menjadi hancur lebur. Aktifitas yang dilakukan oleh SRF dibawah pimpinan Adnan Oktar tersebut meraih keberhasilan yang besar. Orang-orang, yang dulunya tidak memiliki pengetahuan tentang teori evolusi, saat itu mendapatkan kesempatan untuk mengetahui bagian dalam dari teori evolusi dan berbagai dimensi dari pemalsuan saintifik yang telah tersebar ke seluruh dunia. Rakyat Turki akhirnya menyadari fakta bahwa sistem pendidikan yang ada ternyata didasarkan pada pendoktrinan teori evolusi terhadap otak genearsi muda. Ini adalah bagian dari rencana tersembunyi dalam penghancuran nilai sosial dan moral generasi masa depan. Di samping itu, mereka mendapatkan kesempatan untuk mengetahui bahwa filsafat materialis dan teori evolusi, yang disebut-sebut sebagai dasar pijakan ilmiah dari filsafat materialis tersebut, adalah sumber dari ajaran komunisme, penyebab munculnya tindakan anarki dan teror di berbagai negara. Penerbitan buku-buku, penyelenggaraan konferensi, pembuatan kaset video dan CD adalah bagian dari aktifitas-aktifitas pokok yang dilakukan dengan kontribusi dari SRF. Beragam produksi tersebut pada intinya berkisar seputar masalah kebohongan teori evolusi, latar belakang ideologi dari teori tersebut serta fakta penciptaan. Buku-buku tersebut ditulis dengan nama pena “Harun Yahya” dan produk-produk yang dihasilkan oleh SRF terdiri dari lebih dari 100 buku yang membahas masalah politik, saintifik dan agama, 5 film dokumentari, lusinan kaset dan CD interaktif seputar teori evolusi dan fakta penciptaan. Koleksi yang berkualitas tinggi dengan tampilan yang menarik serta isi yang sahih atau diakui keabsahannya ini merupakan sumber materi yang penting.

 Tekanan lagi…

Segala aktifitas yang penuh komitmen ini sangat membuat geram dan marah pihak-pihak tertentu. Dengan dukungan dari kelompok materialis dan freemason, mereka melakukan serangan terhadap aktifitas-aktifitas SRF. Mereka mengeluarkan pernyataan seperti: “Konferensi yang diadakan oleh Lembaga Riset Sains harus dihentikan sama sekali.” Tujuannya tiada lain adalah untuk mencegah segala kajian ilmiah yang menyangkal teori evolusi. Mereka menjadi marah dan merasa tidak mampu melawan pukulan mematikan yang diberikan oleh aktifitas SRF terhadap filsafat mereka. Mereka hanya mengklaim agar semua aktifitas ini dihentikan sesegera mungkin, tanpa memberikan argumentasi ilmiah apapun. Di mata masyarakat Turki, mereka terlihat tidak mampu berdiri mempertahankan serangan total terhadap teori evolusi yang mereka yakini secara buta. Perjuangan Adnan Oktar dan kawan-kawan untuk membuktikan kebohongan teori evolusi berlangsung hingga musim gugur tahun 1999. Ini berbarengan dengan saat ketika berita tentang “Global Freemasonry”, sebuah karya besar Harun Yahya yang terdiri atas tiga volume, beredar…sebuah ancaman besar bagi beberapa kelompok tertentu. Tanpa mengambil resiko, mereka merencanakan makar, melontarkan tuduhan dan membuat provokasi. Beberapa saat kemudian terjadi operasi besar polisi Republik Turki! Sudah barang tentu Adnan Oktar secara terang-terangan tidak dituduh “mengajak orang kepada jalan Allah, mengingatkan mereka akan Allah, agama dan akhlaq Islam yang baik, dan agar mereka menjauhi materialisme, kekufuran dan akhlaq yang buruk.” Di mata mereka yang ingin menghalangi beliau, ini semua adalah “tindak kejahatan” yang beliau lakukan. Sementara itu, media masa, seperti biasanya, melakukan tugasnya dengan menyebarkan kenyataan yang ada sebagai gambaran yang sama sekali berbeda kepada masyarakat…Menjelang tanggal 12 Nopember 1999, beberapa media masa yang sangat anti terhadap Adnan Oktar menggunakan cara yang biasa mereka gunakan untuk menyebarkan penghinaan, tuduhan palsu, skenario dan segala kebohongan. Penghinaan dan kebohongan yang tak terbayangkan muncul di media masa setiap hari dan sangatlah menarik bahwa ini semua satu demi satu di bantah dengan kebohongan yang lain. Apa yang dilakukan media masa tersebut hanyalah pencerminan dari rasa permusuhan mereka terhadap Adnan Oktar selama bertahun-tahun. Namun, seperti yang Adnan Oktar selalu katakan, mereka sebenarnya tunduk kepada kehendak Allah dan, kendatipun tidak menyadarinya, mereka menjalankan peran yang diperuntukkan bagi mereka yang sebaik mungkin sebagaimana yang telah Allah takdirkan untuk mereka.

Mereka tidak menyadari bahwa mereka sebenarnya melakukan peran mereka dalam kehidupan kaum muslimin dalam artian bahwa kaum muslimin diuji dan mendapatkan keridhaan Allah melalui apa yang mereka perbuat terhadap kaum muslimin. Di samping itu, ini adalah cara bagaimana Allah menjadikan orang-orang yang memperjuangkan kebenaran terlihat jelas agar dikenali oleh setiap orang.

Berpedomankan ayat Al Qur’an: “Tolaklah (kejahatan itu) dengan cara yang lebih baik” (QS. Fushshilat, 41:34), beliau melakukan pendekatan secara baik-baik dan toleran kepada mereka yang memiliki rasa permusuhan terhadap beliau. Dan beliau menekankan fakta bahwa, ”Ketentuan yang Allah ciptakan senantiasa sempurna, terdapat kebaikan dalam segala hal”. Kesempurnaan takdir yang diciptakan Allah insya Allah akan disaksikan oleh setiap orang.

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Harun Yahya - Artikel - Berpikir Secara Mendalam

Mitos 99% Telah Mati Evolusionis Mengakui bahwa Manusia dan Simpanse Tidaklah Sama secara Genetik

HARUN YAHYA

Telah lama paduan suara kaum evolusionis menebarkan keyakinan tak mendasar bahwa hanya terdapat perbedaan genetik tipis antara manusia dan simpanse. Di dalam setiap tulisan evolusionis Anda dapat membaca kalimat semacam ini “kita 99% sama dengan simpanse” atau “hanya ada 1% DNA yang menjadikan kita manusia”. Meskipun belum ada perbandingan yang ilmiah yang dilakukan antara genom manusia dan simpanse, ideologi Darwinisme membawa mereka menganggap bahwa hanya ada sedikit perbedaan antara kedua spesies.

Penelitian mutakhir menunjukkan bahwa propaganda kaum evolusionis dalam hal ini – seperti juga dalam hal lain – sangatlah tidak benar. Manusia dan simpanse tidak sama 99%. Kesamaan genetik ternyata menunjukkan kurang dari 95%. Dalam satu berita yang dilansir CNN.com, bertajuk “Manusia, simpanse, lebih berbeda dari yang dikira”, mereka menulis sebagai berikut:

Ada lebih banyak perbedaan antara simpanse dan manusia daripada yang dipercayai sebelumnya, berdasarkan sebuah penelitian genetik terbaru.

Ahli biologi telah lama mempercayai bahwa 98.5% gen-gen simpanse dan manusia adalah sama. Tetapi Roy Britten, ilmuwan pada California Institute of Technology, menyatakan dalam tulisan yang diterbitkan minggu lalu bahwa cara baru membandingkan gen-gen tersebut menunjukkan bahwa kesamaan manusia dan simpanse hanya sekitar 95%.

Britten mendasarkan ini pada program komputer yang membandingkan 780.000 dari 3 miliar pasangan basa dalam DNA manusia dengan milik simpanse. Ia menemukan lebih banyak ketidaksamaan dari apa yang disimpulkan peneliti sebelumnya, dan menyimpulkan bahwa paling tidak 3.9% dari DNA tadi berbeda.

Hal ini membawa ia pada kesimpulan bahwa ada perbedaan genetik yang mendasar antara kedua spesies sekitar 5 persen. i

New Scientist, majalah ilmiah terkemuka dan pendukung kuat dari Darwinisme, melaporkan hal berikut ini tentang hal tersebut di dalam sebuah artikel berjudul “Perbedaan DNA Manusia-Simpanse Terguncang”:

Kita lebih unik dari yang dikira sebelumnya, berdasarkan perbandingan baru antara DNA manusia dan simpanse. Telah lama dipercaya bahwa kita mempunyai 98.5% persamaan genetik dengan saudara terdekat kita. Hal itu sepertinya salah. Faktanya, kita memiliki kurang dari 95% persamaan dalam materi genetik, peningkatan variasi sebesar tiga kali lipat antara kita dan simpanse. ii

Boy Britten dan evolusionis yang lain tetap mengkaji hasil tersebut dalam kerangka teori evolusi, meskipun sebenarnya tidak ada alasan untuk hal tersebut. Teori evolusi tidak didukung oleh catatan fosil maupun data genetik dan biokimia. Sebaliknya, bukti-bukti menunjukkan bahwa bentuk-bentuk kehidupan yang berbeda-beda muncul di muka bumi dengan tiba-tiba tanpa ada nenek moyang antara dan bahwa kekompleksan sistem mereka membuktikan adanya ‘desain cerdas’.

Sama Desain, bukan Sama Nenek Moyang

Tetapi apakah persamaan genetik antara manusia dan simpanse – bahkan sebesar 95% - mempunyai arti? Untuk menjawabnya, kita harus melihat gambaran secara menyeluruh.

Ketika kita melihat perbandingan genetik secara umum, kita menemukan persamaan yang mengejutkan yang tidak sesuai dengan yang dianggap sebagai hubungan evolusi antar spesies. Contohnya, analisa genetik menunjukkan persamaan sebesar 75% antara DNA sejenis cacing dengan manusia. iii Berdasarkan pohon kekerabatan yang dibuat oleh evolusionis, phylum Chordata, yang didalamnya termasuk manusia, dan phylum Nematoda (cacing) tidak bertemu bahkan sejak 530 juta tahun yang lalu. Karena itu, persamaan 70% - sebuah angka yang sangat tinggi untuk manusia dan cacing, yang mempunyai bentuk yang sangat berbeda – tidak menunjukkan hubungan evolusi sama sekali.

Di lain pihak, analisa pada beberapa protein menunjukkan kekerabatan manusia dengan makhluk yang lain lagi. Dalam sebuah penelitian oleh para peneliti di Cambridge University, beberapa protein dari vertebrata darat dibandingkan. Anehnya, dalam hampir semua contoh, manusia dan ayam dikelompokkan sebagai kerabat dekat. Kerabat terdekat berikutnya adalah buaya. iv

Hasil ini, bersamaan dengan yang lain, menunjukkan bahwa persamaan genetik antara manusia dan hewan, dan antara hewan sendiri, tidak cocok dalam semua pola evolusi. Dengan kata lain, alasan dari persamaan itu tidak bisa ‘persamaan nenek moyang’ sebagaimana yang dipercaya teori evolusi.

Lalu apa alasannya? Ketika kita mengkaji ulang hal ini, kita akan melihat bahwa persamaan tersebut berakar dari kenyataan bahwa semua bentuk kehidupan mempunyai fungsi yang mirip dan tentunya kebutuhan yang mirip pula. Sebagaimana telah kami terangkan dalam artikel kami sebelumnya, “”, tentu amat beralasan bagi tubuh manusia untuk mempunyai beberapa kemiripan molekuler dengan makhluk yang lain karena mereka semua terbentuk dari molekul yang sama, mereka menggunakan air yang sama dan juga udara, dan mereka mengkonsumsi makanan yang mengandung molekul yang sama. Pastilah metabolisme dan akhirnya susunan genetik mereka akan mirip satu sama lain. Meskipun demikian, ini tidak menjadi bukti bahwa mereka berevolusi dari nenek moyang yang sama.

Lalu, dalam hal itu, apa penjelasan ilmiah yang dapat diberikan untuk kesamaan struktur dan genetik antar makhluk hidup? Jawaban pertanyaan itu telah diberikan sebelum teori evolusi Darwin mendominasi dunia ilmu pengetahuan. Ilmuwan semacam Carl Linnaeus dan Richard Owen, yang pertama kali mengangkat tema kesamaan dalam makhluk hidup, melihat bahwa hal itu merupakan contoh dari “kesamaan desain”. Dengan kata lain, organ yang mirip atau gen yang mirip menyerupai satu sama lain bukan karena mereka berevolusi secara kebetulan dari satu nenek moyang, melainkan karena mereka telah didesain secara sengaja untuk melakukan satu fungsi tertentu.

Penemuan ilmiah moderen menunjukkan bahwa klaim kesamaan dalam makhluk hidup adalah karena penurunan dari satu ‘nenek moyang’ tidaklah benar. Satu-satunya penjelasan yang rasional untuk kesamaan tersebut adalah “kesamaan desain” atau Penciptaan.

(i) http://www.cnn.com/2002/TECH/science/09/24/humans.chimps.ap/index.html
(ii) http://www.newscientist.com/news/news.jsp?id=ns99992833
(iii) New Scientist, 15 May 1999, p.27
(iv) New Scientist v.103, 16 August 1984, p.19


Harun Yahya - Artikel - Berpikir Secara Mendalam

Berpikir Secara Mendalam

HARUN YAHYA

Banyak yang beranggapan bahwa untuk "berpikir secara mendalam", seseorang perlu memegang kepala dengan kedua telapak tangannya, dan menyendiri di sebuah ruangan yang sunyi, jauh dari keramaian dan segala urusan yang ada. Sungguh, mereka telah menganggap "berpikir secara mendalam" sebagai sesuatu yang memberatkan dan menyusahkan. Mereka berkesimpulan bahwa pekerjaan ini hanyalah untuk kalangan "filosof".

Padahal, sebagaimana telah disebutkan dalam pendahuluan, Allah mewajibkan manusia untuk berpikir secara mendalam atau merenung. Allah berfirman bahwa Al-Qur'an diturunkan kepada manusia untuk dipikirkan atau direnungkan:

"Ini adalah sebuah kitab yang Kami turunkan kepadamu, penuh dengan berkah supaya mereka memperhatikan (merenungkan) ayat-ayatnya dan supaya mendapat pelajaran orang-orang yang mempunyai pikiran" (QS. Shaad, 38: 29).

Yang ditekankan di sini adalah bahwa setiap orang hendaknya berusaha secara ikhlas sekuat tenaga dalam meningkatkan kemampuan dan kedalaman berpikir.

Sebaliknya, orang-orang yang tidak mau berusaha untuk berpikir mendalam akan terus-menerus hidup dalam kelalaian yang sangat. Kata kelalaian mengandung arti

"ketidakpedulian (tetapi bukan melupakan), meninggalkan, dalam kekeliruan, tidak menghiraukan, dalam kecerobohan". Kelalaian manusia yang tidak berpikir adalah akibat melupakan atau secara sengaja tidak menghiraukan tujuan penciptaan diri mereka serta kebenaran ajaran agama. Ini adalah jalan hidup yang sangat berbahaya yang dapat menghantarkan seseorang ke neraka. Berkenaan dengan hal tersebut, Allah memperingatkan manusia agar tidak termasuk dalam golongan orang-orang yang lalai:

"Dan sebutlah (nama) Tuhanmu dalam hatimu dengan merendahkan diri dan rasa takut, dan dengan tidak mengeraskan suara, di waktu pagi dan petang, dan janganlah kamu termasuk orang-orang yang lalai." (QS. Al-A'raaf, 7: 205)

"Dan berilah mereka peringatan tentang hari penyesalan, (yaitu) ketika segala perkara telah diputus. Dan mereka dalam kelalaian dan mereka tidak (pula) beriman." (QS. Maryam, 19: 39)

Dalam Al-Qur'an, Allah menyebutkan tentang mereka yang berpikir secara sadar, kemudian merenung dan pada akhirnya sampai kepada kebenaran yang menjadikan mereka takut kepada Allah. Sebaliknya, Allah juga menyatakan bahwa orang-orang yang mengikuti para pendahulu mereka secara taklid buta tanpa berpikir, ataupun hanya sekedar mengikuti kebiasaan yang ada, berada dalam kekeliruan. Ketika ditanya, para pengekor yang tidak mau berpikir tersebut akan menjawab bahwa mereka adalah orang-orang yang menjalankan agama dan beriman kepada Allah. Tetapi karena tidak berpikir, mereka sekedar melakukan ibadah dan aktifitas hidup tanpa disertai rasa takut kepada Allah. Mentalitas golongan ini sebagaimana digambarkan dalam Al-Qur'an:

Katakanlah: "Kepunyaan siapakah bumi ini, dan semua yang ada padanya, jika kamu mengetahui?"

Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "Maka apakah kamu tidak ingat?"

Katakanlah: "Siapakah Yang Empunya langit yang tujuh dan Yang Empunya 'Arsy yang besar?"

Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "Maka apakah kamu tidak bertakwa?"

Katakanlah: "Siapakah yang di tangan-Nya berada kekuasaan atas segala sesuatu sedang Dia melindungi, tetapi tidak ada yang dapat dilindungi dari (adzab)-Nya, jika kamu mengetahui?"

Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "(Kalau demikian), maka dari jalan manakah kamu ditipu (disihir)?"

"Sebenarnya Kami telah membawa kebenaran kepada mereka, dan sesungguhnya mereka benar-benar orang-orang yang berdusta." (QS. Al-Mu'minuun, 23: 84-90)

Berpikir dapat membebaskan seseorang dari belenggu sihir

Dalam ayat di atas, Allah bertanya kepada manusia, "…maka dari jalan manakah kamu ditipu (disihir)?. Kata disihir atau tersihir di sini mempunyai makna kelumpuhan mental atau akal yang menguasai manusia secara menyeluruh. Akal yang tidak digunakan untuk berpikir berarti bahwa akal tersebut telah lumpuh, penglihatan menjadi kabur, berperilaku sebagaimana seseorang yang tidak melihat kenyataan di depan matanya, sarana yang dimiliki untuk membedakan yang benar dari yang salah menjadi lemah. Ia tidak mampu memahami sebuah kebenaran yang sederhana sekalipun. Ia tidak dapat membangkitkan kesadarannya untuk memahami peristiwa-peristiwa luar biasa yang terjadi di sekitarnya. Ia tidak mampu melihat bagian-bagian rumit dari peristiwa-peristiwa yang ada. Apa yang menyebabkan masyarakat secara keseluruhan tenggelam dalam kehidupan yang melalaikan selama ribuan tahun serta menjauhkan diri dari berpikir sehingga seolah-olah telah menjadi sebuah tradisi adalah kelumpuhan akal ini.

Pengaruh sihir yang bersifat kolektif tersebut dapat dikiaskan sebagaimana berikut:

Dibawah permukaan bumi terdapat sebuah lapisan mendidih yang dinamakan magma, padahal kerak bumi sangatlah tipis. Tebal lapisan kerak bumi dibandingkan keseluruhan bumi adalah sebagaimana tebal kulit apel dibandingkan buah apel itu sendiri. Ini berarti bahwa magma yang membara tersebut demikian dekatnya dengan kita, dibawah telapak kaki kita!

Setiap orang mengetahui bahwa di bawah permukaan bumi ada lapisan yang mendidih dengan suhu yang sangat panas, tetapi manusia tidak terlalu memikirkannya. Hal ini dikarenakan para orang tua, sanak saudara, kerabat, teman, tetangga, penulis artikel di koran yang mereka baca, produser acara-acara TV dan professor mereka di universitas tidak juga memikirkannya.

Ijinkanlah kami mengajak anda berpikir sebentar tentang masalah ini. Anggaplah seseorang yang telah kehilangan ingatan berusaha untuk mengenal sekelilingnya dengan mengajukan pertanyaan-pertanyaan kepada setiap orang di sekitarnya. Pertama-tama ia menanyakan tempat dimana ia berada. Apakah kira-kira yang akan muncul di benaknya apabila diberitahukan bahwa di bawah tempat dia berdiri terdapat sebuah bola api mendidih yang dapat memancar dan berhamburan dari permukaan bumi pada saat terjadi gempa yang hebat atau gunung meletus? Mari kita berbicara lebih jauh dan anggaplah orang ini telah diberitahu bahwa bumi tempat ia berada hanyalah sebuah planet kecil yang mengapung dalam ruang yang sangat luas, gelap dan hampa yang disebut ruang angkasa. Ruang angkasa ini memiliki potensi bahaya yang lebih besar dibandingkan materi bumi tersebut, misalnya: meteor-meteor dengan berat berton-ton yang bergerak dengan leluasa di dalamnya. Bukan tidak mungkin meteor-meteor tersebut bergerak ke arah bumi dan kemudian menabraknya.

Mustahil orang ini mampu untuk tidak berpikir sedetikpun ketika berada di tempat yang penuh dengan bahaya yang setiap saat mengancam jiwanya. Ia pun akan berpikir pula bagaimana mungkin manusia dapat hidup dalam sebuah planet yang sebenarnya senantiasa berada di ujung tanduk, sangat rapuh dan membahayakan nyawanya. Ia lalu sadar bahwa kondisi ini hanya terjadi karena adanya sebuah sistim yang sempurna tanpa cacat sedikitpun. Kendatipun bumi, tempat ia tinggal, memiliki bahaya yang luar biasa besarnya, namun padanya terdapat sistim keseimbangan yang sangat akurat yang mampu mencegah bahaya tersebut agar tidak menimpa manusia. Seseorang yang menyadari hal ini, memahami bahwa bumi dan segala makhluk di atasnya dapat melangsungkan kehidupan dengan selamat hanya dengan kehendak Allah, disebabkan oleh adanya keseimbangan alam yang sempurna dan tanpa cacat yang diciptakan-Nya.

Contoh di atas hanyalah satu diantara jutaan, atau bahkan trilyunan contoh-contoh yang hendaknya direnungkan oleh manusia. Di bawah ini satu lagi contoh yang mudah-mudahan membantu dalam memahami bagaimana "kondisi lalai" dapat mempengaruhi sarana berpikir manusia dan melumpuhkan kemampuan akalnya.

Manusia mengetahui bahwa kehidupan di dunia berlalu dan berakhir sangat cepat. Anehnya, masih saja mereka bertingkah laku seolah-olah mereka tidak akan pernah meninggalkan dunia. Mereka melakukan pekerjaan seakan-akan di dunia tidak ada kematian. Sungguh, ini adalah sebuah bentuk sihir atau mantra yang terwariskan secara turun-temurun. Keadaan ini berpengaruh sedemikian besarnya sehingga ketika ada yang berbicara tentang kematian, orang-orang dengan segera menghentikan topik tersebut karena takut kehilangan sihir yang selama ini membelenggu mereka dan tidak berani menghadapi kenyataan tersebut. Orang yang mengabiskan seluruh hidupnya untuk membeli rumah yang bagus, penginapan musim panas, mobil dan kemudian menyekolahkan anak-anak mereka ke sekolah yang bagus, tidak ingin berpikir bahwa pada suatu hari mereka akan mati dan tidak akan dapat membawa mobil, rumah, ataupun anak-anak beserta mereka. Akibatnya, daripada melakukan sesuatu untuk kehidupan yang hakiki setelah mati, mereka memilih untuk tidak berpikir tentang kematian.

Namun, cepat atau lambat setiap manusia pasti akan menemui ajalnya. Setelah itu, percaya atau tidak, setiap orang akan memulai sebuah kehidupan yang kekal. Apakah kehidupannya yang abadi tersebut berlangsung di surga atau di neraka, tergantung dari amal perbuatan selama hidupnya yang singkat di dunia. Karena hal ini adalah sebuah kebenaran yang pasti akan terjadi, maka satu-satunya alasan mengapa manusia bertingkah laku seolah-olah mati itu tidak ada adalah sihir yang telah menutup atau membelenggu mereka akibat tidak berpikir dan merenung.

Orang-orang yang tidak dapat membebaskan diri mereka dari sihir dengan cara berpikir, yang mengakibatkan mereka berada dalam kelalaian, akan melihat kebenaran dengan mata kepala mereka sendiri setelah mereka mati, sebagaimana yang diberitakan Allah kepada kita dalam Al-Qur'an :

"Sesungguhnya kamu berada dalam keadaan lalai dari (hal) ini, maka Kami singkapkan daripadamu tutup (yang menutupi) matamu, maka penglihatanmu pada hari itu amat tajam." (QS. Qaaf, 50: 22)

Dalam ayat di atas penglihatan seseorang menjadi kabur akibat tidak mau berpikir, akan tetapi penglihatannya menjadi tajam setelah ia dibangkitkan dari alam kubur dan ketika mempertanggung jawabkan segala amal perbuatannya di akhirat.

Perlu digaris bawahi bahwa manusia mungkin saja membiarkan dirinya secara sengaja untuk dibelenggu oleh sihir tersebut. Mereka beranggapan bahwa dengan melakukan hal ini mereka akan hidup dengan tentram. Syukurlah bahwa ternyata sangat mudah bagi seseorang untuk merubah kondisi yang demikian serta melenyapkan kelumpuhan mental atau akalnya, sehingga ia dapat hidup dalam kesadaran untuk mengetahui kenyataan. Allah telah memberikan jalan keluar kepada manusia; manusia yang merenung dan berpikir akan mampu melepaskan diri dari belenggu sihir pada saat mereka masih di dunia. Selanjutnya, ia akan memahami tujuan dan makna yang hakiki dari segala peristiwa yang ada. Ia pun akan mampu memahami kebijaksanaan dari apapun yang Allah ciptakan setiap saat.

Seseorang dapat berpikir kapanpun dan dimanapun

Berpikir tidaklah memerlukan waktu, tempat ataupun kondisi khusus. Seseorang dapat berpikir sambil berjalan di jalan raya, ketika pergi ke kantor, mengemudi mobil, bekerja di depan komputer, menghadiri pertemuan dengan rekan-rekan, melihat TV ataupun ketika sedang makan siang.

Misalnya: di saat sedang mengemudi mobil, seseorang melihat ratusan orang berada di luar. Ketika menyaksikan mereka, ia terdorong untuk berpikir tentang berbagai macam hal. Dalam benaknya tergambar penampilan fisik dari ratusan orang yang sedang disaksikannya yang sama sekali berbeda satu sama lain. Tak satupun diantara mereka yang mirip dengan yang lain. Sungguh menakjubkan: kendatipun orang-orang ini memiliki anggota tubuh yang sama, misalnya sama-sama mempunyai mata, alis, bulu mata, tangan, lengan, kaki, mulut dan hidung; tetapi mereka terlihat sangat berbeda satu sama lain. Ketika berpikir sedikit mendalam, ia akan teringat bahwa:

Allah telah menciptakan bilyunan manusia selama ribuan tahun, semuanya berbeda satu dengan yang lain. Ini adalah bukti nyata tentang ke Maha Perkasaan dan ke Maha Besaran Allah.

Menyaksikan manusia yang sedang lalu lalang dan bergegas menuju tempat tujuan mereka masing-masing, dapat memunculkan beragam pikiran di benak seseorang. Ketika pertama kali memandang, muncul di pikirannya: manusia yang jumlahnya banyak ini terdiri atas individu-individu yang khas dan unik. Tiap individu memiliki dunia, keinginan, rencana, cara hidup, hal-hal yang membuatnya bahagia atau sedih, serta perasaannya sendiri. Secara umum, setiap manusia dilahirkan, tumbuh besar dan dewasa, mendapatkan pendidikan, mencari pekerjaan, bekerja, menikah, mempunyai anak, menyekolahkan dan menikahkan anak-anaknya, menjadi tua, menjadi nenek atau kakek dan pada akhirnya meninggal dunia. Dilihat dari sudut pandang ini, ternyata perjalanan hidup semua manusia tidaklah jauh berbeda; tidak terlalu penting apakah ia hidup di perkampungan di kota Istanbul atau di kota besar seperti Mexico, tidak ada bedanya sedikitpun. Semua orang suatu saat pasti akan mati, seratus tahun lagi mungkin tak satupun dari orang-orang tersebut yang akan masih hidup. Menyadari kenyataan ini, seseorang akan berpikir dan bertanya kepada dirinya sendiri: "Jika kita semua suatu hari akan mati, lalu apakah gerangan yang menyebabkan manusia bertingkah laku seakan-akan mereka tak akan pernah meninggalkan dunia ini? Seseorang yang akan mati sudah sepatutnya beramal secara sungguh-sungguh untuk kehidupannya setelah mati; tetapi mengapa hampir semua manusia berkelakuan seolah-olah hidup mereka di dunia tak akan pernah berakhir?"

Orang yang memikirkan hal-hal semacam ini lah yang dinamakan orang yang berpikir dan mencapai kesimpulan yang sangat bermakna dari apa yang ia pikirkan.

Sebagian besar manusia tidak berpikir tentang masalah kematian dan apa yang terjadi setelahnya. Ketika mendadak ditanya,"Apakah yang sedang anda pikirkan saat ini?", maka akan terlihat bahwa mereka sedang memikirkan segala sesuatu yang sebenarnya tidak perlu untuk dipikirkan, sehingga tidak akan banyak manfaatnya bagi mereka. Namun, seseorang bisa juga "berpikir" hal-hal yang "bermakna", "penuh hikmah" dan "penting" setiap saat semenjak bangun tidur hingga kembali ke tempat tidur, dan mengambil pelajaran ataupun kesimpulan dari apa yang dipikirkannya.

Dalam Al-Qur'an, Allah menyatakan bahwa orang-orang yang beriman memikirkan dan merenungkan secara mendalam segala kejadian yang ada dan mengambil pelajaran yang berguna dari apa yang mereka pikirkan.

"Sesungguhnya dalam penciptaan langit dan bumi, dan silih bergantinya malam dan siang terdapat tanda-tanda bagi orang-orang yang berakal, (yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadan berbaring dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia, Maha Suci Engkau, maka peliharalah kami dari siksa neraka." (QS. Aali 'Imraan, 3: 190-191).

Ayat di atas menyatakan bahwa oleh karena orang-orang yang beriman adalah mereka yang berpikir, maka mereka mampu melihat hal-hal yang menakjubkan dari ciptaan Allah dan mengagungkan Kebesaran, Ilmu serta Kebijaksanaan Allah.

Berpikir dengan ikhlas sambil menghadapkan diri kepada Allah

Agar sebuah perenungan menghasilkan manfaat dan seterusnya menghantarkan kepada sebuah kesimpulan yang benar, maka seseorang harus berpikir positif. Misalnya: seseorang melihat orang lain dengan penampilan fisik yang lebih baik dari dirinya. Ia lalu merasa dirinya rendah karena kekurangan yang ada pada fisiknya dibandingkan dengan orang tersebut yang tampak lebih rupawan. Atau ia merasa iri terhadap orang tersebut. Ini adalah pikiran yang tidak dikehendaki Allah. Jika ridha Allah yang dicari, maka seharusnya ia menganggap bagusnya bentuk rupa orang yang ia lihat sebagai wujud dari ciptaan Allah yang sempurna. Dengan melihat orang yang rupawan sebagai sebuah keindahan yang Allah ciptakan akan memberikannya kepuasan. Ia berdoa kepada Allah agar menambah keindahan orang tersebut di akhirat. Sedang untuk dirinya sendiri, ia juga meminta kepada Allah agar dikaruniai keindahan yang hakiki dan abadi di akhirat kelak. Hal serupa seringkali dialami oleh seorang hamba yang sedang diuji oleh Allah untuk mengetahui apakah dalam ujian tersebut ia menunjukkan perilaku serta pola pikir yang baik yang diridhai Allah atau sebaliknya.
Keberhasilan dalam menempuh ujian tersebut, yakni dalam melakukan perenungan ataupun proses berpikir yang mendatangkan kebahagiaan di akhirat, masih ditentukan oleh kemauannya dalam mengambil pelajaran atau peringatan dari apa yang ia renungkan. Karena itu, sangatlah ditekankan disini bahwa seseorang hendaknya selalu berpikir secara ikhlas sambil menghadapkan diri kepada Allah. Allah berfirman dalam Al-Qur'an :

"Dia lah yang memperlihatkan kepadamu tanda-tanda (kekuasaan)-Nya dan menurunkan untukmu rezki dari langit. Dan tiadalah mendapat pelajaran kecuali orang-orang yang kembali (kepada Allah)." (QS. Ghaafir, 40: 13).
DIAMBIL DARI "BAGAIMANA SEORANG MUSLIM BERPIKIR?"
KARYA HARUN YAHYA, ROBBANI PRESS, INDONESIA, 2000


Harun Yahya - Artikel - Berpikirlah Sejak Anda Bangun Tidur

Berpikirlah Sejak Anda Bangun Tidur

Tidak diperlukan kondisi khusus bagi seseorang untuk memulai berpikir. Bahkan bagi orang yang baru saja bangun tidur di pagi hari pun terdapat banyak sekali hal-hal yang dapat mendorongnya berpikir.

Terpampang sebuah hari yang panjang dihadapan seseorang yang baru saja bangun dari pembaringannya di pagi hari. Sebuah hari dimana rasa capai atau kantuk seakan telah sirna. Ia siap untuk memulai harinya. Ketika berpikir akan hal ini, ia teringat sebuah firman Allah:

"Dialah yang menjadikan untukmu malam (sebagai) pakaian, dan tidur untuk istirahat, dan Dia menjadikan siang untuk bangun berusaha." (QS. Al-Furqaan, 25: 47)

Setelah membasuh muka dan mandi, ia merasa benar-benar terjaga dan berada dalam kesadarannya secara penuh. Sekarang ia siap untuk berpikir tentang berbagai persoalan yang bermanfaat untuknya. Banyak hal lain yang lebih penting untuk dipikirkan dari sekedar memikirkan makanan apa yang dipunyainya untuk sarapan pagi atau pukul berapa ia harus berangkat dari rumah. Dan pertama kali ia harus memikirkan tentang hal yang lebih penting ini.

Pertama-tama, bagaimana ia mampu bangun di pagi hari adalah sebuah keajaiban yang luar biasa. Kendatipun telah kehilangan kesadaran sama sekali sewaktu tidur, namun di keesokan harinya ia kembali lagi kepada kesadaran dan kepribadiannya. Jantungnya berdetak, ia dapat bernapas, berbicara dan melihat. Padahal di saat ia pergi tidur, tidak ada jaminan bahwa semua hal ini akan kembali seperti sediakala di pagi harinya. Tidak pula ia mengalami musibah apapun malam itu. Misalnya, kealpaan tetangga yang tinggal di sebelah rumah dapat menyebabkan kebocoran gas yang dapat meledak dan membangunkannya malam itu. Sebuah bencana alam yang dapat merenggut nyawanya dapat saja terjadi di daerah tempat tinggalnya.

Ia mungkin saja mengalami masalah dengan fisiknya. Sebagai contoh, bisa saja ia bangun tidur dengan rasa sakit yang luar biasa pada ginjal atau kepalanya. Namun tak satupun ini terjadi dan ia bangun tidur dalam keadaan selamat dan sehat. Memikirkan yang demikian mendorongnya untuk berterima kasih kepada Allah atas kasih sayang dan penjagaan yang diberikan-Nya.

Memulai hari yang baru dengan kesehatan yang prima memiliki makna bahwa Allah kembali memberikan seseorang sebuah kesempatan yang dapat dipergunakannya untuk mendapatkan keberuntungan yang lebih baik di akhirat. Ingat akan semua ini, maka sikap yang paling sesuai adalah menghabiskan waktu di hari itu dengan cara yang diridhai Allah.

Sebelum segala sesuatu yang lain, seseorang pertama kali hendaknya merencanakan dan sibuk memikirkan hal-hal semacam ini. Titik awal dalam mendapatkan keridhaan Allah adalah dengan memohon kepada Allah agar memudahkannya dalam mengatasi masalah ini. Doa Nabi Sulaiman adalah tauladan yang baik bagi orang-orang yang beriman: "Ya Tuhanku berilah aku ilham untuk tetap mensyukuri ni'mat Mu yang telah Engkau anugerahkan kepadaku dan kepada dua orang ibu bapakku dan untuk mengerjakan amal saleh yang Engkau ridhai; dan masukkanlah aku dengan rahmat-Mu ke dalam golongan hamba-hamba-Mu yang saleh" (QS. An-Naml, 27 : 19)

Bagaimana kelemahan manusia mendorong seseorang untuk berpikir?Tubuh manusia yang demikian lemah ketika baru saja bangun dari tidur dapat mendorong manusia untuk berpikir: setiap pagi ia harus membasuh muka dan menggosok gigi. Sadar akan hal ini, ia pun merenungkan tentang kelemahan-kelemahannya yang lain. Keharusannya untuk mandi setiap hari, penampilannya yang akan terlihat mengerikan jika tubuhnya tidak ditutupi oleh kulit ari, dan ketidakmampuannya menahan rasa kantuk, lapar dan dahaga, semuanya adalah bukti-bukti tentang kelemahan dirinya.

"Allah, Dialah yang menciptakan kamu dari keadaan lemah, kemudian Dia menjadikan (kamu) sesudah keadaan lemah itu menjadi kuat, kemudian Dia menjadikan (kamu) sesudah kuat itu lemah (kembali) dan beruban. Dia menciptakan apa yang dikehendaki-Nya dan Dialah Yang Maha Mengetahui lagi Maha Kuasa." (QS. Ar-Ruum, 30: 54)

Bagi orang yang telah berusia lanjut, bayangan dirinya di dalam cermin dapat memunculkan beragam pikiran dalam benaknya. Ketika menginjak usia dua dekade dari masa hidupnya, tanda-tanda proses penuaan telah terlihat di wajahya. Di usia yang ketigapuluhan, lipatan-lipatan kulit mulai kelihatan di bawah kelopak mata dan di sekitar mulutnya, kulitnya tidak lagi mulus sebagaimana sebelumnya, perubahan bentuk fisik terlihat di sebagian besar tubuhnya. Ketika memasuki usia yang semakin senja, rambutnya memutih dan tangannya menjadi rapuh.

Bagi orang yang berpikir tentang hal ini, usia senja adalah peristiwa yang paling nyata yang menunjukkan sifat fana dari kehidupan dunia dan mencegahnya dari kecintaan dan kerakusan akan dunia. Orang yang memasuki usia tua memahami bahwa detik-detik menuju kematian telah dekat. Jasadnya mengalami proses penuaan dan sedang dalam proses meninggalkan dunia ini. Tubuhnya sedikit demi sedikit mulai melemah kendatipun ruhnya tidaklah berubah menjadi tua. Sebagian besar manusia sangat terpukau oleh ketampanan atau merasa rendah dikarenakan keburukan wajah mereka semasa masih muda.

Pada umumnya, manusia yang dahulunya berwajah tampan ataupun cantik bersikap arogan, sebaliknya yang di masa lalu berwajah tidak menarik merasa rendah diri dan tidak bahagia. Proses penuaan adalah bukti nyata yang menunjukkan sifat sementara dari kecantikan atau keburukan penampilan seseorang. Sehingga dapat diterima dan masuk akal jika yang dinilai dan dibalas oleh Allah adalah akhlaq baik beserta komitmen yang diperlihatkan seseorang kepada Allah.

Setiap saat ketika menghadapi segala kelemahannya manusia berpikir bahwa satu-satunya Zat Yang Maha Sempurna dan Maha Besar serta jauh dari segala ketidaksempurnaan adalah Allah, dan iapun mengagungkan kebesaran Allah. Allah menciptakan setiap kelemahan manusia dengan sebuah tujuan ataupun makna. Termasuk dalam tujuan ini adalah agar manusia tidak terlalu cinta kepada kehidupan dunia, dan tidak terpedaya dengan segala yang mereka punyai dalam kehidupan dunia. Seseorang yang mampu memahami hal ini dengan berpikir akan mendambakan agar Allah menciptakan dirinya di akhirat kelak bebas dari segala kelemahan.

Segala kelemahan manusia mengingatkan akan satu hal yang menarik untuk direnungkan: tanaman mawar yang muncul dan tumbuh dari tanah yang hitam ternyata memiliki bau yang demikian harum. Sebaliknya, bau yang sangat tidak sedap muncul dari orang yang tidak merawat tubuhnya. Khususnya bagi mereka yang sombong dan membanggakan diri, ini adalah sesuatu yang seharusnya mereka pikirkan dan ambil pelajaran darinya.
DIAMBIL DARI "BAGAIMANA SEORANG MUSLIM BERPIKIR?"
KARYA HARUN YAHYA, ROBBANI PRESS, INDONESIA, 2000


Harun Yahya - Artikel - Duri Pun Bisa Menjadi Makanan

Duri Pun Bisa Menjadi Makanan

Maka apakah mereka tidak memperhatikan onta bagaimana dia diciptakan, Dan langit bagaimana ia ditinggikan? Dan gunung-gunung bagaimana ia ditegakkan?
(QS. Al-Ghashiyah, 88: 17-20)

Segala sesuatu di alam semesta beserta ciri-ciri yang ada pada ciptaan ini menunjukkan Ilmu dan Kekuasaan Allah, Sang Pencipta yang Maha Agung. Allah seringkali menyatakan hal ini dalam Alqur'an, di mana ditegaskan bahwa segala sesuatu yang diciptakan-Nya pada hakikatnya adalah ayat, yakni tanda-tanda kekuasaan-Nya. Ayat ini juga memiliki arti peringatan atau pelajaran bagi manusia.

Di ayat ke-17 surat Al-Ghaasyiyah, Allah menyebut seekor binatang yang hendaknya kita pikirkan dan renungkan dengan seksama, yakni onta. Allah berfirman: " Maka apakah mereka tidak memperhatikan onta bagaimana dia diciptakan?"

Salah satu ciri khas onta adalah struktur tubuh yang sangat kuat dan tahan terhadap kondisi lingkungan yang paling ganas sekalipun. Onta mampu bertahan hidup berhari-hari tanpa makan dan minum. Mamalia ini dapat melakukan perjalanan jauh dengan beban ratusan kilogram di punggungnya selama berhari-hari.

Tahan lapar dan haus.

Onta mampu bertahan hidup tanpa makan dan minum selama delapan hari pada temperatur 50°C. Dalam masa ini, ia akan kehilangan 22% dari keseluruhan berat tubuhnya. Manusia bisa mati jika ia kehilangan air dalam tubuhnya sebanyak 12% dari berat badannya, akan tetapi seekor onta kurus mampu tetap hidup kendatipun cairan tubuh sejumlah 40% dari berat tubuhnya telah hilang. Salah satu alasan mengapa onta mampu menahan rasa haus selama berhari-hari adalah sebuah mekanisme yang memungkinkannya untuk menaikkan suhu internal tubuhnya hingga 41°C. Dengan cara ini, hewan tersebut dapat menekan berkurangnya jumlah air hingga batas minimum pada temperatur paling panas pada siang hari di gurun. Onta juga mampu menurunkan suhu internal tubuhnya hingga 30°C di gurun dengan temperatur sejuk di malam hari.

Pengguna air yang efisien:

Dalam waktu sekitar 10 menit, onta mampu meminum air hingga 130 liter, jumlah yang kurang lebih setara dengan sepertiga berat tubuhnya. Di samping itu, onta memiliki struktur berlendir dalam hidungnya dengan ukuran 100 kali lebih besar dari yang ada pada manusia. Hal ini memungkinkan onta mendapatkan 66% uap air yang terkandung dalam udara.

Tidak ada yang mubadzir:

Sebagian besar binatang akan mati keracunan ketika urea yang terakumulasi dalam ginjal mereka berdifusi ke dalam darah. Akan tetapi onta mampu memaksimalkan penggunaan air dan zat-zat makanan dengan cara mengalirkan urea berulang-ulang ke liver. Struktur darah dan sel onta sangatlah unik dan khas sehingga binatang ini mampu bertahan hidup dalam jangka waktu yang lama tanpa air di padang pasir.

Dinding sel pada onta memiliki struktur khusus yang mampu mencegah hilangnya air secara berlebihan. Tambahan lagi, adanya komposisi tertentu pada darah onta mencegah terjadinya pengurangan laju sirkulasi darah pada saat kadar air dalam tubuh onta menurun hingga batas minimum. Terdapat pula enzim albumin yang membantu daya tahan onta terhadap rasa haus. Enzim ini terdapat dalam jumlah yang jauh lebih banyak dibandingkan pada makhluk hidup yang lain.

Keberadaan ponok (=punggung yang menonjol vertikal ke atas) merupakan keuntungan tersendiri bagi onta. Seperlima berat tubuh onta adalah lemak yang tersimpan pada ponok tersebut. Karena tubuh mampu mengubah lemak menjadi senyawa bermanfaat lainnya termasuk air, maka penyimpanan lemak hanya pada satu tempat ini mencegah pengeluaran air dari keseluruhan tubuh onta. Hal ini memungkinkan onta menggunakan sesedikit mungkin air.

Kendatipun onta berponok mampu menghabiskan 30-50 kg makanan dalam satu hari, dalam situasi yang sulit binatang ini mampu hidup selama satu bulan dengan hanya mengkonsumsi makanan 2 kg rumput per hari. Onta memiliki bibir yang sangat kuat dan mirip karet yang menjadikannya mampu memakan duri yang cukup tajam untuk merobek kulit yang tebal sekalipun. Di samping itu, onta memiliki perut dengan empat bilik, serta sistem pencernaan yang sangat kuat yang mampu mencerna apa saja yang dimakan onta. Ciri-ciri ini sangat sesuai bagi binatang yang hidup di iklim sangat kering.

Perlindungan terhadap tornado dan badai:

Mata onta memiliki bulu mata yang tersusun menjadi dua lapisan. Lapisan bulu mata ini membentuk sebuah perangkap yang mampu melindungi mata onta dari badai pasir yang ganas. Di samping itu, onta dapat menutup hidungnya sehingga mencegah masuknya pasir ke dalam hidung.

Perlindungan terhadap panas dan dingin:

Rambut tebal yang menutupi tubuh onta mampu melindungi kulit onta dari terpaan sinar matahari yang panas membakar. Sebaliknya, pada cuaca yang amat dingin rambut ini mampu menjaga tubuh onta agar tetap hangat. Onta padang pasir tidak begitu terpengaruh oleh temperatur yang mencapai 50°C. Sebaliknya, onta Bactrian yang berponok ganda mampu bertahan hidup pada suhu -50°C. Onta jenis ini dapat hidup di ketinggian 4000 meter di atas permukaan laut.

Tapak kaki yang tahan panas:

Telapak kaki onta memiliki ukuran yang lebih besar dibandingkan ukuran dan panjang kakinya. Kaki ini dirancang secara khusus dan sengaja diciptakan dengan ukuran besar untuk membantu berjalan di atas padang pasir dengan mudah tanpa terperosok. Telapak kaki ini memiliki bentuk melebar dan menggembung. Selain itu, kulit yang tebal pada telapak tersebut merupakan bentuk perlindungan terhadap pasir gurun yang panas membakar.

Sekelumit uraian tentang onta di atas sudah sepatutnya mendorong kita untuk merenung sejenak: apakah onta melakukan adaptasi terhadap tubuhnya sendiri terhadap iklim padang pasir? Apakah binatang tersebut membuat sendiri lapisan lendir pada hidungnya, atau ponok yang menjulang di atas punggungnya? Apakah onta merancang sendiri bentuk hidung dan struktur matanya agar mampu melindungi dirinya dari tornado dan badai padang pasir? Benarkah hewan mamalia ini mendisain sendiri struktur darah dan sel-selnya berdasarkan prinsip efisiensi penggunaan air? Onta sendirikah yang memilih jenis rambut untuk menutupi seluruh tubuhnya?

Sebagaimana makhluk hidup yang lain, sudah pasti bahwa onta tidak mampu melakukan satu pun dari segalah hal di atas atau sengaja menjadikan dirinya bermanfaat untuk manusia. Bisa dimengerti jika ayat Alqur'an: "Maka apakah mereka tidak memperhatikan onta bagaimana dia diciptakan?" menyuruh kita untuk memperhatikan penciptaan binatang yang menakjubkan ini. Sebagaimana makhluk hidup yang lain, onta pun telah dilengkapi Allah dengan berbagai ciri yang unik dan istimewa, dan di tempatkan di bumi ini sebagai ayat, tanda-tanda kebesaran Pencipta.

Bagi onta, ia telah diciptakan dengan penampakan fisik yang luar biasa untuk kepentingan manusia. Sedangkan bagi manusia sendiri, selain mendapatkan manfaat dari onta, mereka diperintahkan oleh Allah untuk memperhatikan dan memikirkan segala keajaiban ciptaan yang ada di alam semesta, termasuk onta. Sehingga manusia akan takjub, tunduk dan patuh pada Al-Khaaliq, Pencipta segala sesuatu, Dialah Allah.

Tidakkah kamu perhatikan sesungguhnya Allah telah menundukkan untuk (kepentingan)mu apa yang di langit dan apa yang di bumi dan menyempurnakan untukmu ni'mat-Nya lahir dan batin. Dan di antara manusia ada yang membantah tentang (keEsaan) Allah tanpa ilmu pengetahuan atau petunjuk dan tanpa Kitab yang memberi penerangan. (QS. Luqmaan, 31: 20).

DIAMBIL DARI "BAGAIMANA SEORANG MUSLIM BERPIKIR?"
KARYA HARUN YAHYA, ROBBANI PRESS, INDONESIA, 2000


Harun Yahya - Artikel - Evolusi: Doktrin Ateis Berkedok Sains

Evolusi: Doktrin Ateis Berkedok Sains
Catatan Fosil Membantah Evolusi

HARUN YAHYA

Segala sesuatu sekecil apapun di alam ini memperlihatkan adanya penciptaan yang luar biasa. Akan tetapi paham materialisme yang diwakili oleh Darwinisme, yakni teori evolusi, telah bersembunyi di balik kedok sains untuk menolak fakta penciptaan di alam. Teori yang mengatakan bahwa kehidupan berasal dari materi tak hidup melalui serangkaian peristiwa kebetulan ini sebenarnya telah diluluhlantakkan dengan pengakuan bahwa alam ini diciptakan oleh Allah. Seorang astrofisikawan Amerika, Hugh Ross mengatakan hal ini:

"Atheisme, Darwinisme, dan bahkan bisa dikatakan semua "isme-isme" yang lahir dari filsafat-filsafat abad ke-18 hingga abad ke-20 dibangun di atas sebuah asumsi, yakni asumsi yang salah, bahwa jagat raya adalah kekal dan tak hingga. Keganjilan ini telah menempatkan kita berhadap-hadapan dengan sebab - atau penyebab - di luar/di balik/di hadapan alam semesta dan segala isinya, termasuk kehidupan itu sendiri."

Kendatipun doktrin evolusi telah ada sejak jaman Yunani kuno, teori evolusi dikemukakan secara lebih mendalam di abad 19. Yang menjadikan teori tersebut sebagai bahasan terpenting dalam dunia ilmiah adalah kemunculan buku "The Origin of Species" karya Charles Darwin di tahun 1859. Dalam buku ini, Darwin mengingkari penciptaan spesies yang berbeda-beda jenis secara terpisah oleh Allah seraya mengatakan bahwa semua makhluk hidup berasal dari satu nenek moyang yang sama yang kemudian berkembang menjadi spesies-spesies yang berbeda dalam kurun waktu yang lama melalui perubahan bentuk sedikit demi sedikit.

Kalau memang demikian yang terjadi, maka seharusnya pernah terdapat sangat banyak spesies peralihan selama periode perubahan yang panjang ini. Sebagai contoh, seharusnya terdapat beberapa jenis makhluk setengah ikan-setengah reptil di masa lampau, dengan beberapa ciri reptil sebagai tambahan pada ciri ikan yang telah mereka miliki. Atau seharusnya terdapat beberapa jenis burung-reptil dengan beberapa ciri burung di samping ciri reptil yang telah mereka miliki. Evolusionis menyebut makhluk-makhluk khayalan yang mereka yakini hidup di masa lalu ini sebagai bentuk "transisi"

Jika binatang-binatang seperti ini memang pernah ada, maka seharusnya mereka muncul dalam jumlah dan variasi sampai jutaan atau milyaran. Lebih penting lagi, sisa-sisa makhluk-makhluk aneh ini seharusnya ada pada catatan fosil. Jumlah bentuk-bentuk peralihan ini pun semestinya jauh lebih besar daripada spesies binatang masa kini dan sisa-sisa mereka seharusnya diketemukan di seluruh penjuru dunia. Dalam "The Origin of Species" Darwin menjelaskan:

"Jika teori saya benar, pasti pernah terdapat jenis-jenis bentuk peralihan yang tak terhitung jumlahnya, yang mengaitkan semua spesies dari kelompok yang sama…Sudah tentu bukti keberadaan mereka di masa lampau hanya dapat ditemukan pada peninggalan-peninggalan fosil."

Teori Darwin sama sekali tidak didasarkan pada penemuan ilmiah yang nyata sebagaimana yang diakuinya, jadi ini hanya sekedar "dugaan". Di samping itu, sebagaimana yang diakui Darwin dalam satu bab panjang berjudul "Difficulties of the Theory (Kesulitan-Kesulitan Teori Ini)" dalam buku "The Origin of Species" di mana ia mengatakan:

"…Jika suatu spesies memang berasal dari spesies lain melalui perubahan sedikit demi sedikit, mengapa kita tidak melihat sejumlah besar bentuk transisi di manapun? Mengapa alam tidak berada dalam keadaan kacau balau, tetapi justru seperti kita lihat, spesies-spesies hidup dengan bentuk sebaik-baiknya?… Menurut teori ini harus ada bentuk-bentuk peralihan dalam jumlah besar, tetapi mengapa kita tidak menemukan mereka terkubur di kerak bumi dalam jumlah yang tidak terhitung?… Dan pada daerah peralihan, yang memiliki kondisi hidup peralihan, mengapa sekarang tidak kita temukan jenis-jenis peralihan dengan kekerabatan yang erat? Telah lama kesulitan ini sangat membingungkan saya."

Ini berarti bahwa: Allah tidak menciptakan makhluk hidup melalui proses evolusi!:

"Sucikanlah nama Rabbmu Yang Maha Tinggi, yang menciptakan, dan menyempurnakan (penciptaan-Nya), dan yang menentukan kadar (masing-masing) dan memberi petunjuk…" (QS. Al-A'laa, 87:1-3)

Sumber:

1. Harun Yahya: Before You Regret, Al-Attique Publishers Inc. Canada, 2001, hal.: 62-64.
2. Harun Yahya: Keruntuhan Teori Evolusi, Dzikra Bandung, 2001, hal.: 20-30.

Kebohongan Ilmiah

Allah swt telah menciptakan manusia dalam bentuk yang sempurna, begitu pula berbagai jenis makhluk hidup yang ada di bumi, masing-masing diciptakan Allah dengan bentuknya yang khusus dan telah sempurna.

Namun, sepanjang sejarah hingga zaman ini, masih saja kita temui golongan yang menentang fakta ini. Mereka memunculkan teori tandingan yang tidak memiliki bukti ilmiah nyata. Dengan kedok sains, para ilmuwan ini bahkan berani terang-terangan berbohong dan mengingkari fakta penciptaan tiap-tiap jenis makhluk hidup secara khusus dan sempurna, termasuk manusia. Di bawah ini adalah sedikit dari sekian banyak kebohongan dan manipulasi ilmiah yang ada di dunia sains:

Manusia Piltdown: Fosil palsu!

Manusia Piltdown: Fosil palsu yang dibuat dengan menempelkan rahang Orang Utan pada tengkorak manusia. Agar tampak kuno, fosil ini dicelup dalam larutan potasium dikromat.

Pada tahun 1912, seorang dokter terkenal yang juga ahli paleoantropologi amatir, Charles Dawson, mengklaim telah menemukan tulang rahang dan fragment tengkorak di dalam sebuah lubang di Piltdown, Inggris. Kendatipun gigi dan tengkoraknya terlihat berasal dari manusia, akan tetapi tulang rahang tersebut lebih menyerupai kera. Spesimen ini lalu dinamakan "Manusia Piltdown". Fosil yang diduga berusia 500 ribu tahun ini dipajang di beberapa museum sebagai bukti kuat terjadinya evolusi manusia. Selama lebih dari 40 tahun, telah banyak artikel ilmiah tentang "Manusia Piltdown" ditulis, sejumlah penafsiran dan gambar dibuat, dan fosil tersebut dikemukakan sebagai bukti penting yang menunjukkan terjadinya evolusi manusia. Tidak kurang dari 500 tesis doktor mengenai subyek ini telah dihasilkan. Seorang ahli paleoantropologi asal Amerika, Henry Fairfield Osborn, ketika berkunjung ke British Museum di tahun 1935 berkomentar: "…kita harus selalu diingatkan bahwa alam dipenuhi keanehan, dan ini adalah sebuah temuan yang mengejutkan tentang manusia prasejarah…"

Pada tahun 1949, Kenneth Oakley dari departemen paleontologi British Museum mencoba melakukan "pengujian fluorin", metode baru yang digunakan untuk menentukan umur fosil-fosil kuno. Setelah pengujian fluorin dilakukan pada fosil manusia Piltdown, hasilnya sungguh mengejutkan. Ternyata tulang rahang Manusia Piltdown tidak mengandung fluorin. Ini berarti tulang rahang tersebut terkubur kurang dari beberapa tahun yang lalu. Sedangkan tengkoraknya yang hanya mengandung fluorin dalam kadar rendah menunjukkan bahwa umurnya hanya beberapa ribu tahun.

Penemuan selanjutnya mengungkapkan bahwa gigi pada tulang rahang berasal dari orang utan yang direkayasa agar tampak usang, dan bahwa peralatan-peralatan "primitif" yang ditemukan bersama fosil tersebut hanyalah imitasi sederhana yang telah diasah dengan menggunakan peralatan baja. Berdasarkan hasil penelitian terperinci yang dilakukan oleh Weiner, pemalsuan ini kemudian diumumkan tahun 1953. Tengkorak tersebut ternyata milik manusia yang hanya berusia 500 tahun, sedangkan tulang rahang pada fosil tersebut ternyata milik kera yang baru saja mati! Kemudian gigi-gigi pada fosil telah disusun berderet dan ditempatkan pada rahangnya secara khusus, dan sendinya dirancang menyerupai sendi manusia. Lalu semua bagian diwarnai dengan potasium dikromat agar tampak kuno. Warna ini memudar ketika fosil palsu tersebut dicelup dalam larutan asam. Le Gros Clark, anggota tim yang membongkar skandal penipuan ini, tidak mampu menyembunyikan rasa kagetnya atas kejadian tersebut dan berkomentar: "bukti-bukti abrasi tiruan dengan segera tampak di depan mata. Begitu gamblangnya sampai-sampai patut dipertanyakan bagaimana hal ini sampai bisa lolos dari pengamatan sebelumnya?"

Setelah skandal ini terbongkar, fosil "Manusia Piltdown" dengan segera disingkirkan dari British Museum setelah lebih dari 40 tahun dipajang.

Manusia Nebraska: Gigi Babi!

Lukisan di atas dibuat hanya berdasarkan fosil satu gigi dan diterbitkan di majalah Illustrated London News edisi 24 Juli 1922. Akan tetapi, kaum evolusionis sangat kecewa ketika terungkap bahwa gigi ini ternyata bukan milik makhkluk mirip kera atau manusia, tetapi berasal dari spesies babi yang telah punah.

Di tahun 1922, Henry Fairfield Osborn, manajer American Museum of Natural History, mengumumkan telah menemukan sebuah fosil gigi geraham yang berasal dari periode Pliosin, di Nebraska Barat dekat Snake Brook. Gigi ini dinyatakan memiliki ciri gigi manusia dan gigi kera. Argumentasi ilmiah yang seru pun terjadi. Sebagian orang menafsirkan gigi ini berasal dari Pithecanthropus erectus, sedangkan sebagian yang lain menyatakan gigi tersebut lebih mirip gigi manusia. Selain diberi nama "Manusia Nebraska", fosil yang memunculkan polemik sengit ini diberi "nama ilmiah": Hesperopithecus haroldcooki.

Banyak ahli yang memberikan dukungan kepada Osborn. Berdasarkan satu gigi ini, rekonstruksi kepala dan tubuh Manusia Nebraska pun digambar. Lebih jauh, Manusia Nebraska bahkan dilukis bersama dengan istri dan anak-anaknya sebagai sebuah keluarga dengan latar belakang pemandangan alam.

Semua skenario ini dibangun berdasarkan atas fosil satu gigi saja. Evolusionis (golongan yang mempercayai teori evolusi) begitu meyakini keberadaan "manusia bayangan" ini, hingga ketika seorang peneliti bernama William Bryan menolak penafsiran yang menyimpang ini, ia dikritik dengan pedas.

Di tahun 1927, bagian lain dari kerangkanya diketemukan. Berdasarkan serpihan tulang ini, gigi tersebut ternyata bukan berasal dari kera ataupun manusia, akan tetapi milik spesies babi liar Amerika yang telah punah bernama prosthennops. William Gregory memberi judul artikelnya yang dimuat majalah Science dengan: "Hesperopithecus: Apparently Not An Ape Nor A Man (Hesperopithecus: Ternyata Bukan Kera Ataupun Manusia)". Dalam tulisan tersebut ia mengumumkan kekeliruan ini. Segera setelah kejadian itu, semua gambar Hesperopithecus haroldcooki dan "keluarganya" segera dihapus dari literatur evolusi.

Ota Benga: Bunuh Diri Karena Merana

OTA BENGA:
"Orang Pigmi di Kebun Binatang"

Setelah Darwin mengklaim bahwa manusia berevolusi dari makhluk hidup mirip kera dalam bukunya The Descent of Man, ia lalu mulai mencari fosil-fosil yang mendukung argumentasinya. Sejumlah evolusionis bahkan percaya bahwa makhluk "separo manusia-separo kera" tidak hanya ditemukan dalam bentuk fosil, tetapi juga dalam keadaan masih hidup di berbagai tempat di bumi. Di awal abad 20, pencarian "mata rantai transisi yang masih hidup" ini menghasilkan sejumlah peristiwa yang mengenaskan, dan yang paling tidak berperikemanusiaan di antaranya adalah yang menimpa seorang Pigmi (suku di Afrika Tengah dengan tinggi badan rata-rata kurang dari 127 cm) bernama Ota Benga.

Ota Benga ditangkap di tahun 1904 oleh seorang peneliti evolusionis di Kongo, Afrika. Dalam bahasanya, Ota Benga berarti "teman". Ia memiliki seorang istri dan dua anak. Dengan dirantai dan ditempatkan dalam kurungan, ia dibawa ke Amerika Serikat. Di sana para ilmuwan evolusionis memamerkannya di hadapan khalayak ramai pada Pekan Raya Dunia di St. Louis bersama spesies kera lain dan memperkenalkannya sebagai "mata rantai transisi terdekat dengan manusia". Dua tahun kemudian, ia dibawa ke Kebun Binatang Bronx di New York di mana ia dipamerkan dalam kelompok "nenek moyang manusia" bersama beberapa sipanse, gorila bernama Dinah, dan orang utan bernama Dohung. Dr. William T. Hornaday, seorang evolusionis direktur kebun binatang tersebut memberikan sambutan panjang lebar tentang betapa bangganya ia mempunyai "bentuk transisi" yang luar biasa tersebut di kebun binatangnya dan memperlakukan Ota Benga dalam kandang bak seekor binatang. Setelah tidak tahan dengan perlakuan ini, Ota Benga akhirnya bunuh diri.
DIAMBIL DARI "KERUNTUHAN TEORI EVOLUSI"
KARYA HARUN YAHYA, DZIKRA, INDONESIA, 2001


Harun Yahya - Artikel - Hakikat Teori Evolusi Darwin: Perang Terhadap Agama

Hakikat Teori Evolusi Darwin: Perang Terhadap Agama

Di jaman ini, sejumlah kalangan berpandangan bahwa teori evolusi yang dirumuskan oleh Charles Darwin tidaklah bertentangan dengan agama. Ada juga yang sebenarnya tidak meyakini teori evolusi tersebut akan tetapi masih juga ikut andil dalam mengajarkan dan menyebarluaskannya. Hal ini tidak akan terjadi seandainya mereka benar-benar memahami teori tersebut. Ini adalah akibat ketidakmampuan dalam memahami dogma utama Darwinisme, termasuk pandangan paling berbahaya dari teori tersebut yang diindoktrinasikan kepada masyarakat. Oleh karenanya, bagi mereka yang beriman akan adanya Allah sebagai satu-satunya Pencipta makhluk hidup, namun pada saat yang sama berpandangan bahwa "Allah menciptakan beragam makhluk hidup melalui proses evolusi," hendaklah mempelajari kembali dogma dasar teori tersebut. Tulisan ini ditujukan kepada mereka yang mengaku beriman akan tetapi salah dalam memahami teori evolusi. Di sini diuraikan sejumlah penjelasan ilmiah dan logis yang penting yang menunjukkan mengapa teori evolusi tidak sesuai dengan Islam dan fakta adanya penciptaan.

Dogma dasar Darwinisme menyatakan bahwa makhluk hidup muncul menjadi ada dengan sendirinya secara spontan sebagai akibat peristiwa kebetulan. Pandangan ini sama sekali bertentangan dengan keyakinan terhadap adanya penciptaan alam oleh Allah.

Kesalahan terbesar dari mereka yang meyakini bahwa teori evolusi tidak bertentangan dengan fakta penciptaan adalah anggapan bahwa teori evolusi adalah sekedar pernyataan bahwa makhluk hidup muncul menjadi ada melalui proses evolusi dari satu bentuk ke bentuk yang lain. Oleh karenanya, mereka mengatakan: "Bukankah tidak ada salahnya jika Allah menciptakan semua makhluk hidup melalui proses evolusi dari bentuk yang satu ke bentuk yang lain; apa salahnya menolak hal ini?" Akan tetapi, sebenarnya terdapat hal yang sangat mendasar yang telah diabaikan: perbedaan mendasar antara para pendukung evolusi (=evolusionis) dan pendukung penciptaan (=kreasionis) bukanlah terletak pada pertanyaan apakah "makhluk hidup muncul masing-masing secara terpisah atau melalui proses evolusi dari bentuk satu ke bentuk yang lain. Pertanyaan yang pokok adalah "apakah makhluk hidup muncul menjadi ada dengan sendirinya secara kebetulan akibat rentetan peristiwa alam, atau apakah makhluk hidup tersebut diciptakan secara sengaja?"

Teori evolusi, sebagaimana yang diketahui, mengklaim bahwa senyawa-senyawa kimia inorganik dengan sendirinya datang bersama-sama pada suatu tempat dan waktu secara kebetulan dan sebagai akibat dari fenomena alam yang terjadi secara acak. Mula-mula senyawa-senyawa ini membentuk molekul pembentuk kehidupan, seterusnya terjadi rentetan peristiwa yang pada akhirnya membentuk kehidupan. Oleh sebab itu, pada intinya anggapan ini menerima waktu, materi tak hidup dan unsur kebetulan sebagai kekuatan yang memiliki daya cipta. Orang biasa yang sempat membaca dan mengerti literatur teori evolusi, paham bahwa inilah yang menjadi dasar klaim kaum evolusionis. Tidak mengherankan jika Pierre Paul Grassé, seorang ilmuwan evolusionis, mengakui evolusi sebagai teori yang tidak masuk akal. Dia mengatakan apa arti dari konsep "kebetulan" bagi para evolusionis:

"…'[Konsep] kebetulan' seolah telah menjadi sumber keyakinan [yang sangat dipercayai] di bawah kedok ateisme. Konsep yang tidak diberi nama ini secara diam-diam telah disembah."

(Pierre Paul Grassé, Evolution of Living Organisms, New York, Academic Press, 1977, p.107)

Akan tetapi pernyataan bahwa kehidupan adalah produk samping yang terjadi secara kebetulan dari senyawa yang terbentuk melalui proses yang melibatkan waktu, materi dan peristiwa kebetulan, adalah pernyataan yang tidak masuk akal dan tidak dapat diterima oleh mereka yang beriman akan adanya Allah sebagai satu-satunya Pencipta seluruh makhluk hidup. Kaum mukmin sudah sepatutnya merasa bertanggung jawab untuk menyelamatkan masyarakat dari kepercayaan yang salah dan menyesatkan ini; serta mengingatkan akan bahayanya.

Pernyataan tentang "adanya kebetulan" yang dikemukakan teori evolusi dibantah oleh ilmu pengetahuan.

Fakta lain yang patut mendapat perhatian khusus dalam hal ini adalah bahwa berbagai penemuan ilmiah ternyata malah sama sekali bertentangan dengan klaim-klaim kaum evolusionis yang mengatakan bahwa "kehidupan muncul sebagai akibat dari serentetan peristiwa kebetulan dan fenomena alamiah." Ini dikarenakan dalam kehidupan terdapat banyak sekali contoh adanya rancangan (design) yang disengaja dengan bentuk yang sangat rumit dan telah sempurna. Bahkan sel pembentuk suatu makhluk hidup memiliki rancangan yang sangat menakjubkan yang dengan telak mematahkan konsep "kebetulan."

Perancangan dan perencanaan yang luar biasa dalam kehidupan ini sudah pasti merupakan tanda-tanda penciptaan Allah yang khas dan tak tertandingi, serta ilmu dan kekuasaan-Nya yang Tak Terhingga.

Usaha para evolusionis untuk menjelaskan asal-usul kehidupan dengan menggunakan konsep kebetulan telah dibantah oleh ilmu pengetahuan abad 20. Bahkan kini, di abad 21, mereka telah mengalami kekalahan telak. (Silahkan baca buku Blunders of Evolutionists, karya Harun Yahya, terbitan Vural Publishing). Jadi, alasan mengapa mereka tetap saja menolak adanya penciptaan oleh Allah kendatipun telah melihat fakta ini adalah adanya keyakinan buta terhadap atheisme.

Allah tidak menciptakan makhluk hidup melalui proses evolusi

Oleh karena fakta yang menunjukkan adanya penciptaan atau rancangan yang disengaja pada kehidupan adalah nyata, satu-satunya pertanyaan yang masih tersisa adalah "melalui proses yang bagaimanakah makhluk hidup diciptakan." Di sinilah letak kesalahpamahaman yang terjadi di kalangan sejumlah kaum mukmin. Logika keliru yang mengatakan bahwa "Makhluk hidup mungkin saja diciptakan melalui proses evolusi dari satu bentuk ke bentuk lain" sebenarnya masih berkaitan dengan bagaimana proses terjadinya penciptaan makhluk hidup berlangsung.

Sungguh, jika Allah menghendaki, Dia bisa saja menciptakan makhluk hidup melalui proses evolusi yang berawal dari sebuah ketiadaan sebagaimana pernyataan di atas. Dan oleh karena ilmu pengetahuan telah membuktikan bahwa makhluk hidup berevolusi dari satu bentuk ke bentuk yang lain, kita bisa mengatakan bahwa, "Allah menciptakan kehidupan melalui proses evolusi." Misalnya, jika terdapat bukti bahwa reptil berevolusi menjadi burung, maka dapat kita katakan,"Allah merubah reptil menjadi burung dengan perintah-Nya "Kun (Jadilah)!". Sehingga pada akhirnya kedua makhluk hidup ini masing-masing memililiki tubuh yang dipenuhi oleh contoh-contoh rancangan yang sempurna yang tidak dapat dijelaskan dengan konsep kebetulan. Perubahan rancangan ini dari satu bentuk ke bentuk yang lain - jika hal ini memang benar-benar terjadi - akan sudah barang tentu bukti lain yang menunjukkan penciptaan.

Akan tetapi, yang terjadi ternyata bukan yang demikian. Bukti-bukti ilmiah (terutama catatan fosil dan anatomi perbandingan) justru menunjukkan hal yang sebaliknya: tidak dijumpai satu pun bukti di bumi yang menunjukkan proses evolusi pernah terjadi. Catatan fosil dengan jelas menunjukkan bahwa spesies makhluk hidup yang berbeda tidak muncul di muka bumi dengan cara saling berevolusi dari satu spesies ke spesies yang lain. Tidak ada perubahan bentuk sedikit demi sedikit dari makhluk hidup yang satu ke makhluk hidup yang lain dalam jangka waktu yang lama. Sebaliknya, spesies makhluk hidup yang berbeda satu sama lain muncul secara serentak dan tiba-tiba dalam bentuknya yang telah sempurna tanpa didahului oleh nenek moyang yang mirip dengan bentuk-bentuk mereka. Burung bukanlah hasil evolusi dari reptil, dan ikan tidak berevolusi menjadi hewan darat. Tiap-tiap filum makhluk hidup diciptakan masing-masing secara terpisah dengan ciri-cirinya yang khas. Bahkan para evolusionis yang paling terkemuka sekalipun telah terpaksa menerima kenyataan tersebut dan mengakui bahwa hal ini membuktikan adanya fakta penciptaan. Misalnya, seorang ahli palaentologi yang juga seorang evolusionis, Mark Czarnecki mengaku sebagaimana berikut:

"Masalah utama yang menjadi kendala dalam pembuktian teori evolusi adalah catatan fosil; yakni sisa-sisa peninggalan spesies punah yang terawetkan dalam lapisan-lapisan geologis Bumi. Catatan [fosil] ini belum pernah menunjukkan bukti-bukti adanya bentuk-bentuk transisi antara yang diramalkan Darwin - sebaliknya spesies [makhluk hidup] muncul dan punah secara tiba-tiba, dan keanehan ini telah memperkuat argumentasi kreasionis [=mereka yang mendukung penciptaan] yang mengatakan bahwa tiap spesies diciptakan oleh Tuhan (Mark Czarnecki, "The Revival of the Creationist Crusade", MacLean's, 19 January 1981, p. 56)

Khususnya selama lima puluh tahun terakhir, perkembangan di berbagai bidang ilmu pengetahuan seperti palaentologi, mikrobiologi, genetika dan anatomi perbandingan, dan berbagai penemuan menunjukkan bahwa teori evolusi tidak lah benar. Sebaliknya makhluk hidup muncul di muka bumi secara tiba-tiba dalam bentuknya yang telah beraneka ragam dan sempurna. Oleh karena itu, tidak ada alasan untuk mengatakan bahwa Allah menggunakan proses evolusi dalam penciptaan. Allah telah menciptakan setiap makhluk hidup masing-masing secara khusus dan terpisah, dan pada saat yang sama, dengan perintah-Nya "Kun (Jadilah)!" Dan ini adalah sebuah fakta yang nyata dan pasti.

Kesimpulan

Sungguh sangat penting bagi orang-orang yang beriman untuk senantiasa waspada dan berhati-hati terhadap sistem ideologi yang ditujukan untuk melawan Allah dan din-Nya. Selama 150 tahun, teori evolusi atau Darwinisme telah menjadi dalil serta landasan berpijak bagi semua ideologi anti agama yang telah menyebabkan tragedi bagi kemanusiaan seperti fasisme, komunisme dan imperialisme; serta melegitimasi berbagai tindak kedzaliman tak berperikemanusiaan oleh mereka yang mengadopsi berbagai filsafat ini. Oleh karenanya, tidak sepatutnya kenyataan dan tujuan yang sesungguhnya dari teori ini diabaikan begitu saja. Bagi setiap orang yang mengaku muslim, ia memiliki tanggung jawab utama dalam membuktikan kebohongan setiap ideologi anti agama yang menolak keberadaan Allah dengan perjuangan pemikiran dalam rangka menghancurkan kebatilan dan menyelamatkan masyarakat dari bahayanya.

Referensi:

1. Pierre Paul Grassé, Evolution of Living Organisms, New York, Academic Press, 1977, p.107
2. Harun Yahya, Blunders of Evolutionists, Turkey, Vural Publishing
3. Mark Czarnecki, "The Revival of the Creationist Crusade", MacLean's, 19 January 1981, p. 56


Harun Yahya - Artikel - Keajaiban Lebah Madu

Keajaiban Lebah Madu

Dan Rabbmu mewahyukan kepada lebah: Buatlah sarang-sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibikin manusia. (QS. An-Nahl, 16:68)

Lebah madu membuat tempat penyimpanan madu dengan bentuk heksagonal. Sebuah bentuk penyimpanan yang paling efektif dibandingkan dengan bentuk geometris lain. Lebah menggunakan bentuk yang memungkinkan mereka menyimpan madu dalam jumlah maksimal dengan menggunakan material yang paling sedikit. Para ahli matematika merasa kagum ketika mengetahui perhitungan lebah yang sangat cermat. Aspek lain yang mengagumkan adalah cara komunikasi antar lebah yang sulit untuk dipercaya. Setelah menemukan sumber makanan, lebah pemadu yang bertugas mencari bunga untuk pembuatan madu terbang lurus ke sarangnya. Ia memberitahukan kepada lebah-lebah yang lain arah sudut dan jarak sumber makanan dari sarang dengan sebuah tarian khusus. Setelah memperhatikan dengan seksama isyarat gerak dalam tarian tersebut, akhirnya lebah-lebah yang lainnya mengetahui posisi sumber makanan tersebut dan mampu menemukannya tanpa kesulitan.

Lebah menggunakan cara yang sangat menarik ketika membangun sarang. Mereka memulai membangun sel-sel tempat penyimpanan madu dari sudut-sudut yang berbeda, seterusnya hingga pada akhirnya mereka bertemu di tengah. Setelah pekerjaan usai, tidak nampak adanya ketidakserasian ataupun tambal sulam pada sel-sel tersebut. Manusia tak mampu membuat perancangan yang sempurna ini tanpa perhitungan geometris yang rumit; akan tetapi lebah melakukannya dengan sangat mudah. Fenomena ini membuktikan bahwa lebah diberi petunjuk melalui “ilham” dari Allah swt sebagaimana firman Allah dalam surat An-Nahl ayat 68 di atas.

Sejak jutaan tahun yang lalu lebah telah menghasilkan madu sepuluh kali lebih banyak dari yang mereka butuhkan. Satu-satunya alasan mengapa binatang yang melakukan segala perhitungan secara terinci ini memproduksi madu secara berlebihan adalah agar manusia dapat memperoleh manfaat dari madu yang mengandung “obat bagi manusia” tersebut. Allah menyatakan tugas lebah ini dalam Al-Qur'an:

Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, didalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Rabb) bagi orang-orang yang memikirkan. (QS. An-Nahl, 16: 69)

Tahukah anda tentang manfaat madu sebagai salah satu sumber makanan yang Allah sediakan untuk manusia melalui serangga yang mungil ini?

Madu tersusun atas beberapa molekul gula seperti glukosa dan fruktosa serta sejumlah mineral seperti magnesium, kalium, potasium, sodium, klorin, sulfur, besi dan fosfat. Madu juga mengandung vitamin B1, B2, C, B6 dan B3 yang komposisinya berubah-ubah sesuai dengan kualitas madu bunga dan serbuk sari yang dikonsumsi lebah. Di samping itu di dalam madu terdapat pula tembaga, yodium dan seng dalam jumlah yang kecil, juga beberapa jenis hormon.

Sebagaimana firman Allah, madu adalah “obat yang menyembuhkan bagi manusia”. Fakta ilmiah ini telah dibenarkan oleh para ilmuwan yang bertemu pada Konferensi Apikultur Sedunia (World Apiculture Conference) yang diselenggarakan pada tanggal 20-26 September 1993 di Cina. Dalam konferensi tersebut didiskusikan pengobatan dengan menggunakan ramuan yang berasal dari madu. Para ilmuwan Amerika mengatakan bahwa madu, royal jelly, serbuk sari dan propolis (getah lebah) dapat mengobati berbagai penyakit. Seorang dokter asal Rumania mengatakan bahwa ia mencoba menggunakan madu untuk mengobati pasien katarak, dan 2002 dari 2094 pasiennya sembuh sama sekali. Para dokter asal Polandia juga mengatakan dalam konferensi tersebut bahwa getah lebah (bee resin) dapat membantu menyembuhkan banyak penyakit seperti bawasir, penyakit kulit, penyakit ginekologis dan berbagai penyakit lainnya
DITERJEMAHKAN DARI "FOR MEN OF UNDERSTANDING"
BY HARUN YAHYA, TA-HA PUBLISHER, UK, 1999


Harun Yahya - Artikel - Kemampuan Memahami Ayat-ayat Allah

Kemampuan Memahami Ayat-ayat Allah

Dan katakanlah: Segala puji bagi Allah, Dia akan memperlihatkan kepadamu tanda-tanda kebesaran-Nya, maka kamu akan mengetahuinya. Dan Rabbmu tiada lalai dari apa yang kamu kerjakan. (QS. An-Nahl, 27:93)

Masyarakat zaman sekarang memperlakukan Al-Qur'an sama sekali berbeda dengan tujuan yang sebenarnya dari diturunkannya Al-Qur'an. Secara umum, di dunia Islam sedikit sekali orang yang mengetahui isi Al-Qur'an.

Sebagian di antara mereka seringkali menggantukan Al-Qur'an yang dibungkus dengan sampul yang bagus pada dinding rumah mereka dan orang-orang tua sesekali membacanya. Mereka beranggapan bahwa Al-Qur'an melindungi orang yang membacanya dari "kemalangan dan kesengsaraan". Dengan kepercayaan ini mereka memperlakukan Al-Qur'an seperti halnya jimat penangkal sial.

Namun ayat-ayat Al-Qur'an menyatakan bahwa tujuan diwahyukannya Al-Qur'an sama sekali berbeda dengan apa yang tersebut di atas. Sebagai contoh, dalam surat Ibrahim ayat 52 Allah menyatakan: "(Al-Quran) ini adalah penjelasan yang sempurna bagi manusia, dan supaya mereka mengetahui bahwasanya Dia adalah Ilah Yang Maha Esa dan agar orang-orang yang berakal mengambil pelajaran". Di banyak ayat yang lain Allah menegaskan bahwa salah satu tujuan paling utama diturunkannya Al-Qur'an adalah untuk mengajak manusia berpikir dan merenung.

Dalam Al-Qur'an Allah mengajak manusia untuk tidak mengikuti secara buta kepada kepercayaan dan norma-norma yang diajarkan masyarakat. Akan tetapi memikirkannya dengan terlebih dahulu menghilangkan segala prasangka, hal-hal yang tabu dan yang mengikat pikiran mereka.

Manusia harus memikirkan bagaimana ia menjadi ada, apa tujuan hidupnya, mengapa ia suatu saat akan mati dan apa yang terjadi setelah kematian. Ia hendaknya mempertanyakan bagaimana dirinya dan seluruh alam semesta menjadi ada dan bagaimana keduanya tersu-menerus ada. Ketika melakukan hal ini, ia harus membebaskan dirinya dari segala ikatan dan prasangka.

Dengan berpikir menggunakan akal dan nurani yang terbebaskan dari segala ikatan sosial, ideologis dan psikologis; seseorang pada akhirnya akan merasakan bahwa seluruh alam semesta termasuk dirinya telah diciptakan oleh sebuah kekuatan Yang Maha Tinggi. Bahkan ketika ia mengamati tubuhnya sendiri atau segala sesuatu di alam ia akan melihat adanya keserasian, perencanaan dan kebijaksanaan dalam perancangannya.

Al-Qur'an memberikan petunjuk kepada manusia dalam masalah ini. Dalam Al-Qur'an Allah memberitahu kepada kita apa yang hendaknya kita renungkan dan amati. Dengan cara perenungan yang diajarkan dalam Al-Qur'an, seseorang yang memiliki keimanan kepada Allah akan merasakan secara lebih baik kesempurnaan, hikmah abadi, ilmu dan kekuasaan Allah dalam ciptaan-Nya. Ketika orang yang beriman mulai berpikir menurut cara yang diajarkan Al-Qur'an, ia segera menyadari bahwa keseluruhan alam semesta adalah sebuah isyarat karya seni dan kekuasaan Allah, dan bahwa "alam semesta adalah sebuah hasil kreasi seni, dan bukan pencipta kreasi seni itu sendiri." Setiap karya seni memperlihatkan keahlian yang khas dan unik serta menunjukkan pesan-pesan dari sang pembuatnya.

Dalam Al-Qur'an, manusia diseru untuk merenungi berbagai kejadian dan benda-benda alam yang dengan jelas menunjukkan kepada keberadaan dan ke-Esaan Allah beserta Sifat-sifat-Nya. Di dalam Al-Qur'an segala sesuatu yang menunjukkan kepada suatu kesaksian (adanya sesuatu yang lain) disebut sebagai "ayat-ayat", yang berarti "bukti yang telah teruji (kebenarannya), pengetahuan mutlak dan pernyataan kebenaran." Jadi ayat-ayat Allah terdiri atas segala sesuatu di alam semesta yang memperlihatkan dan mengkomunikasikan keberadaan dan sifat-sifat Allah. Mereka yang dapat mengamati dan senantiasa ingat akan hal ini akan memahami bahwa seluruh jagad raya hanya tersusun atas ayat-ayat Allah.

Sungguh, adalah kewajiban bagi manusia untuk dapat melihat ayat-ayat Allah…Dengan demikian orang tersebut akan mengenal Sang Pencipta yang menciptakannya dan segala sesuatu yang lain, menjadi lebih dekat kepada-Nya, menemukan arti keberadaan dan kehidupannya, dan menjadi orang yang beruntung (dunia dan akhirat).

Buku ini tidak akan pernah mampu memuat keseluruhan ayat-ayat Allah yang tak terhitung jumlahnya, tidak juga buku karya yang lain. Segala sesuatu, nafas manusia, perkembangan politik dan sosial, keserasian kosmik di alam semesta, atom yang merupakan materi terkecil, semuanya adalah ayat-ayat Allah, dan semuanya berjalan di bawah kendali dan pengetahuan-Nya, mentaati hukum-hukum-Nya. Menemukan dan mengenal ayat-ayat Allah memerlukan kerja keras individu. Setiap orang akan menemukan dan memahami ayat-ayat Allah sesuai dengan tingkat pemahaman dan nalarnya masing-masing.

Tidak diragukan, sejumlah petunjuk mungkin akan membantu. Pertama-tama, seseorang dapat mempelajari subyek-subyek tertentu yang ditekankan dalam Al-Qur'an dalam rangka memperoleh mentalitas berpikir yang memungkinkannya untuk dapat merasakan seluruh alam semesta sebagai penjelmaan dari segala sesuatu ciptaan Allah.

Buku ini ditulis untuk mengetengahkan beberapa masalah yang kita diperintahkan agar merenungkannya dalam Al-Qur'an. Ayat-ayat Allah di alam semesta ditegaskan dalam surat An-Nahl ayat 10-17:

10) Dia-lah yang telah menurunkan air hujan dari langit untuk kamu, sebagiannya menjadi minuman dan sebagiannya menyuburkan tumbuh-tumbuhan, yang pada (tempat tumbuhnya) kamu menggembalakan ternakmu.
11) Dia menumbuhkan bagi kamu dengan air hujan itu tanam-tanaman; zaitun, korma, anggur, dan segala macam buah-buahan. Sesungguhnya pada yang demikian itu benar-benar ada tanda (kekuasaan Allah) bagi kaum yang memikirkan.
12) Dan Dia menundukkan malam dan siang, matahari dan bulan untukmu. Dan bintang-bintang itu ditundukkan (untukmu) dengan perintah-Nya. Sesungguhnya pada yang demikian itu benar-benar ada tanda-tanda (kekuasaan Allah) bagi kaum yang memahami(nya),
13) dan Dia (menundukkan pula) apa yang Dia ciptakan untuk kamu di bumi ini dengan berlain-lainan macamnya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kekuasaan Allah) bagi kaum yang mengambil pelajaran.
14) Dan Dia-lah, Allah yang menundukkan lautan (untukmu), agar kamu dapat memakan daripadanya daging yang segar (ikan), dan kamu mengeluarkan dari lautan itu perhiasan yang kamu pakai; dan kamu melihat bahtera berlayar padanya, dan supaya kamu mencari (keuntungan) dari karunia-Nya, dan supaya kamu bersyukur.
15) Dan Dia menancapkan gunung-gunung di bumi supaya bumi itu tidak goncang bersama kamu, (dan Dia menciptakan) sungai-sungai dan jalan-jalan agar kamu mendapat petunjuk,
16) dan Dia ciptakan) tanda-tanda (penujuk jalan). Dan dengan bintang-bintang itulah mereka mendapat petunjuk.
17) Maka apakah (Allah) yang menciptakan itu sama dengan yang tidak dapat menciptakan (apa-apa)? Maka mengapa kamu tidak mengambil pelajaran?

Di dalam Al-Qur'an, Allah mengajak orang-orang yang berakal agar memikirkan hal-hal yang biasa diabaikan orang lain, atau yang biasa dikatakan sebagai hasil "evolusi", "kebetulan", atau "keajaiban alam" belaka.

190) Sesungguhnya dalam penciptaan langit langit dan bumi, dan silih bergantinya malam dan siang terdapat tanda-tanda bagi orang-orang yang berakal, 191) (yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata): Ya Rabb kami, tiadalah Engkau menciptakan ini dengan sia-sia Maha Suci Engkau, maka peliharalah kami dari siksa neraka. (QS. Aali 'Imraan, 3:191)

Sebagaimana kita lihat dalam ayat tersebut, orang-orang yang berakal melihat ayat-ayat Allah dan berusaha untuk memahami ilmu, kekuasaan dan kreasi seni-Nya yang tak terhingga dengan mengingat dan merenungkan hal-hal tersebut, sebab ilmu Allah tak terbatas, dan ciptaan-Nya sempurna tanpa cacat.

Bagi orang yang berakal, segala sesuatu di sekeliling mereka adalah tanda-tanda penciptaan oleh Allah…
DITERJEMAHKAN DARI "FOR MEN OF UNDERSTANDING"
BY HARUN YAHYA, TA-HA PUBLISHER, UK, 1999


Harun Yahya - Artikel - Nyamuk: Pemakan Darah?

Nyamuk: Pemakan Darah?

HARUN YAHYA

Dalam Alqur'an, Allah seringkali menyeru manusia untuk mempelajari alam dan menyaksikan "ayat-ayat" yang ada padanya. Semua makhluk hidup dan tak hidup di jagat raya ini dipenuhi "ayat" yang menunjukkan bahwa alam semesta seisinya telah diciptakan. Di samping itu alam ini adalah pencerminan dari ke-Mahakuasaan, Ilmu dan Kreasi Penciptanya. Adalah wajib bagi manusia untuk memahami ayat-ayat ini melalui akalnya, sehingga ia pun pada akhirnya menjadi hamba yang tunduk patuh di hadapan Allah.

Kendatipun semua makhluk hidup adalah ayat Allah, uniknya ada sejumlah binatang yang secara khusus disebut dalam Alqur'an. Satu diantaranya adalah nyamuk:

Sesungguhnya Allah tiada segan membuat perumpamaan berupa nyamuk atau yang lebih rendah dari itu. Adapun orang-orang yang beriman, maka mereka yakin bahwa perumpamaan itu benar dari Rabb mereka, tetapi mereka yang kafir mengatakan: "Apakah maksud Allah menjadikan ini untuk perumpamaan?" Dengan perumpamaan itu banyak orang yang disesatkan Allah, dan dengan perumpamaan itu (pula) banyak orang yang diberi-Nya petunjuk. Dan tidak ada yang disesatkan Allah kecuali orang-orang yang fasik (QS. Al-Baqarah, 2:26).

Mungkin banyak di antara kita yang menganggap nyamuk sebagai serangga yang biasa saja, atau bahkan menjengkelkan karena suka mengganggu orang tidur. Akan tetapi pernyataan: "Sesungguhnya Allah tiada segan membuat perumpamaan berupa nyamuk atau yang lebih rendah dari itu" semestinya mendorong kita untuk memikirkan keajaiban binatang yang satu ini.

Pemakan madu bunga

Anggapan banyak orang bahwa nyamuk adalah penghisap dan pemakan darah tidaklah sepenuhnya benar. Hanya nyamuk betina yang menghisap darah dan bukan yang jantan. Di samping itu, nyamuk betina menghisap darah bukan untuk kebutuhan makan mereka. Sebab baik nyamuk jantan maupun betina, keduanya hidup dengan memakan "nectar", yakni cairan manis yang disekresikan oleh bunga tanaman (sari madu bunga). Satu-satunya alasan mengapa nyamuk betina, dan bukan jantan, menghisap darah adalah karena darah mengandung protein yang dibutuhkan untuk perkembangan dan pertumbuhan telur nyamuk. Dengan kata lain, nyamuk betina menghisap darah untuk mempertahankan kelangsungan hidup spesiesnya.

Perubahan warna

Proses perkembangan nyamuk merupakan peristiwa yang paling menakjubkan. Di bawah ini uraian singkat tentang metamorfosis nyamuk dimulai dari larva mungil melalui sejumlah fase perkembangan yang berbeda hingga pada akhirnya menjadi nyamuk dewasa.

Nyamuk betina menaruh telurnya, yang diberi makan berupa darah agar dapat tumbuh dan berkembang, pada dedaunan lembab atau kolam-kolam yang tak berair di musim panas atau gugur. Sebelumnya, nyamuk betina ini menjelajahi wilayah yang ada dengan sangat teliti menggunakan reseptornya yang sangat peka yang terletak pada perutnya. Setelah menemukan tempat yang cocok, nyamuk mulai meletakkan telur-telurnya. Telur yang panjangnya kurang dari 1 mm ini diletakkan secara teratur hingga membentuk sebuah barisan teratur. Beberapa spesies nyamuk meletakkan telur-telurnya sedemikian hingga berbentuk seperti sebuah sampan. Beberapa koloni telur ini ada yang terdiri dari 300 buah telur.

Telur-telur yang berwarna putih ini kemudian berubah warna menjadi semakin gelap, dan dalam beberapa jam menjadi hitam legam. Warna gelap ini berfungsi untuk melindungi telur-telur tersebut agar tidak terlihat oleh serangga maupun burung pemangsa. Sejumlah larva-larva yang lain juga berubah warna, menyesuaikan dengan warna tempat di mana mereka berada, hal ini berfungsi sebagai kamuflase agar tidak mudah terlihat oleh pemangsa.

Larva-larva ini berubah warna melalui berbagai proses kimia yang terjadi pada tubuhnya. Tidak diragukan lagi bahwa telur, larva maupun nyamuk betina bukanlah yang menciptakan sendiri ataupun mengendalikan berbagai proses kimia yang mengakibatkan perubahan warna tersebut seiring dengan perjalanan metamorfosis nyamuk. Mustahil pula jika sistem yang kompleks ini terjadi dengan sendirinya. Kesimpulannya adalah nyamuk telah diciptakan secara lengkap beserta dengan sistem perkembangbiakannya sejak pertama kali ia ada. Dan Pencipta yang Maha Sempurna ini adalah Allah.

Hidup sebagai larva

Ketika periode inkubasi telur telah berlalu, para larva lalu keluar dari telur-telur mereka dalam waktu yang hampir bersamaan. Larva (jentik nyamuk) yang makan terus-menerus ini tumbuh sangat cepat hingga pada akhirnya kulit pembungkus tubuhnya menjadi sangat ketat dan sempit. Hal ini tidak memungkinkan tubuhnya untuk tumbuh membesar lagi. Ini pertanda bahwa mereka harus mengganti kulit. Pada tahap ini, kulit yang keras dan rapuh ini dengan mudah pecah dan mengelupas. Para larva tersebut mengalami dua kali pergantian kulit sebelum menyelesaikan periode hidup mereka sebagai larva.

Jentik nyamuk mendapatkan makanan dengan cara yang menakjubkan. Mereka membuat pusaran air kecil dalam air dengan menggunakan bagian ujung dari tubuh mereka yang ditumbuhi bulu sehingga mirip kipas. Kisaran air tersebut menyebabkan bakteri dan mikro-organisme lainnya tersedot dan masuk ke dalam mulut larva nyamuk. Proses pernapasan jentik nyamuk, yang posisinya terbalik di bawah permukaan air, terjadi melalui sebuah pipa udara yang mirip dengan "snorkel" (pipa saluran pernapasan) yang biasa digunakan oleh para penyelam. Tubuh jentik mengeluarkan cairan yang kental yang mampu mencegah air untuk memasuki lubang tempat berlangsungnya pernapasan. Sungguh, sistem pernapasan yang canggih ini tidak mungkin dibuat oleh jentik itu sendiri. Ini tidak lain adalah bukti ke-Mahakuasaan Allah dan kasih sayang-Nya pada makhluk yang mungil ini, agar dapat bernapas dengan mudah.

Saat meninggalkan kepompong

Pada tahap larva (jentik), terjadi pergantian kulit sekali lagi. Pada tahap ini, larva tersebut berpindah menuju bagian akhir dari perkembangan mereka yakni tahap kepompong (pupal stage). Ketika kulit kepompong terasa sudah sempit dan ketat, ini pertanda bagi larva untuk keluar dari kepompongnya.

Selama masa perubahan terakhir ini, larva nyamuk menghadapi tantangan yang membahayakan jiwanya, yakni masuknya air yang dapat menyumbat saluran pernapasan. Hal ini dikarenakan lubang pernapasannya, yang dihubungkan dengan pipa udara dan menyembul di atas permukaan air, akan segera ditutup. Jadi sejak penutupan ini, dan seterusnya, pernapasan tidak lagi melalui lubang tersebut, akan tetapi melalui dua pipa yang baru terbentuk di bagian depan nyamuk muda. Tidak mengherankan jika dua pipa ini muncul ke permukaan air sebelum pergantian kulit terjadi (yakni sebelum nyamuk keluar meninggalkan kepompong). Nyamuk yang berada dalam kepompong kini telah menjadi dewasa dan siap untuk keluar dan terbang. Binatang ini telah dilengkapi dengan seluruh organ dan organelnya seperti antena, kaki, dada, sayap, abdomen dan matanya yang besar.

Kemunculan nyamuk dari kepompong diawali dengan robeknya kulit kepompong di bagian atas. Resiko terbesar pada tahap ini adalah masuknya air ke dalam kepompong. Untungnya, bagian atas kepompong yang sobek tersebut dilapisi oleh cairan kental khusus yang berfungsi melindungi kepala nyamuk yang baru "lahir" ini dari bersinggungan dengan air. Masa-masa ini sangatlah kritis. Sebab tiupan angin yang sangat lembut sekalipun dapat berakibatkan kematian jika nyamuk muda tersebut jatuh ke dalam air. Nyamuk muda ini harus keluar dari kepompongnya dan memanjat ke atas permukaan air dengan kaki-kakinya sekedar menyentuh permukaan air.

Begitulah, seringkali hati kita tertutupi dari memahami kebesaran Allah pada makhluknya yang tampak kecil dan tak berarti. Kalau nyamuk yang kecil ternyata menyimpan keajaiban ciptaan Allah yang begitu besar, bagaimana dengan makhluk-Nya yang lebih besar dan lebih sering kita saksikan dalam kehidupan sehari-hari? Wallaahu a'lam.
DITERJEMAHKAN DARI "FOR MEN OF UNDERSTANDING"
BY HARUN YAHYA, TA-HA PUBLISHER, UK, 1999


Harun Yahya - Artikel - Nyamuk dan Petualangannya

Nyamuk dan Petualangannya

Sesungguhnya Allah tiada segan membuat perumpamaan berupa nyamuk atau yang lebih rendah dari itu. (QS. 2:26)

Sementara manusia diperintahkan untuk merenungkan dirinya sendiri sebagai ciptaan Allah, Al-Quran seringkali juga mengajak manusia untuk menginvestigasi alam dan melihat bukti dan tanda Kekuasaan Allah padanya. Seluruh alam semesta dengan semua elemen baik hidup maupun non-hidup terdiri dari tanda-tanda yang mengungkapkan bahwa mereka semua itu 'diciptakan'. Dan semuanya itu ada untuuk menunjukkan Kekuatan, Ilmu dan Seni dari 'Penciptanya'. Dan manusia bertanggungjawab untuk mengenal tanda-tanda ini dan mengakui Sang Maha Pencipat, Allah SWT. Semua makhluk hidup memiliki tanda-tanda ini, namun terdapat beberapa hewan yang secara spesifik telah disebutkan dalam Al-Quran. Nyamuk adalah salah satunya. Ini disebutkan dalam ayat Al-Quran berikut ini:

Sesungguhnya Allah tiada segan membuat perumpamaan berupa nyamuk atau yang lebih rendah dari itu. Adapun orang-orang yang beriman, maka mereka yakin bahwa perumpamaan itu benar dari Tuhan mereka,tetapi mereka yang kafir mengatakan:"Apakah maksud Allah menjadikan ini untuk perumpamaan?". Dengan perumpamaan itu banyak orang yang disesatkan oleh Allah, dan dengan perumpamaan itu (pula) banyak orang yang diberinya petunjuk. Dan tidak ada yang disesatkan Allah kecuali orang-orang yang fasik, (QS. 2:26)

Ketika kita mengamati kehidupan nyamuk, kita dapat mengatakan bahwa nyamuk memiliki petualangan yang luar biasa. Apa yang secara umum diketahui tentang nyamuk adalah adalah bahwa mereka menyerap dan makan darah. Namun ini tidak seluruhnya benar. Karena tidak semua nyamuk, namun hanyalah nyamuk yang betina sajalah yang menyedot darah. Dan kebutuhannya akan darah tidak ada kaitannya dengan makan sama sekali. Sebenarnya kedua nyamuk jantan dan betina makan cairan nektar bunga. ??Satu-satunya alasan mengapa nyamuk betina, tidak seperti yang jantan, menyedot darah adalah untuk telurnya.yang memerlukannya untuk berkembang dengan protein yang ada dalam darah. Dengan kata lain, nyamuk betina menyedot darah hanyalah untuk memastikan kelangsungan hidup generasi barunya.

Point yang ditekankan di sini adalah bahwa ayat Al-Quran menunjukkan hanya nyamuk 'betina'. Sebagaimana disebutkan terdahulu, hanyalah nyamuk betina yang mempunyai kemempuan superior yang akan dijelaskan detail di sini. Jadi, kita dapati begitu ekspresif bahwa nyamuk betinanyalah yang ditekankan dalam Al-Quran. Selain itu, ini merupakan fakta yang luar biasa kita membuktikan bahwa pada saat turunnya wahyu Al-Quran, pengetahuan ini sama sekali belum diketahui umat manusia.

Fase dan proses pertumbuhan nyamuk merupakan salah satu aspek yang paling mengagumkan. Nyamuk berubah dari suatu larva menjadi nyamuk setelah melewati fase yang sama sekali berbeda-beda. Marilah kita melihat kisah petualangan nyamuk secara singkat.

Telur nyamuk yang diberimakan dengan darah diletakkan pada daun lembab atau kolam yang kering untuk proses pendewasaan oleh nyamuk betina selama musim panas atau musim gugur. Namun sebelum ini, induk nyamuk pertama kali menguji tanah secara keseluruhan dengan menggunakan reseptor yang ada di bawah perutnya, yang berfungsi sebagai sensor suhu dan kelembaban. Dia mancari tempat yang nyaman bagi telur-telurnya. Ketika area yang sesuai ditemukannya, ia mulai mengeluarkan telurnya. Telur-telur ini yang memiliki kepanjangan kurang dari 1 mm, disusun secara bergaris baik dalam kelompok maupun satu-persatu. Beberapa spesies meletakkan telur-telurnya saling menggabung membentuk suatu rakit yang mana bisa terdiri dari 300 telur.

Telur putih yang sudah diletakkan secara hati-hati ini segera mulai merubah warnanya. Ini hanya membutuhkan waktu beberapa jama saja setelah diletakkan dan mereka menjadi hitam pekat warnanya. Dengan perubahan ini, telur-telur ini memelihara proteksi yang bagus dari burung dan serangga. Warna gelapnya tak dapat dikenali oleh organisme ini.

Telur membutuhkan periode inkubasi untuk sempurna pada musim dingin. Karena telur nyamuk ini diciptakan dengan struktur yang dapat bertahan selama musim dingin yang lama dan dingin, mereka bertahan hidup hingga musim semi ketika masa inkubasinya selesai. Ketika periode inkubasi telah sempurna, larva mulai keluar dari telurnya semua hampir dalam waktu yang sama. Telur pertama langsung diikuti oleh yang lain. Segera setelah menetas dari telurnya, mereka langsung berenang di air. Sekarang masa hari-hari di air mulai bagi nyamuk.

Larva yang terus diberi makan tumbuh dengan cepat sekali. Segera kulit yang membungkus tubuhnya menjadi terlalu kecil baginya untuk tumbuh lebih lanjut. Inilah pertama kali bagi pergantian kulit mereka. Kulit yang keras namun rapuh dapat mudah pecah. Sampai siklus pertumbuhan ini selesai secara keseluruhan, larva nyamuk akan merubah kulitnya dua kali lagi.

Karena awal kehidupan nyamuk mulai di air, maka sistim yang didisain untuk memberi makan larva begitu mengesankan. Larva menguatkan pusaran air dengan pemanjang sayap yang terletak di dua sisi mulutnya yang mengarahkan bakteria dan mikro-organisme lain untuk makanannya. Dan suatu solusi juga terdapat untuk pernapasannya: setiap larva mempunyai peralatan menyelam di dalam. Mereka bernapas via pipa pernapasan di belakang punggungnya sementara berdiri terbalik di dalam air. Sistim ini mungkin mirip 'snorkel' yang dipakai oleh penyelam. Selema memakai metode ini, larva mengeluarkan cairan yang lekat dari tubuhnya untuk menghindari air bocor masuk ke dalam tubuhnya, melalui pintu keluar pernapasan.

Dalam waktu dekat, larva nyamuk hidup dengan bantuan harmoni tergabung dari semua keseimbangan alam yang lembut ini. Jika ia tidak mempunya pipa pernapasan, maka ia tidak akan bertahan hidup; jika tidak mempunyai sekresi lekatnya, pipa pernapasannya akan tersumbat.

Sementara waktu berlalu, sebagian besar larva merubah kulitnya sekali lagi. Perubahan kulit terakhir kali ini agak berbeda dari sebelumnya. Dengan perubahan akhir ini, larva melewati fase akhir pendewasaannya, 'fase pupa' dan mereka siap menjadi nyamuk sungguhan pada akhirnya. Jadi waktu telah tiba bai pupa dewasa unutk keluar dari kelopak yang meliputi tubuhnya.

Namun, makhluk hidup yang kelaur dari sarungnya ini begitu berbeda dari fase-fase awal, nampak tak dapat dipercaya bagi mereka hanya lewat dua fase pertumbuhan dari makhluk yang sama. Dan metamorfosis ini begitu rumit dan lembut untuk didisain oleh larva itu sendiri ataupun oleh induknya atau oleh hewan yang lain.

Selama periode transisi yang terakhir ini, terdapat ancaman bagi nyamuk, karena pintu pernapasan di atas air mungkin menjadi tertutup dengan kebocoran air di dalam. Hal ini secara alami berarti bahwa pupa akan kehabisan napas dan mati. Namun kemudian, pernapasan tidak dilakukan via lubang-lubang ini. Di sana muncul dua pipa baru di kepala pupa. Oleh karenanya, sebelum pupa siap untuk perubahan kulit yang terakhir kali, pertama kali dua pipa ini muncul ke atas air. Ini adalah metode pernapasan barunya. Selama 3 hingga 4 hari fase pupa, tidak ada zat makanan bagi nyamuk akan jadi.

Sekarang nyamuk dalam kepompong pupa cukup dewasa dan siap terbang dengan semua organnya seperti antenna, belalai, kaki, dada, sayap, perut dan mata yang besar yang menutupi sebagian besar kepalanya. Lalu kepompong pupa disobek di atas. Tingkat di mana nyamuk yang telah lengkap muncul ini adalah tingkat yang paling membahayakan. Resiko terbesari adalah kebocoran air ke dalam kepompong. Namun bagian atas yang sobek ditutupi oleh cairan yang lekat untuk menghindari kepala dari kontak air. Nyamuk harus keluar dari air tanpa kontak langsung dengan air, sehingga hanya kakinyalah menyentuk permukaan air. Kecepatan ini sangatlah penting, meskipun angin tipispun dapat menyebabkan kematiannya. Akhirnya, nyamuk tinggal landas untuk penerbangan perdananya setelah istirahat sekitar setengah jam.

Harus kita perhatikan sekali lagi bahwa nyamuk telah keluar dari air tanpa menyentuh sama sekali… Pada point ini, pertanyaan yang muncul di pikiran adalah bagaimana nyamuk pertama memperoleh 'kemampuan' seperti ini? Mungkinkan suatu larva memutuskan diri untuk berubah menjadi nyamuk setelah merubah kulitnya tiga kali? Sesungguhnya ini sangat tidak mungkin. Binatang yang sangat kecil yang dijadikan Allah sebagai contoh ini telah secara khusus diciptakan sebagaimana adanya. Hal ini mengantarkan umat Islam untuk memikirkan ciptaan Allah dan berpikir bahwa Allah tidak menciptakan semua ini sia-sia saja, namun agar supaya mereka taqwa kepada Allah dan bertindak sesuai dengan kehendak-Nya.

(yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata):"Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia Maha Suci Engkau, maka peliharalah kami dari siksa neraka. (QS. 3:191)

DITERJEMAHKAN DARI "FOR MEN OF UNDERSTANDING"
BY HARUN YAHYA, TA-HA PUBLISHER, UK, 1999


Harun Yahya - Artikel - Yang Hendaknya Dipikirkan Manusia

Yang Hendaknya Dipikirkan Manusia

Sejak awal, kami telah menekankan pentingnya berpikir, manfaat-manfaatnya bagi manusia dan sarana yang membedakan manusia dari makhluk lain. Kami telah menyebutkan pula sebab-sebab yang menghalangi manusia dari berpikir. Semua ini mempunyai tujuan utama mendorong manusia untuk berpikir dan membantu mereka mengetahui tujuan penciptaan dirinya; serta agar manusia mengagungkan ilmu dan kekuasaan Allah yang tak terbatas.

Di halaman-halaman berikutnya, kami akan mencoba menjelaskan bagaimana orang yang beriman kepada Allah berpikir tentang segala sesuatu yang dijumpainya sepanjang hari dan mendapatkan pelajaran dari peristiwa-peristiwa yang ia saksikan; bagaimana ia seharusnya bersyukur dan menjadi semakin dekat kepada Allah setelah menyaksikan keindahan dan ilmu Allah di segala sesuatu.

Sudah pasti apa yang disebutkan di sini hanya mencakup sebagian kecil dari kapasitas berpikir seorang manusia. Manusia memiliki kemampuan untuk setiap saat (dan bukan setiap jam, menit atau detik, tapi satuan waktu yang lebih kecil dari itu, yakni setiap saat) dalam hidupnya. Ruang lingkup berpikir manusia sedemikian luasnya sehingga tidak mungkin untuk dibatasi. Oleh karena itu, uraian di bawah ini bertujuan untuk sekedar membukakan pintu bagi mereka yang belum menggunakan sarana berpikir mereka sebagaimana mestinya.

Perlu diingat bahwa hanya mereka yang berpikir secara mendalam lah yang mampu memahami dan berada pada posisi lebih baik dibandingkan makhluk lain. Mereka yang tidak dapat melihat keajaiban dari peristiwa-peristiwa di sekitarnya dan tidak dapat memanfaatkan akal mereka untuk bepikir adalah sebagaimana diceritakan dalam firman Allah berikut:

"Dan perumpamaan (orang-orang yang menyeru) orang-orang kafir adalah seperti penggembala yang memanggil binatang yang tidak mendengar selain panggilan dan seruan saja. Mereka tuli, bisu dan buta, maka (oleh sebab itu) mereka tidak mengerti." (QS. Al-Baqarah, 2: 171)

"… Mereka mempunyai hati, tetapi tidak dipergunakannya untuk memahami (ayat-ayat Allah) dan mereka mempunyai mata (tetapi) tidak dipergunakannya untuk melihat (tanda-tanda kekuasaan Allah), dan mereka mempunyai telinga (tetapi) tidak dipergunakannya untuk mendengar (ayat-ayat Allah). Mereka itu sebagai binatang ternak, bahkan mereka lebih sesat lagi. Mereka itulah orang-orang yang lalai." (QS. Al-A'raaf, 7: 179)

"Atau apakah kamu mengira bahwa kebanyakan mereka itu mendengar atau memahami. Mereka itu tidak lain, hanyalah seperti binatang ternak, bahkan mereka lebih sesat jalannya (dari binatang ternak itu)." (QS. Al-Furqaan, 25: 44)

Hanya mereka yang mau berpikir yang mampu melihat dan kemudian memahami tanda-tanda kebesaran Allah, serta keajaiban dari obyek dan peristiwa-peristiwa yang Allah ciptakan. Mereka mampu mengambil sebuah kesimpulan berharga dari setiap hal, besar ataupun kecil, yang mereka saksikan di sekeliling mereka.

Ketika seseorang bangun dari tidurnya di pagi hari…

Tidak diperlukan kondisi khusus bagi seseorang untuk memulai berpikir. Bahkan bagi orang yang baru saja bangun tidur di pagi hari pun terdapat banyak sekali hal-hal yang dapat mendorongnya berpikir.

Terpampang sebuah hari yang panjang dihadapan seseorang yang baru saja bangun dari pembaringannya di pagi hari. Sebuah hari dimana rasa capai atau kantuk seakan telah sirna. Ia siap untuk memulai harinya. Ketika berpikir akan hal ini, ia teringat sebuah firman Allah:

"Dialah yang menjadikan untukmu malam (sebagai) pakaian, dan tidur untuk istirahat, dan Dia menjadikan siang untuk bangun berusaha." (QS. Al-Furqaan, 25: 47)

Setelah membasuh muka dan mandi, ia merasa benar-benar terjaga dan berada dalam kesadarannya secara penuh. Sekarang ia siap untuk berpikir tentang berbagai persoalan yang bermanfaat untuknya. Banyak hal lain yang lebih penting untuk dipikirkan dari sekedar memikirkan makanan apa yang dipunyainya untuk sarapan pagi atau pukul berapa ia harus berangkat dari rumah. Dan pertama kali ia harus memikirkan tentang hal yang lebih penting ini.

Pertama-tama, bagaimana ia mampu bangun di pagi hari adalah sebuah keajaiban yang luar biasa. Kendatipun telah kehilangan kesadaran sama sekali sewaktu tidur, namun di keesokan harinya ia kembali lagi kepada kesadaran dan kepribadiannya. Jantungnya berdetak, ia dapat bernapas, berbicara dan melihat. Padahal di saat ia pergi tidur, tidak ada jaminan bahwa semua hal ini akan kembali seperti sediakala di pagi harinya. Tidak pula ia mengalami musibah apapun malam itu. Misalnya, kealpaan tetangga yang tinggal di sebelah rumah dapat menyebabkan kebocoran gas yang dapat meledak dan membangunkannya malam itu. Sebuah bencana alam yang dapat merenggut nyawanya dapat saja terjadi di daerah tempat tinggalnya.

Ia mungkin saja mengalami masalah dengan fisiknya. Sebagai contoh, bisa saja ia bangun tidur dengan rasa sakit yang luar biasa pada ginjal atau kepalanya. Namun tak satupun ini terjadi dan ia bangun tidur dalam keadaan selamat dan sehat. Memikirkan yang demikian mendorongnya untuk berterima kasih kepada Allah atas kasih sayang dan penjagaan yang diberikan-Nya.

Memulai hari yang baru dengan kesehatan yang prima memiliki makna bahwa Allah kembali memberikan seseorang sebuah kesempatan yang dapat dipergunakannya untuk mendapatkan keberuntungan yang lebih baik di akhirat.

Ingat akan semua ini, maka sikap yang paling sesuai adalah menghabiskan waktu di hari itu dengan cara yang diridhai Allah. Sebelum segala sesuatu yang lain, seseorang pertama kali hendaknya merencanakan dan sibuk memikirkan hal-hal semacam ini. Titik awal dalam mendapatkan keridhaan Allah adalah dengan memohon kepada Allah agar memudahkannya dalam mengatasi masalah ini. Doa Nabi Sulaiman adalah tauladan yang baik bagi orang-orang yang beriman:

"Ya Tuhanku berilah aku ilham untuk tetap mensyukuri ni'mat Mu yang telah Engkau anugerahkan kepadaku dan kepada dua orang ibu bapakku dan untuk mengerjakan amal saleh yang Engkau ridhai; dan masukkanlah aku dengan rahmat-Mu ke dalam golongan hamba-hamba-Mu yang saleh" (QS. An-Naml, 27 : 19)

Bagaimana kelemahan manusia mendorong seseorang untuk berpikir?

Tubuh manusia yang demikian lemah ketika baru saja bangun dari tidur dapat mendorong manusia untuk berpikir: setiap pagi ia harus membasuh muka dan menggosok gigi. Sadar akan hal ini, ia pun merenungkan tentang kelemahan-kelemahannya yang lain. Keharusannya untuk mandi setiap hari, penampilannya yang akan terlihat mengerikan jika tubuhnya tidak ditutupi oleh kulit ari, dan ketidakmampuannya menahan rasa kantuk, lapar dan dahaga, semuanya adalah bukti-bukti tentang kelemahan dirinya.

Bagi orang yang telah berusia lanjut, bayangan dirinya di dalam cermin dapat memunculkan beragam pikiran dalam benaknya. Ketika menginjak usia dua dekade dari masa hidupnya, tanda-tanda proses penuaan telah terlihat di wajahya. Di usia yang ketigapuluhan, lipatan-lipatan kulit mulai kelihatan di bawah kelopak mata dan di sekitar mulutnya, kulitnya tidak lagi mulus sebagaimana sebelumnya, perubahan bentuk fisik terlihat di sebagian besar tubuhnya. Ketika memasuki usia yang semakin senja, rambutnya memutih dan tangannya menjadi rapuh.

Bagi orang yang berpikir tentang hal ini, usia senja adalah peristiwa yang paling nyata yang menunjukkan sifat fana dari kehidupan dunia dan mencegahnya dari kecintaan dan kerakusan akan dunia. Orang yang memasuki usia tua memahami bahwa detik-detik menuju kematian telah dekat. Jasadnya mengalami proses penuaan dan sedang dalam proses meninggalkan dunia ini. Tubuhnya sedikit demi sedikit mulai melemah kendatipun ruhnya tidaklah berubah menjadi tua. Sebagian besar manusia sangat terpukau oleh ketampanan atau merasa rendah dikarenakan keburukan wajah mereka semasa masih muda. Pada umumnya, manusia yang dahulunya berwajah tampan ataupun cantik bersikap arogan, sebaliknya yang di masa lalu berwajah tidak menarik merasa rendah diri dan tidak bahagia. Proses penuaan adalah bukti nyata yang menunjukkan sifat sementara dari kecantikan atau keburukan penampilan seseorang. Sehingga dapat diterima dan masuk akal jika yang dinilai dan dibalas oleh Allah adalah akhlaq baik beserta komitmen yang diperlihatkan seseorang kepada Allah.

Setiap saat ketika menghadapi segala kelemahannya manusia berpikir bahwa satu-satunya Zat Yang Maha Sempurna dan Maha Besar serta jauh dari segala ketidaksempurnaan adalah Allah, dan iapun mengagungkan kebesaran Allah. Allah menciptakan setiap kelemahan manusia dengan sebuah tujuan ataupun makna. Termasuk dalam tujuan ini adalah agar manusia tidak terlalu cinta kepada kehidupan dunia, dan tidak terpedaya dengan segala yang mereka punyai dalam kehidupan dunia. Seseorang yang mampu memahami hal ini dengan berpikir akan mendambakan agar Allah menciptakan dirinya di akhirat kelak bebas dari segala kelemahan.

Segala kelemahan manusia mengingatkan akan satu hal yang menarik untuk direnungkan: tanaman mawar yang muncul dan tumbuh dari tanah yang hitam ternyata memiliki bau yang demikian harum. Sebaliknya, bau yang sangat tidak sedap muncul dari orang yang tidak merawat tubuhnya. Khususnya bagi mereka yang sombong dan membanggakan diri, ini adalah sesuatu yang seharusnya mereka pikirkan dan ambil pelajaran darinya.

Bagaimana beberapa karakteristik tubuh manusia membuat anda berpikir?

Ketika melihat diri sendiri di dalam cermin, seseorang berpikir tentang berbagai hal yang sebelumnya tak pernah muncul dalam benaknya. Sebagai contoh: bulu mata, alis, tulang belulang dan gigi-giginya tidak tumbuh memanjang terus menerus. Dengan kata lain, di bagian tubuh dimana pertumbuhan anggota badan yang terus menerus akan menjadi sesuatu yang menyusahkan dan menghalangi pandangannya, maka anggota tubuh tersebut berhenti tumbuh. Sebaliknya, rambut yang kelihatan indah jika tumbuh memanjang, tidak berhenti tumbuh. Disamping itu, ada keseimbangan yang sempurna dalam pertumbuhan tulang-belulang. Misalnya tulang anggota bagian atas tidak akan tumbuh memanjang begitu saja sehingga menyebabkan badan kelihatan lebih pendek. Semua tulang ini berhenti pada saat tertentu seakan-akan tiap-tiap tulang tersebut tahu seberapa panjang mereka harus tumbuh.

Sudah barang tentu, semua yang telah disebutkan di sini terjadi akibat dari reaksi-reaksi fisika dan kimia yang terjadi dalam tubuh. Orang yang merenungkan hal ini akan juga bertanya-tanya bagaimana reaksi-reaksi ini terjadi. Siapa yang memasukkan hormon-hormon dan enzim-enzim yang bertanggung jawab atas pertumbuhan ke dalam tubuh sesuai dengan dosis yang dibutuhkan? Dan siapakah yang mengontrol kadar dan waktu sekresi dari hormon dan enzim tersebut?

Tidak dapat dipungkiri bahwa mustahil untuk mengatakan bahwa ini semua terjadi secara kebetulan. Tidaklah mungkin sel-sel atau atom-atom pembentuk manusia yang tidak mempunyai kesadaran tersebut melakukan hal yang demikian dengan sendirinya. Ini adalah bukti bahwa fenomena tersebut terjadi karena kekuasaan Allah yang menciptakan manusia dalam bentuk yang sebaik-baiknya.

Ketika dalam perjalanan…

Setelah bangun tidur dan bersiap-siap di pagi hari, orang-orang kemudian berangkat ke kantor, sekolah atau melakukan pekerjaan mereka di luar rumah. Bagi orang yang beriman, keberangkatan ini adalah awal dari melakukan amal kebaikan yang mendatangkan ridha Allah. Ketika meninggalkan rumah dan bepergian ke luar, seseorang akan menjumpai banyak hal yang dapat ia pikirkan, misalnya ribuan manusia, kendaraan, pohon, besar dan kecil, dan beragam hal yang terdapat di banyak tempat. Dalam hal ini, pandangan orang yang beriman sudah jelas, yakni bahwa ia berusaha untuk mendapatkan sebanyak mungkin manfaat dari yang ia jumpai di sekelilingnya. Ia memikirkan tentang sebab-sebab dari peristiwa-peristiwa yang ada. Karena apa yang sedang ia saksikan terjadi dengan pengetahuan dan kehendak Allah, maka pasti ada sebuah makna di balik peristiwa atau pemandanga itu. Karena Allah lah yang memampukannya untuk pergi ke luar rumah serta meletakkan semua pemandangan ini di depan matanya, maka sudah pasti dari pemandangan-pemandangan tersebut ada yang mesti dilihat dan dipikirkan. Sejak bangun tidur, ia bersyukur kepada Allah yang telah memberinya umur satu hari lagi di dunia yang dapat digunakannya sebagai modal untuk mendapatkan pahala dari Allah. Kini, ia tengah memulai perjalanan yang dapat mendatangkan pahala baginya. Menyadari hal ini, ia teringat akan firman Allah: "Dan Kami jadikan siang untuk mencari penghidupan", (QS. An-Naba', 78 :11).

Berpedomankan ayat tersebut, ia membuat rencana tentang bagaimana menghabiskan waktunya di siang hari dengan melakukan pekerjaan-pekerjaan yang tidak hanya bermanfaat untuk orang lain akan tetapi juga mendatangkan ridha Allah.

Ketika berada dalam mobilnya atau di atas kendaraan apapun dengan pola pikir yang demikian, ia pun kembali bersyukur kepada Allah. Tidak menjadi masalah, betapapun jauhnya jarak perjalanan yang harus ia tempuh, ia masih memiliki sarana untuk pergi ke sana. Untuk memudahkan manusia, Allah telah menciptakan beragam sarana transportasi untuk membantu manusia dalam melakukan perjalanan. Bahkan kemajuan teknologi saat sekarang telah menyediakan sarana transportasi baru berupa mobil, kereta api, pesawat terbang, kapal laut, helikopter, bus…Ketika merenungkan hal ini, seseorang akan kembali teringat: Allah lah yang telah menciptakan teknologi untuk membantu manusia.

Setiap hari, para ilmuwan membuat penemuan-penemuan dan inovasi-inovasi baru yang dapat memudahkan hidup kita. Mereka menghasilkan ini semua melalui sarana yang diciptakan Allah di bumi. Seseorang yang memikirkan tentang masalah tersebut akan menikmati perjalanannya sambil bersyukur kepada Allah atas kemudahan yang diberikan kepadanya.

Dalam perjalanan menuju tempat tujuan, ia menyaksikan tumpukan sampah dengan bau yang tak sedap, tempat-tempat kumuh di sepanjang jalan. Hal ini menimbulkan beragam pikiran dalam benaknya:

Ketika masih berada di dunia, Allah telah memberikan informasi kepada kita yang membantu kita memperoleh gambaran tentang surga dan neraka; atau mengira-ngira keadaan kedua tempat ini dengan menggunakan perbandingan. Tumpukan sampah, bau yang tidak sedap dan daerah-daerah kumuh dapat menimbulkan stres atau tekanan dalam jiwa seseorang. Tak seorangpun ingin tinggal di tempat tersebut. Keadaan ini mengingatkan seseorang tentang neraka dan ayat-ayat yang mengisahkan neraka. Di banyak ayat-ayat Al-Qur'an Allah telah menceritakan segala sesuatu yang tidak menyenangkan, gelap serta menjijikkan tentang neraka:

Dan golongan kiri, siapakah golongan kiri itu?

Dalam (siksaan) angin yang amat panas, dan air panas yang mendidih,

dan dalam naungan asap yang hitam.

Tidak sejuk dan tidak menyenangkan. (QS. Al-Waaqi'ah, 56:41-44)

"Dan apabila mereka dilemparkan ke tempat yang sempit di neraka itu dengan dibelenggu, mereka di sana mengharapkan kebinasaan. (Akan dikatakan kepada mereka): "Jangan kamu sekalian mengharapkan satu kebinasaan, melainkan harapkanlah kebinasaan yang banyak" (QS. Al-Furqaan, 25:13-14)

Dengan memikirkan ayat-ayat di atas, orang tersebut berdoa agar Allah menjauhkannya dari siksa neraka dan mengampuni segala kesalahannya.

Sebaliknya, seseorang yang tidak menggunakan cara berpikir yang demikian akan menghabiskan waktunya dengan menggerutu, kesal dan selalu mencari kambing hitam dari setiap permasalahan. Ia marah sekali kepada orang-orang yang menumpuk sampah tersebut dan pihak pemerintahan daerah setempat yang terlambat untuk mengumpulkan dan membuangnya. Sepanjang hari pikirannya disibukkan dengan hal-hal seperti: jalan raya yang penuh dengan lubang; orang-orang yang menyebabkan lalu lintas macet; badannya yang basah kuyup kehujanan akibat ulah badan meteorologi yang salah dalam memperkirakan cuaca; cemoohan kasar dari bossnya, dan lain sebagainya. Namun, pikiran yang sia-sia ini tidaklah bermanfaat dalam kehidupan akhiratnya nanti. Seseorang mungkin berhenti sejenak kemudian berpikir apakah ia seharusnya menghiraukan banyak hal. Sungguh, banyak orang mengatakan bahwa alasan utama yang mencegah mereka dari berpikir adalah segala kesibukan yang mengharuskan mereka bekerja keras terus-menerus di dunia. Mereka berdalih bahwa mereka tidak mampu berpikir karena sibuk dengan masalah pangan, perumahan dan kesehatan. Akan tetapi ini hanyalah sekedar alasan untuk mengelak. Tanggung jawab dan kondisi tersebut tidak ada hubungannya dengan berpikir sebagaimana yang dikehendaki di sini. Seseorang yang berusaha untuk berpikir dalam rangka mencari ridha Allah akan mendapatkan pertolongan dari Allah. Ia akan melihat bahwa, seiring dengan bergantinya hari, beragam persoalan yang biasanya menjadi masalah baginya satu demi satu terselesaikan; hingga ia dapat meluangkan waktu untuk berpikir dan berpikir lagi. Hanya orang-orang yang beriman sajalah yang sadar, paham dan mengalami hal yang demikian.

Bagaimana dunia yang berwarna-warni mendorong seseorang berpikir?

Masih dalam perjalanannya, ia terus berusaha melihat keajaiban dari ayat-ayat ataupun ciptaan Allah di sekitarnya, dan memuji Allah ketika memikirkan ini semua. Ketika melihat ke luar melalui jendela mobilnya, ia menyaksikan dunia yang penuh dengan beragam warna. Lalu ia pun berpikir: "Bagaimana segala sesuatu akan terlihat seandainya dunia ini tidak berwarna?"

Lihatlah gambar-gambar di bawah dan anda pun mulai berpikir. Apakah kenikmatan yang kita rasakan dari memandang laut, pegunungan atau bunga yang tidak berwarna sebanding dengan sebagaimana yang anda lihat sekarang? Apakah pemandangan langit, buah, kupu-kupu, pakaian dan wajah-wajah manusia sebagaimana yang terlihat oleh anda sekarang memberikan kepuasan? Adalah nikmat dari Tuhan bahwa kita hidup di sebuah dunia yang cerah ceria dan memiliki beragam warna. Setiap warna yang kita lihat di alam, keseimbangan yang sempurna dari warna-warna makhluk hidup, semuanya adalah tanda-tanda tentang karya cipta dan seni khas Allah yang tak tertandingi. Beragam warna dari bunga atau burung; dan keharmonisan atau corak yang anggun antara warna-warna yang ada; bahwa tak satupun warna di alam ini yang mengganggu penglihatan kita; warna lautan, langit, pohon-pohon yang demikian serasi sehingga menimbulkan kedamaian dan tidak melelahkan mata kita, semua ini menunjukkan kesempurnaan ciptaan Allah. Dengan merenungkan beberapa fenomena tersebut, seseorang akan paham bahwa setiap sesuatu yang ia lihat di sekelilingnya adalah hasil dari ilmu dan kekuasaan Allah yang tak terbatas dan absolut. Setelah sadar akan segala nikmat yang Allah anugerahkan ini, ia pun menjadi hamba yang takut kepada Allah dan memohon perlindungan kepada-Nya agar tidak termasuk dalam golongan orang-orang yang tidak bersyukur. Dalam Al-Qur'an, Allah mengisahkan fenomena warna-warna, dan berfirman bahwa hanya mereka yang memiliki pengetahuan, yakni mereka yang menyelami lebih jauh dengan berpikir dan menarik kesimpulan serta pelajaran dari fenomena ini lah yang memiliki rasa takut kepada Allah:

"Tidakkah kamu melihat bahwasanya Allah menurunkan hujan dari langit lalu Kami hasilkan dengan hujan itu buah-buahan yang beraneka macam jenisnya. Dan di antara gunung-gunung itu ada garis-garis putih dan merah yang beraneka macam warnanya dan ada (pula) yang hitam pekat. Dan demikian (pula) di antara manusia, binatang-binatang melata dan binatang-binatang ternak ada yang bermacam-macam warnanya (dan jenisnya). Sesungguhnya yang takut kepada Allah di antara hamba-hamba-Nya, hanyalah ulama. Sesungguhnya Allah Maha Perkasa lagi Maha Pengampun." (QS. Faathir, 35: 27-28).

Bagaimana sebuah mobil jenazah yang melintas di jalan mendorong seseorang untuk berpikir?

Seseorang yang sedang bergegas menuju ke suatu tempat secara tiba-tiba berpapasan dengan mobil jenazah. Sungguh ini adalah kesempatan yang baik untuk berhenti sejenak dan menenangkan diri. Pemandangan yang ia temui mengingatkannya akan kematian. Suatu hari ia juga akan berada di mobil jenazah itu. Tiada keraguan tentang terhadapnya, tak peduli seberapa besar usaha untuk menghindarinya, cepat atau lambat kematian pasti akan datang menghampirinya. Tak peduli apakah ia sedang berada di tempat tidurnya, ketika dalam perjalanan, atau ketika berlibur, ia pasti akan meninggalkan dunia ini. Kematian adalah kenyataan yang tidak dapat dihindari.

Di saat yang demikian, seorang mukmin teringat akan ayat Allah berikut:

"Tiap-tiap yang berjiwa akan merasakan mati. Kemudian hanyalah kepada Kami kamu dikembalikan. Dan orang-orang yang beriman dan mengerjakan amal-amal yang saleh, sesungguhnya akan Kami tempatkan mereka pada tempat-tempat yang tinggi di dalam syurga, yang mengalir sungai-sungai di bawahnya, mereka kekal di dalamnya. Itulah sebaik-baik pembalasan bagi orang-orang yang beramal, (yaitu) yang bersabar dan bertawakkal kepada Tuhannya." (QS. Al-Ankabuut, 29: 57-59).

Keyakinan seseorang bahwa jasadnya akan juga dimasukkan dalam peti mati, ditimbun tanah oleh kerabatnya, namanya akan diukir diatas kuburan, akan menghilangkan kecintaannya kepada dunia. Seseorang yang dengan ikhlas dan secara sadar berpikir tentang hal ini paham bahwa tidaklah masuk akal untuk mengklaim kepemilikan tubuh yang suatu hari akan membusuk di dalam tanah.

Dalam ayat di atas, Allah memberikan kabar gembira berupa surga setelah kematian kepada mereka yang sabar dan bertawakal kepada Allah. Oleh karenanya, dengan berpikir bahwa suatu hari ia akan mati, seorang mukmin akan berusaha menjalani hidup dengan akhlaq yang baik sebagaimana yang diperintahkan Allah untuk meraih surga. Setiap saat ia teringat akan dekatnya kematian, tekadnya untuk mendapatkan surga semakin menguat dan mendorongnya untuk senantiasa berusaha bertingkah laku sesuai dengan akhlaqnya yang semakin lama semakin baik.

Sebaliknya, orang-orang yang condong memikirkan hal-hal yang lain, dan menghabiskan hidup dengan angan-angan kosong, tidak berpikir bahwa suatu hari hal yang sama pasti akan menimpa mereka meskipun mereka berpapasan dengan mobil jenazah, setiap hari melewati kuburan atau bahkan salah satu orang yang paling dicintai meninggal dunia di samping mereka sendiri.

Di siang hari…

Ketika menyaksikan segala peristiwa yang ditemuinya sepanjang hari, orang beriman selalu berpikir tentang tanda-tanda kebesaran Allah dan berusaha untuk memahami makna-makna yang terkandung dalam peristiwa-peristiwa tersebut.

Ia menanggapi setiap kebaikan ataupun malapetaka sebagai sesuatu yang memiliki kebaikan sebagaimana dikehendaki Allah. Di mana saja ia berada, di sekolah, di tempat kerja ataupun di pasar, dan dengan berprasangka dan berpikir bahwa Allahlah yang menciptakan setiap sesuatu, ia selalu berusaha memahami keindahan-keindahan dan makna tersembunyi di balik peristiwa-peristiwa yang diciptakan-Nya untuk kemudian menjalani hidup dengan mematuhi ayat-ayat Allah. Sikap orang mukmin ini digambarkan dalam Al-Qur'an:

"Laki-laki yang tidak dilalaikan oleh perniagaan dan tidak (pula) oleh jual beli dari mengingati Allah, dan (dari) mendirikan sembahyang, dan (dari) membayarkan zakat. Mereka takut kepada suatu hari yang (di hari itu) hati dan penglihatan menjadi goncang. (Mereka mengerjakan yang demikian itu) supaya Allah memberikan balasan kepada mereka (dengan balasan) yang lebih baik dari apa yang telah mereka kerjakan, dan supaya Allah menambah karunia-Nya kepada mereka. Dan Allah memberi rezki kepada siapa yang dikehendaki-Nya tanpa batas." (QS. An-Nuur, 24: 37-38)

Bagaimana orang berpikir ketika menghadapi kesulitan-kesulitan yang ditemuinya dalam pekerjaan?

Manusia mungkin menghadapi berbagai macam kesulitan selama satu hari penuh. Namun apapun kesulitan tersebut, hendaklah ia berkeyakinan kepada Allah dan berpikir bahwa "Allah menguji kita dengan sesuatu yang kita kerjakan dan pikirkan dalam hidup di dunia. Ini adalah kenyataan yang sangat penting yang seharusnya tidak pernah kita lupakan sekejap pun. Oleh karenanya, ketika menemui kesulitan dalam setiap hal yang kita lakukan atau pikirkan, sehingga tidak berjalan sebagaimana mestinya, kita hendaknya selalu ingat bahwa semua kesulitan ini telah dihadapkan oleh Allah kepada kita untuk menguji perbuatan kita."

Pikiran-pikiran yang muncul dalam benak seseorang ini berlaku untuk semua peristiwa, besar atau kecil, yang ia jumpai sepanjang hari. Sebagai contoh, seseorang membayar lebih tanpa sengaja akibat salah pengertian atau kecerobohan; sebuah file yang telah diselesaikan dalam waktu berjam-jam dengan menggunakan komputer dapat hilang begitu saja akibat terputusnya aliran listrik; seorang pelajar gagal dalam ujian universitas meskipun ia telah belajar secara sungguh-sungguh; seseorang terpaksa menghabiskan harinya menunggu dalam antrian untuk mendapatkan pekerjaan akibat birokrasi yang terlalu rumit; dokumen yang hilang dapat menjadi masalah yang menyebabkan pekerjaan seseorang tidak karuan; seseorang ketinggalan pesawat, atau bus ketika hendak pergi ke suatu tujuan yang mesti dihadirinya seawal mungkin…Ada banyak sekali peristiwa-peristiwa yang dialami seseorang dalam hidup yang dianggapnya merupakan sebuah kesulitan atau "masalah".

Ketika mengalami semua peristiwa tersebut, orang yang beriman akan berpikir dan ingat bahwa Allah menguji perilaku dan kesabarannya; sehingga tidaklah masuk akal bagi orang yang yakin bahwa ia akan mati dan mempertanggung jawabkan perbuatannya di akhirat terpengaruh dengan hal-hal serupa dan menghabiskan waktunya dengan perasaan takut dan khawatir akan hal tersebut. Ia paham bahwa ada sebuah kebaikan di balik semua peristiwa ini. Ia tak pernah mengatakan "Aduh" terhadap kejadian apapun. Ia berdoa kepada Allah untuk memudahkan pekerjaan-pekerjaannya dan menjadikan segala sesuatunya sebagai kebaikan.
Ketika kesulitan tersebut telah berlalu dengan datangnya kemudahan, ia berpikir bahwa ini adalah jawaban dari doanya kepada Allah, Allah mendengarkan dan, kemudian, mengabulkan doa-doanya. Pada akhirnya ia pun bersyukur kepada Allah.

Ketika menjalani hari dengan prinsip berpikir seperti ini, maka seseorang tak akan pernah putus harapan, merasa khawatir, menyesal ataupun menderita terhadap apapun yang dialaminya. Ia tahu bahwa Allah telah menciptakan semua ini untuk sebuah kebaikan dan keberkahan. Tidak hanya itu, ia berpikir yang demikian tidak hanya ketika terjadi peristiwa-peristiwa besar yang menimpanya, namun juga di semua hal yang rumit, besar ataupun kecil, yang ia jumpai dalam kehidupan sehari-hari.

Coba pikirkan, ada orang yang tidak mendapati urusannya yang penting terselesaikan sebagaimana yang ia kehendaki. Ataupun orang yang ketika hampir saja meraih tujuan, dihadapkan pada sebuah masalah yang serius. Orang ini mendadak menjadi sangat kecewa, merasa khawatir dan tertekan. Pendek kata, dirinya dipenuhi dengan pikiran-pikiran buruk. Sebaliknya, seseorang yag berpikir bahwa ada sesuatu kebaikan pada semua hal, akan berusaha menemukan makna-makna tersembunyi yang Allah tunjukkan padanya melalui peristiwa tersebut. Ia berpikir bahwa mungkin Allah telah melakukan ini semua untuk memberinya peringatan agar lebih berhati-hati dan serius dalam menangani masalah. Dengan demikian, ia pun kembali melakukan persiapan-persiapan yang lebih matang, serta bersyukur kepada Allah sambil mengatakan "mungkin ini membantu mencegah timbulnya malapetaka yang lebih besar lagi".

Seseorang yang ketinggalan bus ketika hendak menuju suatu tempat, berpikir: "mungkin keterlambatan dan ketertinggalan saya dari bus tersebut telah menyelamatkan saya dari kecelakaan atau bahaya yang lain". Ia berpikir lagi: "mungkin masih banyak lagi hikmah-hikmah tersembunyi yang serupa". Banyak sekali contoh-contoh semisal yang dapat ditemukan dalam kehidupan manusia. Yang paling penting adalah rencana-rencana seseorang tidak harus selalu terlaksana sesuai dengan yang ia kehendaki. Secara mendadak ia mungkin mendapati dirinya berada dalam situasi yang sangat berbeda dari apa yang ia rencanakan. Dalam kondisi yang demikian, seseorang yang berkepribadian dan berperilaku secara tenang serta senantiasa mencari kebaikan dari sebuah peristiwa akan memperoleh keberuntungan. Hal ini dikarenakan Allah berfirman dalam ayat-Nya:

"Boleh jadi kamu membenci sesuatu, padahal ia amat baik bagimu, dan boleh jadi (pula) kamu menyukai sesuatu, padahal ia amat buruk bagimu; Allah mengetahui, sedang kamu tidak mengetahui." (QS. Al-Baqarah, 2: 216)

Sebagaimana firman Allah di atas, kita tidak mengetahui tetapi Allah mengetahui. Karena itu, hanya Allahlah yang mengetahui apa yang baik dan yang tidak baik untuk kita. Segala yang menimpa manusia hanyalah agar manusia mengambil Allah Yang Maha Pengasih dan Maha Penyayang sebagai tempat mengadu dan meminta pertolongan, serta menyerahkan diri kepada Allah sepenuhnya.

Hal-hal yang terpikirkan ketika sedang mengerjakan sesuatu…

Manakala sedang mengerjakan sesuatu, seharusnya seseorang tidak membiarkan akalnya kosong, akan tetapi senantiasa memikirkan segala sesuatu yang baik. Otak manusia memiliki kemampuan untuk berpikir lebih dari satu hal pada saat yang bersamaan. Seseorang yang sedang mengendarai mobil, membersihkan rumah, bekerja mencari nafkah, berjalan di jalan raya, pada saat yang sama dapat berpikir hal-hal yang baik.

Ketika membersihkan rumah, ia bersyukur kepada Allah yang telah memberinya sarana seperti air dan detergen. Sadar bahwa Allah menyukai kebersihan dan orang yang membersihkan diri, ia memandang pekerjaan yang sedang ia lakukan sebagai bentuk ibadah sehingga dengan melakukan hal tersebut ia mengharapkan ridha Allah. Di samping itu, ia merasa bahagia karena telah mempersiapkan tempat yang nyaman untuk orang lain dengan membersihkan tempat tinggalnya.

Seseorang yang tengah mengerjakan sesuatu, terus-menerus berdoa kepada Allah dan memohon agar dimudahkan dalam pekerjaannya karena yakin bahwa ia tidak dapat melakukan suatu pekerjaan dengan baik tanpa pertolongan Allah. Kita mengetahui di dalam Al-Qur'an bahwa para Nabi memberikan contoh kepada kita dengan terus menerus menghadapkan diri mereka kepada Allah dalam kesendirian, dan selalu mengingat Allah ketika mengerjakan sesuatu. Diantara contoh ini adalah Nabi Musa. Beliau menolong dua orang wanita yang ditemuinya dalam perjalanan. Setelah membantu memberikan minum untuk binatang gembalaan mereka, beliau berdoa kepada Allah:

"Dan tatkala ia sampai di sumber air negeri Madyan ia menjumpai di sana sekumpulan orang yang sedang meminumkan (ternaknya), dan ia menjumpai di belakang orang banyak itu, dua orang wanita yang sedang menghambat (ternaknya). Musa berkata: "Apakah maksudmu (dengan berbuat begitu)?" Kedua wanita itu menjawab: "Kami tidak dapat meminumkan (ternak kami), sebelum pengembala-pengembala itu memulangkan (ternaknya), sedang bapak kami adalah orang tua yang telah lanjut umurnya". Maka Musa memberi minum ternak itu untuk (menolong) keduanya, kemudian dia kembali ke tempat yang teduh lalu berdo'a: "Ya Tuhanku sesungguhnya aku sangat memerlukan sesuatu kebaikan yang Engkau turunkan kepadaku". (QS. Al-Qashas, 28: 23-24)

Contoh lain yang kita temui dalam Al-Qur'an yang berkenaan dengan masalah ini adalah Nabi Ibrahim dan Nabi Isma'il. Allah menceritakan bahwa kedua Nabi ini memikirkan kemaslahatan orang-orang mukmin yang lain pada saat keduanya sedang melaksanakan suatu pekerjaan. Mereka berdoa kepada-Nya sehubungan dengan pekerjaan yang sedang mereka lakukan:

"Dan (ingatlah), ketika Ibrahim meninggikan (membina) dasar-dasar Baitullah bersama Ismail (seraya berdoa): "Ya Tuhan kami terimalah daripada kami (amalan kami), sesungguhnya Engkaulah Yang Maha Mendengar lagi Maha Mengetahui". Ya Tuhan kami, jadikanlah kami berdua orang yang tunduk patuh kepada Engkau dan (jadikanlah) diantara anak cucu kami umat yang tunduk patuh kepada Engkau dan tunjukkanlah kepada kami cara-cara dan tempat-tempat ibadat haji kami, dan terimalah taubat kami. Sesungguhnya Engkaulah Yang Maha Penerima taubat lagi Maha Penyayang. Ya Tuhan kami, utuslah untuk mereka seorang Rasul dari kalangan mereka, yang akan membacakan kepada mereka ayat-ayat Engkau, dan mengajarkan kepada mereka Al Kitab (Al Qur'an) dan Al-Hikmah (As-Sunnah) serta mensucikan mereka. Sesungguhnya Engkaulah yang Maha Kuasa lagi Maha Bijaksana." (QS. Al-Baqarah, 2: 127-129)

Bagaimana sarang laba-laba mendorong seseorang untuk berpikir?

Banyak hal yang dapat dipikirkan oleh seseorang yang menghabiskan harinya dalam rumah. Ketika sedang membersihkan rumah, ia menjumpai seekor laba-laba yang merajut sarangnya di sebuah sudut rumah tersebut. Jika ia menyadari keharusan untuk memikirkan binatang yang seringkali tidak dihiraukan orang ini, ia akan mengerti bahwa pintu pengetahuan telah dibuka untuknya. Serangga kecil yang sedang disaksikannya adalah sebuah keajaiban. Sarang laba-laba tersebut memiliki bentuk simetri yang sempurna. Ia pun kagum terhadap seekor laba-laba yang mungil tetapi memiliki kemampuan dalam membuat sebuah disain sempurna yang sedemikian menakjubkan. Setelah itu ia membuat sebuah pengamatan singkat hingga mendapatkan beberapa fakta lain: serat yang digunakan laba-laba ternyata 30% lebih fleksibel dari serat karet dengan ketebalan yang sama. Serat yang diproduksi oleh laba-laba ini memiliki mutu yang demikian tinggi sehingga ditiru oleh manusia dalam pembuatan jaket anti peluru. Sungguh luar biasa, sarang laba-laba yang dianggap sederhana oleh kebanyakan manusia, ternyata terbuat dari bahan yang mutunya setara dengan bahan industri paling ideal di dunia.

Ketika menyaksikan disain yang sempurna pada makhluk hidup di sekitarnya, manusia terus menerus berpikir hingga kemudian mendorongnya untuk menemukan lebih banyak fakta-fakta yang menakjubkan. Ketika mengamati sebuah lalat yang setiap saat dijumpainya namun belum pernah diperhatikannya atau bahkan merasa sangat terganggu dan ingin sekali membunuhnya, ia melihat bahwa serangga tersebut memiliki kebiasaan membersihkan diri sampai bagian-bagian yang terkecil dari tubuhnya sekalipun. Lalat tersebut seringkali hinggap di suatu tempat lalu membersihkan tangan dan kakinya secara terpisah. Setelah itu lalat ini membersihkan debu yang menempel pada sayap dan kepalanya dengan menggunakan tangan dan kakinya secara menyeluruh. Lalat ini terus saja melakukan yang demikian sampai yakin akan kebersihannya. Semua lalat dan serangga membersihkan tubuh mereka dengan cara yang sama: dengan penuh perhatian dan ketelitian sampai ke hal-hal yang kecil sekalipun. Ini menunjukkan adanya satu-satunya Pencipta yang mengajarkan kepada mereka cara membersihkan diri mereka sendiri.

Ketika terbang, lalat mengepakkan sayapnya kurang lebih 500 kali setiap detik. Padahal tak satupun mesin buatan manusia yang mampu memiliki kecepatan yang luar biasa ini. Kalaulah ada, mesin itu akan hancur dan terbakar akibat gaya gesek. Namun sayap, otot ataupun persendian lalat ini tidak mengalami kerusakan. Lalat dapat terbang ke arahmanapun tanpa terpengaruh oleh arah dan kecepatan angin. Dengan teknologi yang paling mutakhir sekalipun, manusia masih belum mampu membuat mesin yang memiliki spesifikasi dan teknik terbang yang luar biasa sebagaimana lalat. Begitulah, makhluk hidup yang cenderung diremehkan dan tidak terlalu mendapat perhatian manusia, dapat melakukan pekerjaan yang tak mampu dilakukan manusia. Tidak diragukan lagi, tidaklah mungkin mengklaim bahwa seekor lalat melakukan ini semua semata-mata karena kemampuan dan kecerdasan yang ia miliki. Semua karakteristik istimewa dari lalat adalah kemampuan yang Allah berikan kepadanya

Segala sesuatu yang terlihat sepintas oleh manusia ternyata didalamnya terdapat kehidupan, baik yang terlihat ataupun tidak. Tak satu sentimeter persegi pun di bumi ini yang di dalamnya tidak terkandung kehidupan. Manusia, tumbuh-tumbuhan dan hewan-hewan adalah makhluk yang mampu dilihat oleh manusia. Namun, masih ada makhluk-makhluk lain yang tidak terlihat oleh manusia akan tetapi manusia sadar akan keberadaannya. Misalnya rumah yang ia diami yang penuh dengan makhluk-makhluk mikroskopis yang disebut "tungau". Demikian pula halnya dengan udara yang ia hirup, di dalamnya mengandung virus yang tak terhingga banyaknya, atau tanah kebunnya yang mengandung bakteri yang sangat banyak.

Seseorang yang merenung tentang keanekaragaman yang luar biasa dari kehidupan di bumi, akan mengetahui kesempurnaan makhluk-makhluk ini. Tiap makhluk yang ia lihat adalah tanda-tanda keagungan karya seni ciptaan Allah, demikian pula halnya dengan keajaiban luar biasa yang tersembunyi dalam makhluk-makhluk mikroskopis tersebut. Virus, bakteri ataupun tungau yang tidak terlihat oleh mata telanjang memiliki mekanisme tubuh yang unik. Habitat, cara makan, sistim reproduksi dan pertahanan mereka semuanya diciptakan oleh Allah. Seseorang yang memikirkan secara mendalam tentang fenomena ini teringat ayat Allah:

"Dan berapa banyak binatang yang tidak (dapat) membawa (mengurus) rezkinya sendiri. Allah-lah yang memberi rezki kepadanya dan kepadamu dan Dia Maha Mendengar lagi Maha Mengetahui." (QS. Al-Ankabuut, 29: 60)

Bagaimana penyakit mendorong seseorang untuk berpikir?

Manusia adalah makhluk yang memiliki banyak kelemahan dan harus selalu terus-menerus berusaha untuk mengatasi kelemahan tersebut. Adanya penyakit yang diderita manusia adalah gambaran paling jelas tentang kelemahan tersebut. Oleh karenanya, ketika seseorang atau sahabatnya jatuh sakit, ia hendaknya berpikir tentang makna yang terkandung dari musibah ini. Ketika sedang berpikir, ia memahami bahwa flu yang dianggap sebagai penyakit yang biasa pun memiliki pelajaran-pelajaran yang darinya manusia dapat mengambil hikmah ataupun peringatan. Ketika terjangkiti penyakit tersebut, ia memikirkan hal-hal seperti: pertama, penyebab utama flu adalah virus yang teramat kecil untuk dilihat dengan mata telanjang. Akan tetapi, makhluk yang kecil ini sudah cukup untuk membuat manusia yang bobotnya 60-70 kg menjadi kehilangan kekuatan, membuatnya sedemikian lemah sehingga tak mampu berjalan ataupun berbicara sekalipun. Seringkali obat atau makanan yang ia makan tidak membantu meringankan penderitaannya. Satu-satunya yang dapat ia lakukan adalah beristirahat dan menunggu. Dalam tubuhnya, berlangsung sebuah peperangan yang ia tak pernah mampu untuk campur tangan, dengan kata lain ia dibuat lumpuh tak berdaya melawan organisme yang sangat kecil. Dalam keadaan yang demikian, ia hendaknya mengingat ayat Allah:

"(Yaitu Tuhan) Yang telah menciptakan aku, maka Dialah yang menunjuki aku,
dan Tuhanku, Yang Dia memberi makan dan minum kepadaku,
dan apabila aku sakit, Dialah Yang menyembuhkan aku,
dan Yang akan mematikan aku, kemudian akan menghidupkan aku (kembali),
dan Yang amat kuinginkan akan mengampuni kesalahanku pada hari kiamat".

(Ibrahim berdo'a): "Ya Tuhanku, berikanlah kepadaku hikmah dan masukkanlah aku ke dalam golongan orang-orang yang saleh". (QS. Asy-Syu'araa, 26: 78-83)

Seseorang yang terjangkiti penyakit apapun hendaknya membandingkan sikapnya ketika sehat dan setelah pulih dari sakit, kemudian berpikir tentang hal tersebut. Seharusnya ia menyadari keadaanya yang lemah ketika sakit, perasaan ketergantungan kepada Allah yang sangat. Hal ini tercermin, misalnya, dalam keikhlasan dan kekhusu'annya ketika berdoa kepada Allah menjelang dioperasi.

Sebaliknya, ketika mengetahui orang lain sedang menderita sakit, ia hendaknya segera bersyukur kepada Allah sambil berpikir tentang keadaannya yang sehat. Manakala melihat orang yang cacat kaki, misalnya, orang beriman memikirkan bahwa kakinya adalah nikmat yang sangat besar dan penting bagi dirinya. Ia memahami bahwa kemampuannya untuk berjalan atau berlari ke manapun serta melakukan segala sesuatu tanpa bantuan orang lain sejak bangun tidur di pagi hari adalah nikmat dari Allah. Dengan membuat perbandingan seperti ini, ia akan lebih memahami besarnya nikmat yang telah didapatkannya.

Bagaimana seseorang berpikir ketika bertemu dengan orang yang arogan, tidak sopan, suka menyinggung perasaan orang lain dan berperangai buruk?

Ketika berada di kantor atau sekolah sepanjang hari, seseorang akan bertemu dengan berbagai tipe manusia. Sebagian dari mereka mungkin tidak berakhlaq baik dan tidak takut kepada Allah. Seorang mukmin yang bertemu dengan orang-orang ini tidak akan terpengaruh oleh keadaan mereka, sebaliknya tetap istiqomah dengan akhlaq luhurnya sebagaimana yang diajarkan Allah. Ia memahami bahwa penyebab perilaku buruk mereka adalah ketiadaan rasa takut kepada Allah serta ingkar kepada hari akhir. Gambaran berikut ini lalu muncul dalam benaknya: Allah telah memperingatkan tentang siksa neraka dan memerintahkan manusia agar memikirkan adzabnya yang kekal, sehingga manusia mau memperbaiki perilaku mereka dalam kehidupan dunia, kembali kepada Allah dengan merendahkan diri dan melaksanakan ajaran agama secara ikhlas. Seandainya seseorang menyadari bahwa ia sedang berhadapan dengan ancaman yang sedemikian berat dan serius, ia pasti akan melakukan segala sesuatu agar dapat meloloskan diri dari ancaman tersebut. Sebaliknya mereka yang tidak memikirkannya, sehingga tidak memahami betapa seriusnya ancaman tersebut, akan berperilaku seolah-olah tempat yang penuh dengan bara dan siksaan yang dipersiapkan untuk mereka itu tidak lah ada.

Sadar akan kenyataan ini, beberapa hal penting lain terlintas dalam pikirannya: ketika dikumpulkan di tepi jurang neraka, perilaku orang-orang yang berperangai buruk tersebut akan berbeda sama sekali dengan perilaku mereka ketika di dunia. Orang yang ketika masih hidup di dunia berperangai buruk, tidak malu untuk bertindak yang semena-mena dan arogan akan memiliki ekspresi muka, sikap dan cara berbicara yang tidak seperti biasanya pada hari penghisaban, yakni ketika ia diseret ke depan jurang neraka dan terus menerus disiksa.

Atau jika orang yang agresif, kasar dan seringkali melakukan tindak kejahatan dan tidak memiliki rasa kemanusiaan dibawa ke tepi jurang neraka, ia akan merasakan penyesalan yang abadi ketika melihat adzab neraka.

Seseorang selalu mengemukakan berbagai macam alasan untuk tidak menjalankan agama dan tidak melaksanakan ibadah dalam hidupnya di dunia. Namun ia tidak akan dapat mengatakan alasan-alasan tersebut ketika diperintah melaksanakan sholat pada saat sedang menanti di depan gerbang neraka.

Orang yang takut kepada Allah tidak pernah melupakan kenyataan ini. Karena senantiasa memikirkan siksa neraka, ia mengetahui mana perilaku, kata-kata yang benar serta akhlaq yang baik. Dengan keyakinan yang kuat dan senantiasa mengingat keberadaan neraka, ia selalu berbuat seolah-olah ia berada sangat dekat dengan neraka, dan memikirkan bahwa ia akan dimintai pertanggungjawaban atas segala sesuatu yang ia kerjakan.

Allah menyeru manusia untuk memikirkan neraka dan hari penghisaban:

"Pada hari ketika tiap-tiap diri mendapati segala kebajikan dihadapkan (dimukanya), begitu juga kejahatan yang telah dikerjakannya; ia ingin kalau kiranya antara ia dengan hari itu ada masa yang jauh; dan Allah memperingatkan kamu terhadap diri (siksa)-Nya. Dan Allah sangat Penyayang kepada hamba-hamba-Nya". (QS. Aali 'Imraan, 3: 30)
DIAMBIL DARI "BAGAIMANA SEORANG MUSLIM BERPIKIR?"
KARYA HARUN YAHYA, ROBBANI PRESS, INDONESIA, 2000


Harun Yahya - Artikel - Informasi di Balik Materi dan Lauhul Mahfuzh

Informasi di Balik Materi dan Lauhul Mahfuzh

Informasi… Konsep ini di masa sekarang memiliki makna yang jauh lebih berarti dibandingkan setengah abad yang lalu sekalipun. Para ilmuwan merumuskan sejumlah teori untuk mengartikan istilah informasi. Para ilmuwan sosial berbicara tentang “abad informasi”. Informasi kini tengah menjadi konsep yang amat penting bagi umat manusia.

Penemuan informasi tentang asal-usul alam semesta dan kehidupan itu sendiri lah yang menjadikan konsep informasi ini menjadi begitu penting di dunia modern ini. Kalangan ilmuwan kini menyadari bahwa jagat raya terbentuk dari “materi, energi dan informasi,” dan penemuan ini telah menggantikan filsafat materialistik abad ke-19 yang menyatakan bahwa alam semesta keseluruhannya terdiri dari “materi dan energi” saja.

Lalu, apa arti dari semua ini?

Kami akan jelaskan melalui sebuah contoh, yakni DNA. Semua sel hidup berfungsi berdasarkan informasi genetis yang terkodekan pada struktur rantai heliks ganda DNA. Tubuh kita juga tersusun atas trilyunan sel yang masing-masingnya memiliki DNA tersendiri, dan semua fungsi tubuh kita terekam dalam molekul raksasa ini. Sel-sel kita menggunakan kode-kode protein yang tertuliskan pada DNA untuk memproduksi protein-protein baru. Informasi yang dimiliki DNA kita sungguh berkapasitas sangat besar sehingga jika anda ingin menuliskannya, maka ini akan memakan tempat 900 jilid ensiklopedia, dari halaman awal hingga akhir!

Jadi tersusun dari apakah DNA? Lima puluh tahun yang lalu, para ilmuwan akan menjawab bahwa DNA terdiri atas asam-asam inti yang dinamakan nukleotida dan beragam ikatan kimia yang mengikat erat nukleotida-nukleotida ini. Dengan kata lain, mereka terbiasa menjawabnya dengan menyebutkan hanya unsur-unsur materi dari DNA. Namun kini, para ilmuwan memiliki sebuah jawaban yang berbeda. DNA tersusun atas atom, molekul, ikatan kimia dan, yang paling penting, informasi.

Persis sebagaimana sebuah buku. Kita akan sangat keliru jika mengatakan bahwa sebuah buku hanya tersusun atas kertas, tinta dan jilidan buku; sebab selain ketiga unsur materi ini, adalah informasi yang benar-benar menjadikannya sebuah buku. Informasi lah yang membedakan satu jilid Encyclopedia Britannica dari sekedar sebuah “buku” yang terbentuk dari penyusunan acak huruf-huruf seperti ABICLDIXXGGSDLL. Keduanya memiliki kertas, tinta dan jilidan, tapi yang satu memiliki informasi sedangkan yang kedua tidak memilikinya. Sumber informasi ini adalah penulis buku tersebut, suatu kecerdasan yang memiliki kesadaran. Karenanya, kita tidak dapat mengingkari bahwa informasi dalam DNA telah ditempatkan oleh sesuatu yang memiliki kecerdasan.

informasi, tembok penghalang bagi teori evolusi dan materialisme

The discovery of this fact has sent materialist philosophy and Darwinism, its application to the natural sciences, into a dead end, because materialist philosophy claims that all living things are formed by matter alone and that genetic information appeared somehow by "chance." This is like saying that a book could be formed from a random assemblage of paper and ink.

Penemuan fakta ini telah menempatkan filsafat materialis dan Darwinisme, yakni penerapan paham materialisme ini pada ilmu alam, di hadapan tembok penghalang besar. Sebab, filsafat materialis menyatakan bahwa semua makhluk hidup hanya tersusun atas materi dan bahwa informasi genetis muncul menjadi ada melalui mekanisme tertentu secara “kebetulan”. Hal ini sebagaimana pernyataan bahwa sebuah buku dapat terbentuk melalui penyusunan kertas dan tinta secara serampangan, acak atau tanpa disengaja.

Materialisme berpijak pada teori “reduksionisme,” yang menyatakan bahwa informasi pada akhirnya dapat direduksi atau disederhanakan menjadi materi. Karena alasan ini, kalangan materialis berkata bahwa tidak ada perlunya mencari sumber informasi di luar materi. Akan tetapi pernyataan ini telah terbukti keliru, dan bahkan kalangan materialis telah mulai mengakui kebenaran ini.

Salah satu pendukung terkemuka teori evolusi, George C. Williams, mengemukakan dalam sebuah tulisannya di tahun 1995 tentang kesalahan materialisme (reduksionisme) yang beranggapan bahwa segala sesuatu terdiri atas materi:

Kalangan ahli biologi evolusionis hingga kini tidak menyadari bahwa mereka bekerja dengan dua bidang yang sedikit banyak berbeda: yakni bidang informasi dan bidang materi… Dua bidang ini tidak akan pernah bertemu pada satu pengertian yang biasanya disebut dengan istilah “reduksionisme” …Gen adalah satu paket informasi, dan bukan sebuah benda.. . Dalam biologi, ketika anda berbicara tentang masalah-masalah seperti gen, genotip dan perbendaharaan gen (gene pools), anda berbicara tentang informasi, bukan realitas fisik kebendaannya… Kurangnya kata-kata yang sama dan semakna yang dapat digunakan untuk menjelaskan keduanya ini menjadikan materi dan informasi berada pada dunia yang berbeda, yang harus dibahas secara terpisah, dan dengan menggunakan istilah mereka masing-masing. 1

Stephen C. Meyer, seorang filsuf ilmu pengetahuan dari Cambridge University dan termasuk yang mengkritisi teori evolusi serta materialisme, mengatakan dalam sebuah wawancara:

Satu hal yang saya lakukan di perkuliahan untuk memahamkan gagasan ini kepada para mahasiswa adalah: saya pegang dua disket komputer. Satu disket ini berisikan software (=informasi), sedangkan yang satunya lagi kosong. Lalu saya bertanya, “Apakah perbedaan berat di antara dua disket komputer ini akibat perbedaan isi informasi yang mereka punyai?” Dan tentu saja jawabannya adalah nol, tidak berbeda, tidak ada perbedaan akibat keberadaan informasi di salah satu disket. Hal ini dikarenakan informasi adalah kuantitas yang tidak memiliki berat. Informasi bukanlah suatu keberadaan materi.

Jika demikian, bagaimanakan penjelasan materialis menjelaskan asal-usulnya? Bagaimanakah penyebab yang bersifat materi dapat menjelaskan asal-muasalnya?… Hal ini memunculkan hambatan yang cukup mendasar bagi skenario materialistik evolusionis.

Di abad ke-19, kita berkeyakinan bahwa terdapat dua keberadaan dasar dalam ilmu pengetahuan: Materi dan Energi. Di awal abad ke-21, kita kini mengakui bahwa terdapat keberadaan dasar yang ketiga, dan ini adalah informasi. Informasi tidak dapat direduksi atau disederhanakan menjadi materi, tidak pula menjadi energi. 2

Semua teori yang dikemukakan di abad kedua puluh untuk menyederhanakan informasi menjadi materi – sebagaimana teori asal-usul kehidupan secara acak, pengaturan materi secara mandiri, teori evolusi dalam biologi yang berusaha menjelaskan informasi genetis spesies melalui mekanisme mutasi dan seleksi alam – telah gagal. Profesor Phillip Johnson, pengritik terkemuka Darwinisme, menulis:

Dualitas yang sesungguhnya ada pada setiap tingkatan dalam biologi adalah dualitas materi dan informasi. Kalangan filsuf akal-ilmu pengetahuan tidak mampu memahami sifat asli informasi dikarenakan mereka beranggapan bahwa informasi ini dihasilkan oleh sebuah proses materi (yakni. sebagaimana konsep Darwin) dan, karenanya, secara mendasar tidak berbeda dengan materi. Tapi ini hanyalah prasangka yang akan terhapuskan dengan pemikiran yang jujur. 3

As Johnson states, "information is not matter, although it is imprinted on matter. It comes from elsewhere, from an intelligence...." Dr. Werner Gitt, a director and professor at the German Federal Institute of Physics and Technology, expressed much the same thought:

Sebagaimana pernyataan Johnson, “informasi bukanlah materi, meskipun informasi ini tercetak pada materi. Informasi ini berasal dari suatu tempat lain, dari suatu kecerdasan…” Dr. Werner Gitt, direktur dan profesor pada German Federal Institute of Physics and Technology, mengungkapkan pemikiran yang hampir sama:

Sistem pengkodean senantiasa memerlukan proses kecerdasan non-materi. Materi yang bersifat fisik tidak dapat menghasilkan kode informasi. Semua pengalaman menunjukkan bahwa tiap-tiap informasi kreatif menunjukkan keberadaan usaha mental dan dapat dirunut hingga ke sang pemberi gagasan yang menggunakan kehendak bebasnya sendiri, dan yang memiliki akal yang cerdas… Tidak ada hukum alam yang pernah diketahui, tidak pula proses, tidak pula urutan peristiwa yang pernah diketahui yang dapat menyebabkan informasi muncul dengan sendirinya pada materi… 4

Sebagaimana telah kita perbincangkan di atas, sebuah buku terbentuk dari kertas, tinta dan informasi yang dikandungnya. Sumber informasi ini adalah kecerdasan sang penulis.

Dan ada satu lagi hal penting. Kecerdasan ini ada sebelum keberadaan unsur-unsur materi dan kecerdasan inilah yang menentukan bagaimana menggunakan unsur-unsur materi tersebut. Sebuah buku pertama kali muncul dalam benak seseorang yang akan menulis buku tersebut. Sang penulis menggunakan perangkaian logis dan dengannya menghasilkan kalimat-kalimat. Kemudian, di tahap kedua, ia mewujudkan gagasan ini menjadi bentuk materi. Dengan menggunakan mesin ketik ata komputer, ia mengubah informasi yang ada dalam otaknya menjadi huruf-huruf. Setelah itu, huruf-huruf ini sampai kepada tempat percetakan dan membentuk sebuah buku.

Sampai di sini, kita telah sampai pada kesimpulan berikut: “Jika materi mengandung informasi, maka materi ini telah dirangkai sebelumnya oleh sebuah kecerdasan yang memiliki informasi tersebut. Pertama, terdapat sebuah kecerdasan. Kemudian pemilik kecerdasan ini mengubah informasi tersebut menjadi materi, dan, dengan demikian, menciptakan sebuah desain.”

kecerdasan yang ada sebelum keberadaan materi

Demikianlah, sumber informasi di alam tidak mungkin materi itu sendiri, sebagaimana pernyataan kaum materialis. Sumber informasi bukanlah materi, akan tetapi sebuah Kecerdasan di luar materi. Kecerdasan ini telah ada sebelum keberadaan materi. Kecerdasan ini menciptakan, membentuk dan menyusun keseluruhan alam semesta yang bersifat materi ini.

Biology isn't the only branch of science leading us to this conclusion. Twentieth century astronomy and physics also demonstrated the existence of an astonishing harmony and design, pointing to the existence of a Mind that existed before the universe and created it.

Biologi bukanlah satu-satunya cabang ilmu pengetahuan yang menghantarkan kita pada kesimpulan ini. Astronomi dan fisika abad kedua puluh juga membuktikan adanya keselarasan, keseimbangan dan rancangan menakjubkan di alam. Dan ini mengarahkan pada kesimpulan adanya suatu Kecerdasan yang telah ada sebelum keberadaan jagat raya, dan Dialah yang telah menciptakannya.

Ilmuwan Israel, Gerald Schroeder, yang telah mempelajari fisika dan biologi di sejumlah universitas seperti Massachusetts Institute of Technology (MIT), sekaligus pengarang buku The Science of God (Ilmu Pengetahuan Tuhan), membuat sejumlah pernyataan penting tentang hal ini. Dalam buku barunya yang berjudul The Hidden Face of God: Science Reveals the Ultimate Truth (Wajah Tersembunyi Tuhan: Ilmu Pengetahuan Mengungkap Kebenaran Hakiki), ia menjelaskan kesimpulan yang dicapai oleh biologi molekuler dan fisika quantum sebagaimana berikut:

Suatu kecerdasan tunggal, kearifan universal, melingkupi alam semesta. Sejumlah penemuan oleh ilmu pengetahuan, yang mengkaji tentang sifat quantum dari materi-materi pembentuk atom (sub-atomik), telah membawa kita sangat dekat kepada pemahaman yang mengejutkan: seluruh keberadaan merupakan perwujudan dari kearifan ini. Di laboratorium kita merasakannya dalam bentuk informasi yang pertama-tama terwujudkan secara fisik dalam bentuk energi, dan kemudian terpadatkan menjadi bentuk materi. Setiap partikel, setiap wujud, dari atom hingga manusia, tampak mewakili satu tingkatan informasi, satu tingkatan kearifan. 5

Menurut Schroeder, temuan-temuan ilmiah di zaman kita mengarah pada pertemuan antara ilmu pengetahuan dan agama pada satu kebenaran yang sama, yakni kebenaran Penciptaan. Ilmu pengetahuan kini tengah menemukan kembali kebenaran ini, yang sebenarnya telah diajarkan agama-agama wahyu kepada manusia selama berabad-abad.

LAUHUL MAHFUZH (KITAB YANG TERPELIHARA)

Sejauh ini, kita telah menyaksikan kesimpulan ilmu pengetahuan tentang alam semesta dan asal-usul makhluk hidup. Kesimpulan ini adalah bahwa keseluruhan alam semesta dan kehidupan itu sendiri diciptakan dengan menggunakan cetak biru informasi yang telah ada sebelumnya.

Kesimpulan yang dicapai ilmu pengetahuan modern ini sungguh sangat bersesuaian dengan fakta tersembunyi yang tercantum dalam Alquran sekitar 14 abad yang lalu. Dalam Alquran, Kitab yang diturunkan kepada manusia sebagai Petunjuk, Allah menyatakan bahwa Lauhul Mahfuzh (Kitab yang terpelihara) telah ada sebelum penciptaan jagat raya. Selain itu, Lauhul Mahfuzh juga berisi informasi yang menjelaskan seluruh penciptaan dan peristiwa di alam semesta.

Lauhul Mahfuzh berarti “terpelihara” (mahfuzh), jadi segala sesuatu yang tertulis di dalamnya tidak berubah atau rusak. Dalam Alquran, ini disebut sebagai “Ummul Kitaab” (Induk Kitab), “Kitaabun Hafiidz” (Kitab Yang Memelihara atau Mencatat), “Kitaabun Maknuun” (Kitab Yang Terpelihara) atau sebagai Kitab saja. Lauhul Mahfuzh juga disebut sebagai Kitaabun Min Qabli (Kitab Ketetapan) karena mengisahkan tentang berbagai peristiwa yang akan dialami umat manusia.

Dalam banyak ayat, Allah menyatakan tentang sifat-sifat Lauhul Mahfuzh. Sifat yang pertama adalah bahwa tidak ada yang tertinggal atau terlupakan dari kitab ini:

Dan pada sisi Allah-lah kunci-kunci semua yang ghaib; tak ada yang mengetahuinya kcuali Dia sendiri, dan Dia mengetahui apa yang ada di daratan dan di lautan, dan tiada sehelai daupun yang gugur melainkan Dia mengetahuinya (pula), dan tidak jatuh sebutir bijipun dalam kegelapan bumi dan tidak sesuatu yang basah atau yang kering, melainkan tertulis dalam kitab yang nyata (Lauhul Mahfuzh). (QS. Al An’aam, 6:59)

Sebuah ayat menyatakan bahwa seluruh kehidupan di dunia ini tercatat dalam Lauhul Mahfuzh:

Dan tiadalah binatang-binatang yang ada di bumi dan burung-burung yang terbang dengan kedua sayapnya, melainkan umat-umat (juga) seperti kamu. Tiadalah Kami alpakan sesuatupun di dalam Al Kitab, kemudian kepada Tuhanlah mereka dihimpunkan. (QS. Al An’aam, 6:38)

Di ayat yang lain, dinyatakan bahwa “di bumi ataupun di langit”, di keseluruhan alam semesta, semua makhluk dan benda, termasuk benda sebesar zarrah (atom) sekalipun, diketahui oleh Allah dan tercatat dalam Lauhul Mahfuzh:

Kami tidak berada dalam suatu keadaan dan tidak membaca suatu ayat dari Alquran dan kamu tidak mengerjakan suatu pekerjaan, melainkan Kami menjadi saksi atasmu di waktu kamu melakukannya. Tidak luput dari pengetahuan Tuhanmu biarpun seeasr zarrah (atom) di bumi ataupun di langit. Tidak ada yang lebih kecil dan tidak (pula) yang lebi besar dari itu, melainkan (semua tercatat) dalam kitab yang nyata (Lauhul Mahfuzh). (QS. Yunus, 10:61)

Segala informasi tentang umat manusia ada dalam Lauhul Mahfuzh, dan ini meliputi kode genetis dari semua manusia dan nasib mereka:

(Mereka tidak menerimanya) bahkan mereka tercengang karena telah datang kepada mereka seorang pemberi peringatan dari (kalangan) mereka sendiri, maka berkatalah orang-orang kafir: “Ini adalah suatu yang amat ajaib”. Apakah kami setelah mati dan setelah menjadi tanah (kami akan kembali lagi)?, itu adalah suatu pengembalian yang tidak mungkin. Sesungguhnya Kami telah mengetahui apa yang dihancurkan oleh bumi dari (tubuh-tubuh) mereka, dan pada sisi Kamipun ada kitab yang memelihara (mencatat). (QS. Qaaf, 50:2-4)

Ayat berikut ini menyatakan bahwa kalimat Allah di dalam Lauhul Mahfuzh tidak akan ada habisnya, dan hal ini dijelaskan melalui perumpamaan:

Dan seandainya pohon-pohon di bumi menjadi pena dan laut (menjadi tinta), ditambahkan kepadanya tujuh laut (lagi) sesudah (kering)nya, niscaya tidak akan habis-habisnya (dituliskan) kalimat Allah. Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana. (QS. Luqman, 31:27)

KESIMPULAN

Fakta-fakta yang telah kami paparkan dalam tulisan ini membuktikan sekali lagi bahwa berbagai penemuan ilmiah modern menegaskan apa yang diajarkan agama kepada umat manusia. Keyakinan buta kaum materialis yang telah dipaksakan ke dalam ilmu pengetahuan ternyata malah ditolak oleh ilmu pengetahuan itu sendiri.

Sejumlah kesimpulan ilmu pengetahuan modern tentang “informasi” berperan untuk membuktikan secara obyektif siapakah yang benar dalam perseteruan yang telah berlangsung selama ribuan tahun. Perselisihan ini telah terjadi antara paham materialis dan agama. Pemikiran materialis menyatakan bahwa materi tidak memiliki permulaan dan tidak ada sesuatu pun yang ada sebelum materi. Sebaliknya, agama menyatakan bahwa Tuhan ada sebelum keberadaan materi, dan bahwa materi diciptakan dan diatur berdasarkan ilmu Allah yang tak terbatas.

The fact that this truth, which has been taught by divine religions - like Judaism, Christianity and Islam - since the dawn of history, has been proved by the findings of science, is an indication of the impending post-atheist age. Humanity is getting closer to realizing that God truly exists and He is the "All-Knowing." Just as reminded to people in the following verse of the Holy Qur'an:

Fakta bahwa kebenaran ini, yang telah diajarkan oleh agama-agama wahyu – seperti Yahudi, Nasrani dan Islam – sejak permulaan sejarah, telah dibuktikan oleh berbagai penemuan ilmiah, merupakan petunjuk bagi masa berakhirnya atheis yang sebentar lagi tiba. Umat manusia semakin mendekat pada pemahaman bahwa Allah benar-benar ada dan Dialah yang “Maha Mengetahui.” Hal ini sebagaimana pernyataan Alquran kepada umat manusia dalam ayat berikut:

Apakah kamu tidak mengetahui bahwa sesungguhnya Allah mengetahui apa saja yang ada di langit dan di bumi?; bahwasanya yang demikian itu terdapat dalam sebuah kitab (Lauhul Mahfuzh). Sesungguhnya yang demikian itu amat mudah bagi Allah. (QS. Al Hajj, 22:70)

___________________________________________

(1) George C. Williams. The Third Culture: Beyond the Scientific Revolution. (ed. John Brockman). New York, Simon & Schuster, 1995, pp. 42-43
(2) Stephen Meyer, "Why Can't Biological Information Originate Through a Materialistic Process", Unlocking the Mystery of Life, DVD, Produced by Illustra Media, 2002
(3) Phillip Johnson, The Wedge of Truth: Splitting the Foundations of Naturalism , Intervarsity Press, Illinois, 2000, p. 123
(4) Werner Gitt. In the Beginning Was Information. CLV, Bielefeld, Germany, pp. 107, 141
(5) Gerald Schroeder, The Hidden Face of God, Touchstone, New York, 2001, p. xi


Harun Yahya - Artikel - Arsitek-arsitek Mungil di Alam

Arsitek-arsitek Mungil di Alam

Binatang-binatang di alam sungguh menarik perhatian kita, terutama struktur tubuh mereka. Misalnya, citah memiliki sistem rangka dan sistem otot yang sempurna untuk berlari; elang memiliki desain aerodinamis paling unggul di dunia; dan lumba-lumba memiliki kulit serta tubuh yang diciptakan secara khusus, sehingga dapat berenang dan menyelam di air dengan sempurna. Gambaran tubuh binatang yang sempurna tanpa cacat ini adalah bukti untuk mengingatkan kita, bahwa tiap jenis makhluk hidup diciptakan oleh Allah.

Tapi, memiliki tubuh yang sempurna belumlah cukup. Sebab pada saat yang sama, binatang harus mengetahui bagaimana meng-gunakan bagian-bagian tubuhnya tersebut. Misalnya, sayap seekor burung hanya bermanfaat jika burung berhasil terbang, meluncur dan mendarat dengan sayapnya.

Berbagai satwa memperlihatkan keahlian mereka sejak saat mereka dilahirkan. Sebagai contoh, hanya perlu waktu setengah jam saja bagi bayi rusa yang baru lahir untuk berdiri dan berlari; bayi kura-kura yang sebelum menetas ditimbun dalam pasir oleh induk betinanya tahu, bahwa mereka harus memecah cangkang telur mereka dan bergerak ke permukaan pasir. Bahkan, mereka telah diajari bahwa segera setelah muncul di permukaan pasir, mereka harus mencapai lautan. Seolah-olah, semua binatang muncul di dunia ini dalam keadaan telah terlatih dengan baik.

Contoh paling menakjubkan dari ketrampilan mengagumkan yang dimiliki binatang adalah rumah yang mereka bangun sendiri dengan sangat ahli. Ketika kita memperhatikan arsitek-arsitek lain di alam, kita dapat dengan jelas melihat bahwa tiap-tiap mereka adalah keajaiban penciptaan. Marilah kita pelajari sebagian kecil saja dari ribuan contoh yang ada.

Si Buta Pembuat 'Gedung Pencakar Langit'

Rayap adalah serangga kecil yang menye-rupai semut. Mereka hidup berkoloni dan membangun sarang raksasa untuk diri mereka sendiri. Satuan terkecil pembangun sarang tersebut adalah bata-bata mungil yang terbuat dari tanah, yang dibuat rayap-rayap pekerja dengan mencampurkan air liur mereka sebagai bahan perekat. Ukuran sarang rayap kadang dapat mencapai tiga sampai empat meter. Arsitektur sarang yang menyerupai bangunan pencakar langit raksasa bila dibandingkan dengan ukuran tubuh rayap itu sendiri, sungguh sangat menakjubkan.

Bagian dalam sarang rayap dipenuhi dengan lorong-lorong sempit. Di bagian dalam lorong-lorong tersebut, terdapat sekitar satu setengah juta rayap yang bekerja bersama dengan keharmonisan yang luar biasa.

Ketika kita mengamati penampang melintang sebuah sarang rayap, kita akan menemukan sebuah bilik khusus untuk ratu, sejumlah areal pertanian, gudang-gudang penyimpan dan lorong-lorong pengatur kondisi udara.

Rayap melakukan pekerjaan pembangunan dan perbaikan sarang. Selain itu, mereka juga senantiasa siap menghadapi musuh yang mungkin datang, serta bercocok tanam dalam sarang mereka dengan menanam jamur.

Kelangsungan hidup populasi besar seperti ini tergantung pada kondisi terpenting, yaitu kestabilan suhu dalam sarang dan keseim-bangan kadar air. Pemecahan masalah ini benar-benar sempurna. Papan-papan paralel dibuat di areal atap sarang rayap ini. Papan-papan yang terbuat dari lumpur tersebut mampu menyerap kandungan air yang dikeluarkan oleh tubuh rayap. Air ini menguap akibat panas di bagian dalam dan keluar menuju bagian atas melalui celah-celah pengatur kondisi udara pada sarang tersebut. Penguapan ini menurun-kan suhu dalam sarang dan juga menjamin kesinambungan sirkulasi udara. Panel-panel dalam sarang rayap melakukan fungsinya sebagai pengatur kondisi udara secara sempurna tanpa cacat.

Terdapat contoh memukau lainnya tentang pengetahuan konstruksi rayap. Spesies rayap lain, yang hidup di dataran Australia Utara, membuat sarang dengan bentuk menyerupai pisau belati, yakni sangat lebar dengan bagian tepi yang sangat tipis. Rahasia sarang ini terletak pada posisi sudutnya terhadap matahari. Rayap membangun sarangnya dengan sudut tertentu sehingga pada siang hari, ketika matahari berada di puncak ketinggi-an, sangat sedikit permukaan sarang yang terkena sinar matahari. Dengan demikian, panas yang diterima menjadi minimum. Sudut yang sama dipakai pada setiap sarang rayap jenis ini tanpa kesalahan.

Tapi, yang sesungguhnya paling menakjubkan adalah rayap yang mengerjakan semua bangunan megah ini ternyata buta. Jadi, bagaimana makhluk teramat kecil yang tak mampu melihat barang sesentimeter pun di depannya, mampu membangun menara raksasa berdasarkan perhitungan teknik yang rumit? Bagaimana satu setengah juta rayap dalam satu sarang mampu melakukan kerjasama sempurna seperti ini?

Ahli biologi David Attenborough, seorang naturalis terkenal berkebangsaan Inggris, berkomentar tentang pertanyaan ini pada salah satu dokumentasinya:

masing-masing (rayap) pekerja meletakkan adonan lumpur pada suatu tempat tertentu sebagaimana diinginkan oleh sebuah Rancangan Induk. Bagaimana mereka mampu mengerjakan hal tersebut, kita masih belum mengetahuinya.

Rancangan luar biasa yang tidak dapat dimengerti manusia, namun dipatuhi rayap tanpa sanggahan tersebut, adalah ilham yang diberikan Allah kepada makhluk ini.

Apartemen Bertingkat dari Kertas

Makhluk hidup lain yang mengingatkan kita pada lebah madu dengan kemampuan arsitektu-ralnya adalah lebah liar pembuat kertas. Spesies lebah ini mengunyah kayu dan menggu-nakannya untuk membuat selulosa, yakni kertas, di dalam mulutnya. Lalu ia menggunakan kertas ini untuk membangun sendiri sarangnya yang melingkar.

Ia membuat kantung-kantung heksagonal-persis seperti pada lebah madu-dari kertas yang ia rekatkan pada bagian dalam atap rumah. Ia menempatkan satu telur pada masing-masing heksagon pada atap rumah. Sekitar tiga minggu kemudian, larva menetas dari telur-telur tersebut. Larva ini menunjukkan kecerdasan yang mengejutkan dengan menutup lubang kantung yang sengaja dibiarkan terbuka oleh induknya. Dengan cara demikian, mereka menghindarkan diri jatuh ke lantai karena beban tubuh mereka. Setelah tumbuh beberapa minggu, mereka muncul dari dalam kantung sebagai lebah liar dewasa.

Lebah liar muda ini tidak menyia-nyiakan waktu dalam menjalani kehidupan. Setiap kewajiban yang harus mereka kerjakan telah diilhamkan dalam diri mereka oleh Pencipta mereka, yakni Allah.

Lebah muda tersebut memperbesar bangunan yang telah dimulai oleh induk-nya. Pada akhirnya, koloni yang lebih besar muncul. Sarang lebah tersebut kini telah menjadi sebuah blok apartemen bertingkat. Setiap lebah liar yang lahir di sini akan patuh secara penuh pada ilham yang diberikan kepadanya.

Rumah dari Lumpur

Pot kecil, yang mungkin pernah Anda jumpai dalam hidup anda, telah dibuat oleh spesies lebah liar lainnya. Lebah liar ini membuat lumpur lengket dengan mencam-purkan air liurnya dengan tanah lembab. Ia membuat pot-pot yang sangat seragam dengan menggunakan lumpur yang dibuatnya. Ia membuat bentuk pada lumpur tersebut dengan memutarnya secara terus-menerus. Ini adalah teknik yang sama sebagaimana yang digunakan manusia dalam pembuatan pot. Ketika pot selesai dibuat, ia tidak lupa untuk memberi leher dan lubang potnya. Ketika segala sesuatunya telah selesai, lebah tersebut memutar pantatnya ke arah mulut pot dan meletakkan telur di dalamnya. Setelah menambahkan sejumlah bahan makanan ke dalam pot, ia menutup rapat lubang mulut pada pot dan terbang pergi. Larva-larva yang menetas dari telur tersebut akhirnya akan memecah pot dan keluar untuk memulai hidup mereka secara mandiri.

Lebah-lebah muda yang lahir, mulai memba-ngun pot-pot sempurna, persis seperti yang dilakukan oleh induknya, tanpa menjalani pendidikan dan pelatihan terlebih dahulu. Ketrampilan sempurna yang mereka miliki diilhamkan dalam diri mereka oleh Allah, yang telah menciptakan mereka.

Oleh karena itu, yang seharusnya kita takjubi dan puji ketika menyaksikan segala bentuk keindahan, estetika dan kemegahan adalah kebesaran Allah, yang menciptakan dan mengilhami semua konsep ini sebagaimana yang Dia kehendaki pada diri makhluk hidup ciptaan-Nya.?


Harun Yahya - Artikel - Bagaimana Memahami Ayat Allah di Alam

Bagaimana Memahami Ayat Allah di Alam

Dalam Alqur'an dinyatakan bahwa orang yang tidak beriman adalah mereka yang tidak mengenali atau tidak menaruh kepedulian akan ayat atau tanda-tanda kebesaran dan kekuasaan Allah di alam semesta ciptaan-Nya.

Sebaliknya, ciri menonjol pada orang yang beriman adalah kemampuan memahami tanda-tanda dan bukti-bukti kekuasaan sang Pencipta tersebut. Ia mengetahui bahwa semua ini diciptakan tidak dengan sia-sia, dan ia mampu memahami kekuasaan dan kesempurnaan ciptaan Allah di segala penjuru manapun. Pemahaman ini pada akhirnya menghantarkannya pada penyerahan diri, ketundukan dan rasa takut kepada-Nya. Ia adalah termasuk golongan yang berakal, yaitu "…orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia. Maha Suci Engkau, maka peliharalah kami dari siksa neraka." (QS. Aali 'Imraan, 3:190-191)

Di banyak ayat dalam Alqur'an, pernyataan seperti, "Maka mengapa kamu tidak mengambil pelajaran?", "terdapat tanda-tanda (ayat) bagi orang-orang yang berakal," memberikan penegasan tentang pentingnya memikirkan secara mendalam tentang tanda-tanda kekuasaan Allah. Allah telah menciptakan beragam ciptaan yang tak terhitung jumlahnya untuk direnungkan. Segala sesuatu yang kita saksikan dan rasakan di langit, di bumi dan segala sesuatu di antara keduanya adalah perwujudan dari kesempurnaan penciptaan oleh Allah, dan oleh karenanya menjadi bahan yang patut untuk direnungkan. Satu ayat berikut memberikan contoh akan nikmat Allah ini:

"Dia menumbuhkan bagi kamu dengan air hujan itu tanam-tanaman; zaitun, korma, anggur dan segala macam buah-buahan. Sesungguhnya pada yang demikian itu benar-benar ada tanda (kekuasaan Allah) bagi kaum yang memikirkan." (QS. An-Nahl, 16:11)

Marilah kita berpikir sejenak tentang satu saja dari beberapa ciptaan Allah yang disebutkan dalam ayat di atas, yakni kurma. Sebagaimana diketahui, pohon kurma tumbuh dari sebutir biji di dalam tanah. Berawal dari biji mungil ini, yang berukuran kurang dari satu sentimeter kubik, muncul sebuah pohon besar berukuran panjang 4-5 meter dengan berat ratusan kilogram. Satu-satunya sumber bahan baku yang dapat digunakan oleh biji ini ketika tumbuh dan berkembang membentuk wujud pohon besar ini adalah tanah tempat biji tersebut berada.

Bagaimanakah sebutir biji mengetahui cara membentuk sebatang pohon? Bagaimana ia dapat berpikir untuk menguraikan dan memanfaatkan zat-zat di dalam tanah yang diperlukan untuk pembentukan kayu? Bagaimana ia dapat memperkirakan bentuk dan struktur yang diperlukan dalam membentuk pohon? Pertanyaan yang terakhir ini sangatlah penting, sebab pohon yang pada akhirnya muncul dari biji tersebut bukanlah sekedar kayu gelondongan. Ia adalah makhluk hidup yang kompleks yang memiliki akar untuk menyerap zat-zat dari dalam tanah. Akar ini memiliki pembuluh yang mengangkut zat-zat ini dan yang memiliki cabang-cabang yang tersusun rapi sempurna. Seorang manusia akan mengalami kesulitan hanya untuk sekedar menggambar sebatang pohon. Sebaliknya sebutir biji yang tampak sederhana ini mampu membuat wujud yang sungguh sangat kompleks hanya dengan menggunakan zat-zat yang ada di dalam tanah.

Pengkajian ini menyimpulkan bahwa sebutir biji ternyata sangatlah cerdas dan pintar, bahkan lebih jenius daripada kita. Atau untuk lebih tepatnya, terdapat kecerdasan mengagumkan dalam apa yang dilakukan oleh biji. Namun, apakah sumber kecerdasan tersebut? Mungkinkah sebutir biji memiliki kecerdasan dan daya ingat yang luar biasa?

Tak diragukan lagi, pertanyaan ini memiliki satu jawaban: biji tersebut telah diciptakan oleh Dzat yang memiliki kemampuan membuat sebatang pohon. Dengan kata lain biji tersebut telah diprogram sejak awal keberadaannya. Semua biji-bijian di muka bumi ini ada dalam pengetahuan Allah dan tumbuh berkembang karena Ilmu-Nya yang tak terbatas. Dalam sebuah ayat disebutkan:

Dan pada sisi Allah-lah kunci-kunci semua yang ghaib; tak ada yang mengetahuinya kecuali Dia sendiri, dan Dia mengetahui apa yang di daratan dan di lautan, dan tiada sehelai daunpun yang gugur melainkan Dia mengetahuinya (pula), dan tidak jatuh sebutir bijipun dalam kegelapan bumi dan tidak sesuatu yang basah atau yang kering, melainkah tertulis dalam kitab yang nyata (Lauh Mahfudz). (QS. Al-An'aam, 6:59).

Dialah Allah yang menciptakan biji-bijian dan menumbuhkannya sebagai tumbuh-tumbuhan baru. Dalam ayat lain Allah menyatakan:

Sesungguhnya Allah menumbuhkan butir tumbuh-tumbuhan dan biji buah-buahan. Dia mengeluarkan yang hidup dari yang mati dan mengeluarkan yang mati dari yang hidup. (Yang memiliki sifat-sifat) demikian ialah Allah, maka mengapa kamu masih berpaling? (QS. Al-An'aam, 6:95)

Biji hanyalah satu dari banyak tanda-tanda kekuasaan Allah yang diciptakan-Nya di alam semesta. Ketika manusia mulai berpikir tidak hanya menggunakan akal, akan tetapi juga dengan hati mereka, dan kemudian bertanya pada diri mereka sendiri pertanyaan "mengapa" dan "bagaimana", maka mereka akan sampai pada pemahaman bahwa seluruh alam semesta ini adalah bukti keberadaan dan kekuasaan Allah SWT.


Harun Yahya - Artikel - Capung: Mesin Terbang Super Canggih

Capung: Mesin Terbang Super Canggih

Manusia telah mencoba berbagai macam cara untuk dapat terbang. Sejak pesawat terbang pertama dibuat kira-kira seratus tahun yang lalu, ribuan model pesawat udara yang berbeda telah dirancang. Ilmuwan yang tak terhitung jumlahnya telah mencoba membuat mesin terbang yang lebih baik sampai akhirnya mereka mampu membuat mesin terbang terkini dengan disainnya yang mengagumkan.

Lebih Hebat dari Helikopter

Terbang adalah keahlian yang hebat, tapi kegunaannya tergantung pada sejauh mana ia dapat dikendalikan. Sebenarnya, untuk dapat melayang pada posisi tetap di udara atau mendarat di tempat yang diinginkan adalah sama pentingnya dengan kemampuan terbang itu sendiri. Untuk itulah, manusia merancang pesawat terbang dengan kemampuan manuver yang tinggi, yaitu helikopter. Helikopter mampu melayang di udara pada posisi tetap dan lepas landas secara tegak lurus. Karena keuntungan militer inilah, berbagai negara telah menyediakan dana dalam jumlah tak terbatas untuk pengembangan helikopter. Akan tetapi, penelitian terkini telah menemukan fakta yang sangat mencengangkan. Teknologi penerbangan helikopter modern ternyata sangat tertinggal jauh dibanding dengan seekor makhluk mungil yang mampu terbang. Makhluk ini adalah capung.

Sistem penerbangan capung adalah sebuah keajaiban disain dengan teknologi terbang yang mengalahkan semua mesin buatan manusia. Dengan alasan inilah, disain model terakhir helikopter Sikorsky yang terkenal di dunia, dibuat menggunakan disain capung sebagai model. Dalam proyek ini, perusahaan IBM membantu mendisain Sikorsky dengan memuat gambar-gambar capung dalam komputer khusus. Setelah itu, dengan mengambil contoh capung, ribuan ilustrasi dibuat dalam komputer. Kemudian, dengan mencontoh teknologi terbang capung, dibuatlah model helikopter Sikorsky.

Singkatnya, tubuh seekor serangga kecil memiliki disain lebih unggul dari rancangan manusia. Teknologi penerbangan capung dan disain sayapnya mengemukakan suatu fakta bahwa makhluk kecil ini memperlihatkan kepada kita disain menakjubkan pada ciptaan Allah. Capung memiliki dua pasang sayap yang ditempatkan secara diagonal pada tubuhnya, ini memungkinkannya melakukan manuver sangat cepat. Capung dapat mencapai kecepatan lima puluh kilometer per jam dalam waktu sangat singkat, hal yang sungguh luar biasa bagi seekor serangga. Seorang atlit olimpiade dalam perlombaan lari seratus meter, hanya mampu berlari tiga puluh sembilan kilometer per jam.

Giroskop Alami pada Capung

Ada satu persyaratan lagi bagi penerbangan yang baik. Penerbangan sangatlah berbahaya jika tidak didukung oleh sistem penglihatan yang baik. Untuk itulah, pesawat terbang dan helicopter modern memiliki sistem visual canggih. Capung juga memiliki sistem visual teramat canggih: ia memiliki mata mikro berjumlah keseluruhan tiga puluh ribu buah, dan setiap mata mengarah ke titik yang berbeda. Semua informasi dari mata-mata mikro ini diteruskan ke otak capung, yang kemudian mengolahnya seperti komputer. Dengan sistem ini, capung memiliki kemampuan melihat yang luar biasa.

Kemampuan manuver capung lebih unggul dari yang dimiliki helikopter. Misalnya, dengan satu manuver cepat di menit terakhir, capung berhasil menyelamatkan diri dari truk yang datang dari arah berlawanan.

Bahkan capung mampu meloloskan diri dari dua bahaya, yakni ketika ia harus menghindar dari menabrak kaca depan mobil yang sedang melaju ke arahnya dan harus lolos dari burung yang memburunya. Ia berhasil menyelamatkan diri dengan satu manuver cerdas.

Satu permasalahan yang dihadapi pilot, yang seringkali harus melakukan manuver, adalah bahwa setelah suatu manuver, pilot mengalami kesulitan dalam menentukan posisi pesawat relatif terhadap permukaan bumi. Jika pilot kebingungan menentukan posisi bagian atas dan bawah pesawat setelah melakukan manuver, maka pesawat ini dapat mengalami kecelakaan. Para teknisi telah mengembangkan suatu alat untuk mengatasi hal ini, yakni giroskop. Alat ini menunjukan pilot pada garis horisontal yang menandakan posisi horison. Pilot membandingkan garis horisontal ini dengan horison sesungguhnya, dan dengan demikian ia dapat menentukan posisi pesawat dengan cepat. Selama jutaan tahun, capung telah memakai perlengkapan yang mirip dengan yang dikembangkan oleh para teknisi ini. Di depan mata capung terdapat garis horisontal maya pada posisi tetap. Tak menjadi masalah, pada sudut berapa pun ia terbang, ia selalu memposisikan kepalanya sejajar dengan garis horisontal ini.

Ketika posisi tubuh capung berubah selama penerbangan, rambut-rambut di antara badan dan kepalanya menjadi terangsang. Sel-sel saraf pada akar rambut ini mengirimkan informasi ke otot-otot terbang capung tentang posisinya di udara. Hal ini memungkinkan otot-otot tersebut secara otomatis mengatur jumlah dan kecepatan gerak sayap. Dengan demikian, dalam manuver paling sulit sekalipun, capung tidak pernah kehilangan arah atau kendali. Sistem ini sungguh merupakan suatu keajaiban teknik.

Disini, manusia yang berakal akan berpikir. Capung sendiri tidak mengetahui akan sistem luar biasa yang ia miliki. Lalu, siapakah yang meletakan pada tubuh serangga ini sistem penerbangan yang sedemikian kompleks, yang bahkan para insinyur ahli telah menggunakannya sebagai model? Siapakah yang melengkapi serangga ini dengan sayap sempurna, motor yang menggerakkan sayap dan sistem penglihatan yang prima? Siapakah Pencipta disain yang luar biasa ini?

Capung: Diciptakan Sudah Sempurna dan Lengkap

Teori evolusi Darwin, yang mencoba menjelaskan kehidupan dengan peristiwa kebetulan, tak mampu berbicara ketika dihadapkan dengan pertanyaan-pertanyaan ini. Mustahil bahwa sistem dalam tubuh capung dapat terbentuk melalui evolusi, yakni pembentukan tahap demi tahap secara kebetulan. Hal ini dikarenakan bahwa agar suatu makhluk hidup dapat hidup, semua sistem ini harus ada pada saat yang bersamaan dan telah lengkap. Capung paling pertama di dunia juga pasti muncul dengan mekanisme yang sama mengagumkannya dengan yang dimiliki capung zaman sekarang. Hal ini telah dibuktikan oleh catatan fosil tentang sejarah alam. Catatan fosil menunjukan bahwa capung-capung muncul di bumi pada saat bersamaan secara serentak. Fosil capung tertua yang diketahui ini berusia tiga ratus dua puluh juta tahun. Pada lapisan-lapisan fosil periode lebih awal, tidak dijumpai sesuatu pun yang menyerupai seekor capung. Tambahan lagi, sejak pertama kali capung muncul, catatan fosil menunjukan bahwa ia tidak mengalami evolusi.

Fosil capung tertua benar-benar sama dengan capung-capung yang hidup sekarang. Antara fosil berusia seratus empat puluh juta tahun dengan capung masa kini di sebelahnya tidak ada perbedaan sama sekali. Kenyataan ini sekali lagi membuktikan kekeliruan teori evolusi sekaligus menunjukan dengan sebenarnya bagaimana capung dan semua makhluk hidup di dunia ini muncul menjadi ada. Adalah Allah, Tuhan seluruh alam, yang menciptakan semua makhluk hidup, dan masing-masing dari mereka adalah bukti keberadaan-Nya. Di samping Allah, tak ada kekuatan lain yang mampu menciptakan seekor lalat sekali pun. Fakta ini dinyatakan oleh Allah dalam Alquran:

"Hai manusia, telah dibuat perumpamaan, maka dengarkanlah olehmu perumpamaan itu.
Sesungguhnya segala yang kamu seru selain Allah sekali-kali tidak dapat menciptakan seekor lalat pun, walaupun mereka bersatu untuk menciptakannya. Dan jika lalat itu merampas sesuatu dari mereka, tiadalah mereka dapat merebutnya kembali dari lalat itu. Amat lemahlah yang menyembah dan amat lemah (pulalah) yang disembah" (QS. Al-Hajj, 22: 73)


Harun Yahya - Artikel - Di Balik Tabir Nazi: Evolusi

Di Balik Tabir Nazi: Evolusi

Nazisme lahir di tengah konflik politik yang dialami Jerman setelah Perang Dunia Pertama. Pemimpin Partai Nazi adalah Adolf Hitler, sosok yang sangat ambisius dan agresif. Hitler memiliki pandangan sangat rasis. Ia sangat meyakini keunggulan bangsa Jerman atau "Arya" di atas ras-ras lain. Ia memimpikan ras "Arya" Jerman akan segera mendirikan imperium yang bertahan selama seribu tahun.

Teori evolusi Darwin muncul untuk memberikan landasan ilmiah bagi teori rasis Hitler. Hitler juga mendapatkan dukungan ideologis dari karya Heinrich von Treitschke, sejarahwan rasis Jerman. Treitschke sangat dipengaruhi oleh teori evolusi Darwin dan mendasarkan pandangan rasisnya pada Darwinisme. Ia berkata: "Bangsa-bangsa hanya dapat berevolusi melalui perjuangan sengit, seperti pandangan Darwin tentang 'Perjuangan Untuk Mempertahankan Hidup'".
Hitler juga memperoleh inspirasi dari teori Darwin tentang "Perjuangan untuk Bertahan Hidup". Judul buku terkenalnya "Mein Kampf", yang berarti "Perjuangan Saya", hanyalah pencerminan konsep Darwin ini.

Hitler, sebagaimana Darwin, menganggap ras-ras selain Eropa sedikit lebih dari kera dan menambahkan: "Hapuskan bangsa Jerman Nordik dan tak ada yang tersisa kecuali tarian kera".
Dasar berpijak pandangan evolusionis kaum Nazi ada pada konsep "Eugenics". Eugenics berarti "perbaikan" ras manusia dengan membuang orang-orang berpenyakit dan cacat, serta memperbanyak jumlah individu sehat. Menurut teori Eugenics, ras manusia dapat diperbaiki dengan cara yang sama sebagaimana hewan berkualitas baik dapat dihasilkan melalui perkawinan hewan-hewan yang sehat.

Sebagaimana dapat diduga, pendukung eugenics adalah para Darwinis. Pemimpin gerakan eugenics di Inggris adalah sepupu Charles Darwin, yakni Francis Galton, dan anaknya, Leonard Darwin.

Jelas bahwa teori eugenics adalah akibat alamiah dari Darwinisme. Fakta ini juga tampak sangat jelas di berbagai publikasi yang menyebarluaskan sains aneh ini, diantara kutipan berbunyi: "Eugenics adalah pengaturan mandiri evolusi manusia".

Yang pertama mendukung dan menganjurkan eugenics di Jerman adalah Ernst Haeckel, ilmuwan biologi evolusionis terkenal. Ia mencetuskan teori "rekapitulasi", yang menyatakan bahwa embryo spesies berbeda, menyerupai satu sama lain. Di kemudian hari diketahui bahwa Haeckel telah memalsukan gambar-gambar yang ia gunakan untuk menyebarkan teorinya. Haeckel memalsukan gambar-gambar untuk menunjukkan bahwa embryo ikan, manusia atau ayam mirip satu sama lain. Beberapa bagian dari embryo ia hilangkan dan beberapa lainnya ia rubah. Bahkan Haeckel sendiri kemudian mengaku bahwa gambar-gambar yang dibuatnya adalah palsu. Tapi, kalangan evolusionis mengabaikan pemalsuan ini demi mempertahankan teori tersebut.

Selain membuat pemalsuan ilmiah, Haeckel juga menyebarkan propaganda Eugenics. Ia manganjurkan agar bayi-bayi cacat baru lahir segera dibunuh untuk mempercepat proses evolusi pada masyarakat manusia. Ia melangkah lebih jauh dan mengusulkan agar orang-orang cacat, lemah mental dan berpenyakit genetis hendaknya langsung dibunuh saja. Jika tidak, kata Haeckel, mereka ini akan membebani masyarakat dan memperlambat evolusi.

Haeckel meninggal tahun 1919, namun kaum Nazi mewarisi gagasan biadabnya. Tak lama setelah Hitler meraih kekuasaan, ia menerapkan kebijakan Eugenics. Mereka yang lemah mental, cacat, dan berpenyakit keturunan dikumpulkan dalam "pusat-pusat sterilisasi" khusus. Orang-orang ini dianggap parasit yang megancam kemurnian ras Jerman dan menghambat kemajuan evolusi. Dalam waktu singkat, orang-orang ini kemudian dibunuh atas perintah rahasia Hitler.

Dalam upayanya mempercepat evolusi ras Jerman, Hitler telah membunuh banyak orang. Selain itu, ia melaksanakan hal lain yang "diperlukan" dalam Eugenics. Muda mudi berambut pirang dan bermata biru, yang dianggap mewakili ras murni Jerman, dianjurkan untuk saling berhubungan seks. Pada tahun 1935, ladang-ladang khusus reproduksi manusia didirikan. Perwira SS Nazi sering mengunjungi ladang ini, yang didalamnya tinggal wanita muda yang memiliki kriteria ras "Arya". Bayi-bayi haram yang lahir di ladang-ladang ini akan menjadi prajurit masa depan Imperium Jerman.

Dalam rangka memperbaiki keunggulan ras Arya, kaum Nazi menggunakan konsep Darwin. Darwin menyatakan bahwa ukuran tengkorak manusia membesar tatkala ia menaiki tangga evolusi. Kaum Nazi sangat mempercayai gagasan ini dan mengadakan pengukuran tengkorak untuk menunjukkan bahwa Jerman adalah ras unggul. Di seluruh Jerman Nazi, pengukuran dilakukan demi membuktikan bahwa tengkorak Jerman lebih besar dibanding ras-ras lain. Ciri fisik seperti gigi, mata dan rambut diperiksa berdasarkan kriteria evolusionis. Mereka yang kedapatan berukuran di luar kriteria resmi ras Jerman dibinasakan menurut kebijakan Eugenics Nazi.

Semua kebijakan aneh ini diterapkan atas nama Darwinisme. Michael Grodin, sejarahwan Amerika dan penulis buku, The Nazi Doctors and the Nurenberg Code menyatakan fakta ini.
Saya pikir apa yang telah terjadi adalah adanya kesesuaian sempurna antara ideologi Nazi dan Darwinisme Sosial dan pemurnian ras ketika terjadi perkembangan di peralihan abad ke-20. Dan para dokter beranggapan bahwa terdapat penyimpangan sosial dan penyimpangan perilaku yang berhubungan secara genetis. Dan terdapat gen baik dan gen buruk. Dan Darwinisme social ini berkembang di seluruh dunia. Para dokter Nazi berkiblat ke Amerika Serikat tempat dimana mereka belajar seluk beluk pemurnian ras ini.

George Stein, peneliti asal Amerika, menjelaskan hal ini dalam majalah American Scientist, "Sosialisme nasional, atau apapun namanya, pada intinya adalah usaha pertama kali yang secara sadar dilakukan untuk membangun komunitas politis di atas sebuah landasan satu kebijakan yang jelas", kebijakan yang sejalan penuh dengan fakta ilmiah revolusi Darwin.

Sir Arthur Keith, seorang evolusionis terkenal berkata tentang Hitler: "Pemimpin Jerman, Hitler, adalah seorang evolusionis; ia dengan sengaja menjadikan Jerman sejalan dengan teori evolusi".
Alasan penting lain mengapa Hitler meyakini evolusi adalah bahwa ia menganggap teori ini sebagai senjata melawan agama. Hitler sangat anti terhadap keyakinan monoteistik. Ajaran agama seperti cinta, kasih sayang dan kelembutan sangatlah bertentangan dengan model ras Arya yang bengis dan kejam. Itulah mengapa, sejak Nazi merebut kekuasaan tahun 1933, mereka bertujuan mengembalikan agama paganisme kuno pada masyarakat Jerman. Swastika, simbul yang berasal dari kebudayaan pagan kuno, menjadi simbul bagi perubahan ini.

Perayaan-perayaan Nazi di setiap penjuru Jerman ternyata merupakan penghidupan kembali ritual-ritual pagan kuno.

Seperti disebutkan sebelumnya, teori evolusi sendiri adalah warisan dari kebudayaan pagan. Di sini kita saksikan kaitan tak terpisahkan antara Paganisme, Darwinisme dan Nazisme. Semua pembunuhan yang dilakukan Nazi berawal dari kepercayaan pagan ini. Kaum Nazi menghidupkan kembali kebudayaan biadab pagan dan mendapat dukungan kuat dari teori atheis Darwin untuk membenarkannya.

Sebaliknya, kekejaman, pembunuhan dan kerusakan di bumi sangat dilarang dan dikutuk oleh agama. Dalam Alqur'an, Allah menyeru manusia kepada keadilan, kasing sayang dan kelembutan. Kekejaman dan kesombongan adalah perbuatan terkutuk. Sebagaimana Allah firmankan ayat-Nya; "...dan Allah tidak menyukai kebinasaan". (QS. Al-Baqarah [2]:205).

Benito Musolini, diktator Italia dan termasuk sekutu terpenting Hitler, juga terinspirasi oleh teori evolusi. Di masa mudanya, ia menulis artikel yang menyanjung Darwin sebagai ilmuwan terbesar yang pernah ada. Setelah meraih kekuasaan, Italia fasis menduduki Ethiopia. Ia membenarkan pendudukannya atas Ethiopia dengan pandangan rasis Darwin dan gagasan tentang perjuangan untuk bertahan hidup. Menurut Mussolini, Ethiopia adalah bangsa kelas rendah sebab mereka termasuk ras hitam; karenanya, diperintah oleh ras unggul seperti Italia sudah merupakan akibat alamiah dari evolusi. Mussolini juga terpengaruh oleh pemikiran bahwa bangsa-bangsa berevolusi melalui peperangan. Menurut Mussolini, "keengganan Inggris untuk turut dalam kancah peperangan hanya membuktikan kemunduran evolusi Imperium Inggris".

Akhirnya, imperium Nazi kalah dalam Perang Dunia Kedua dan tercatat dalam sejarah sebagai pembunuh jutaan rakyat tak berdosa. Di sisi lain, Mussolini dihukum mati oleh rakyatnya sendiri. Tetapi sungguh memprihatinkan bahwa pemikiran Darwinis, yang menyediakan landasan berpijak bagi ideologi Nazi, masih tetap bercokol.


Harun Yahya - Artikel - Kamuflase dan Perilaku Cerdas Binatang

Kamuflase dan Perilaku Cerdas Binatang

Allah telah menciptakan semua makhluk hidup dengan ciri dan keahlian yang berbeda sesuai dengan lingkungan tempat hidup mereka. Setiap makhluk hidup menggunakan keahlian ini untuk melindungi diri atau berburu. Beberapa dari mereka menyembunyikan diri dengan teknik kamuflase atau penyamaran yang ahli. Ada yang melakukan mimikri, yakni meniru benda lain, dan ada pula yang melakukan taktik cerdas lainnya.

Kamuflase adalah bagian tak terpisahkan dari kehidupan satwa. Adalah sangat penting untuk dapat menyerang musuh tanpa diketahui, atau menyembunyikan diri ketika diserang. Yang menakjubkan adalah: tak hanya manusia berakal yang menggunakan teknik ini, yang pada manusia memerlukan perancangan sangat matang, tapi binatang pun melakukannya. Tubuh para satwa yang melakukan kamuflase diciptakan dengan warna dan corak yang benar-benar menyerupai lingkungan tempat hidupnya. Sejumlah binatang melakukan kamuflase dengan sangat baik, sehingga hampir tak mungkin dibedakan dengan tetumbuhan di sekelilingnya. Laba-laba dengan warna menyerupai tumbuhan di mana ia hidup, ular yang tak bergerak layaknya cabang pohon, serangga dengan warna sayap menyerupai daun kering, katak dengan bentuk dan warna yang sama persis seperti tumbuhan di sekelilingnya. Semua ini adalah contoh kamuflase atau penyamaran yang mengagumkan. Semua ini menunjukkan kepada kita bahwa kamuflase adalah teknik yang khusus dan sengaja diciptakan oleh Allah.

Burung Kutub, 'Berpakaian' Menyesuaikan Musim

Sejumlah ahli kamuflase hidup di daerah kutub, wilayah paling dingin di bumi ini. Kita akan segera mempelajari teknik kamuflase luar biasa dari seekor burung yang mampu hidup dalam iklim seperti ini.

Di musim gugur, areal berbatu tertutupi oleh salju. Dalam habitat alaminya, burung-burung kutub ini hampir mustahil terlihat. Ini dikarenakan mereka memiliki corak dan warna bulu mengagumkan yang menyerupai lingkungan alam sekitarnya. Pada pengamatan lebih seksama, bulu putih yang menutupi permukaan tubuh burung ini persis sama dengan warna salju. Corak menyerupai bagian permukaan tanah yang tak tertutupi salju juga terdapat pada bulu-bulunya. Permukaan tanah dan burung benar-benar saling menyerupai satu sama lain, sehingga hampir mustahil untuk membedakan keduanya.

Ketika musim dingin tiba, salju menyelimuti segala yang ada. Perubahan menakjubkan terjadi pada tubuh burung ini. Semua bulu berwarna gelap menghilang, dan menyisakan hanya warna putih. Sekali lagi, hampir mustahil membedakan burung berwarna putih bersih di hamparan salju. Burung sama sekali tidak menyadari hal ini. Namun, sekali lagi, tubuhnya tersamarkan secara sempurna. Bulu-bulu gelap di sekitar mata mencegahnya terbutakan oleh cahaya yang dipantulkan oleh salju.
Di musim semi, salju mulai mencair, dan tumbuh-tumbuhan pun mulai bertunas. Di sela-sela bulu burung ini, bulu-bulu baru muncul dengan warna hijau tumbuhan.

Saat musim panas tiba, salju telah benar-benar mencair; terhamparlah tetumbuhan berwarna hijau. Burung kutub ini sekali lagi memperlihatkan kamuflase luar biasa. Pengamatan seksama memperlihatkan bahwa suatu perubahan yang telah direncanakan kembali terjadi. Tubuhnya kini tertutupi oleh bulu-bulu yang menyerupai tetumbuhan. Sekali lagi, mustahil untuk dapat melihat sang burung di antara tumbuh-tumbuhan.

Fenomena menakjubkan tentang kamuflase ini tentunya memerlukan sebuah penjelasan. Secara alami, mustahil bagi seekor burung dengan kehendaknya sendiri untuk menentukan warna bulunya agar menyerupai lingkungan sekitar. Ia tak memiliki kecerdasan untuk memahami arti kamuflase atau penyamaran. Jadi, siapakah yang memberi sang burung kemampuan luar biasa untuk berkamuflase . Siapakah yang mengetahui bahwa kamuflase harus berubah seiring pergantian musim. Siapakah yang mewarnai bulu-bulunya dengan warna dan corak lingkungan sekitarnya, persis seperti seorang seniman?. Beragam pertanyaan ini menghantarkan kita pada satu jawaban: adalah Allah yang menciptakan burung ini, dan memberinya keistimewaan yang ia miliki.

Kupu-Kupu 'Berwajah' Monster

Kupu-kupu memiliki keistimewaan tersendiri di antara beragam keajaiban kamuflase di alam. Beberapa spesies kupu-kupu memiliki lukisan mata raksasa pada sayap mereka. Mata palsu ini merupakan cara pertahanan diri paling ampuh bagi kupu-kupu. Ketika kupu-kupu merasakan adanya bahaya, misalnya seekor burung yang sedang mencari makan, ia membentangkan sayapnya sehingga nampak sebagai makhluk raksasa. Ini adalah contoh taktik pertahanan diri ini. Kupu-kupu pada pohon ini sungguh mudah menjadi mangsa bagi burung. Tapi, kupu-kupu ini tiba-tiba saja membentangkan sayapnya lebar-lebar. Dua mata raksasa terlihat menakutkan bagi burung, yang segera pergi meninggalkannya. Marilah kita perhatikan dengan seksama kesempurnaan desain mata pada kupu-kupu ini. Seluruh bagiannya telah diserupakan dengan mata, mulai dari bentuknya, hidung, dan rambut di bawah mata, hingga pupil dan bahkan hingga pemantulan cahaya oleh pupil. Pada sayap kupu-kupu lain, terlihat wajah makhluk besar lengkap dengan hidung, telinga, bayangan di bagian atas mata, bentuk mata, dan pupil serta pemantulan cahaya oleh pupil.

Ada hal lain yang menarik untuk diketahui tentang kamuflase ini. Pemangsa utama kupu-kupu adalah serangga karnivora seperti capung dan burung kecil pemakan serangga. Sedangkan musuh terbesar dari para pemangsa ini adalah burung hantu. Sungguh sebuah keajaiban bahwa penampakan pada bagian belakang kupu-kupu pada umumnya adalah lukisan burung hantu. Dengan kata lain, kupu-kupu mempertahankan diri dengan menyerupai wajah musuh dari para pemangsanya, karena semua burung kecil dan serangga takut pada burung hantu. Sudah tentu, kupu-kupu tak mengetahui bahwa burung hantu adalah musuh dari para pemangsanya. Bahkan, andaikan ia tahu, ia tak mampu melukis seekor burung hantu pada punggungnya. Ia tidak memiliki kecerdasan untuk melakukan semua ini. Namun terdapat lukisan padanya. Ini jelas bukan sebuah kebetulan. Ia pasti diciptakan untuk tujuan tertentu. Siapakah pembuat desain pada sayap kupu-kupu? Desain seperti ini tak mungkin terjadi secara kebetulan, sebagaimana pernyataan para evolusionis. Setiap desain menunjukkan adanya perancang desain, dan desain pada sayap kupu-kupu memperlihatkan kita pada kesempurnaan ciptaan Allah.
Dalam sebuah ayat Alqur'an, Allah berfirman:

Dia-lah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Nama-Nama Yang Paling baik. Bertasbih kepada-Nya apa yang ada di langit dan di bumi. Dan Dia-lah Yang Maha Perkasa lagi Maha Bijaksana (QS. Al-Hashr:24)

Selain menggunakan mata palsu, cara kamuflase lain dari kupu-kupu sangatlah mengagumkan. Kupu-kupu yang tersamarkan ini seolah melihat warna semak-semak dan menelitinya, setelah itu mereka membuat warna-warna tersebut pada tubuh mereka untuk kemudian menyerasikan diri dengan semak-semak. Namun, tentunya mustahil bagi kupu-kupu untuk melakukan semua ini. Desain pada kupu-kupu ini merupakan bukti nyata adanya penciptaan.

Ahli kamuflase lain adalah burung ini yang diberi nama patu, yang hidup di hutan-hutan Venezuela. Bulu-bulunya dan kulit cabang pohon tempat ia hinggap telah diciptakan dengan kemiripan luar biasa satu sama lain.

Kepiting 'Berbaju Tentara'

Kita akan segera menyaksikan perilaku mengejutkan oleh kepiting ini. Ia dengan hati-hati memotong dedaunan dari tumbuhan yang dipilihnya di dasar laut, tapi untuk apa ia melakukan hal ini?. Jawabannya sungguh mengejutkan. : "untuk menyembunyikan dirinya". Kepiting menyusun potongan dedaunan diatasnya, dan membuat pelindung dari rumput laut. Demikianlah, ia memiliki sebuah kamuflase yang mengagumkan.

Kepiting lain dengan hati-hati menyusun ranting-ranting yang ia potong pada permukaan cangkangnya. Ini memungkinkannya bersembunyi dengan mudah di antara tetumbuhan. Uniknya, kepiting ini mengeluarkan cairan lengket sehingga ranting-ranting tersebut tetap melekat di tempatnya. Dengan kata lain, seluruh sistem pada tubuh binatang dan pola perilakunya telah diciptakan agar sesuai satu sama lain.

Kepiting ini sedang memotong bunga karang. Mungkin terdengar janggal; tapi ia akan menjahit bajunya dari bunga karang ini. Lalu ia memanjat dan masuk ke dalam baju yang telah dibuatnya. Marilah kita berhenti dan berpikir sejenak di sini. Kepiting belum pernah melihat dirinya dalam kaca. Tidak pula ia memiliki kemampuan berpikir atau merancang. Jadi bagaimana ia tahu bahwa ia harus menyamarkan diri. Kepiting menggunakan teknik yang sama sebagaimana yang dilakukan tentara yang menyamarkan diri mereka. Ia menempelkan ranting dan dedaunan pada permukaan tubuhnya.

Bagaimana kepiting mempelajari cara kamuflase ini? Jelas bahwa ia telah diilhami untuk mengerjakannya. Tak ada keraguan bahwa Dialah Allah, Yang menciptakan semua makhluk hidup dari ketiadaan, yang telah menciptakan kepiting, dan melengkapinya dengan keahlian cerdas dalam melindungi diri.

Burung mirip Cabang Pohon

Ahli kamuflase lain adalah burung ini yang diberi nama Patu, yang hidup di hutan-hutan Venezuela. Bulu-bulunya dan kulit cabang pohon tempat ia hinggap telah diciptakan dengan kemiripan luar biasa satu sama lain.

Kini marilah kita amati dengan lebih cermat. Yang sedang Anda saksikan di layar adalah kulit kayu dan bulu burung. Terdapat kemiripan sempurna antara kayu di sebelah kiri dan burung di sebelah kanan. Yang membedakannya sebagai burung hanyalah bagian paruh dan ekornya. Tapi, burung sangat tahu bagaimana menggunakan keahliannya, dan ia segera berbuat sesuatu ketika bahaya mendekat. Ia menutup mata dan paruhnya, serta menjulurkan kepalanya ke depan. Kini, ia tak dapat dibedakan dengan cabang pohon. Ada satu hal lagi yang luar biasa di sini. Kendatipun matanya tertutup, sang burung masih dapat melihat melalui celah khusus pada kelopak matanya. Ketika bahaya menjauh, ia kembali pada keadaan semula.

Tapi, siapakah yang mengajari burung untuk melakukan hal ini. Di sini, kita dihadapkan kembali pada kebesaran Allah, Yang menciptakan segala sesuatu dengan sempurna dan tiada tara.

Pengorbanan Diri Burung Patu

Seperti yang akan kita saksikan, keahlian burung emas berklamufase dan berperilaku, serta keberanian dan pengorbanan dirinya sungguh mengagumkan manusia. Burung ini, yang hidup di Patagonia, membuat sarangnya di padang rumput terbuka. Telur, yang tengah mengalami pematangan dalam tubuh induk, dibungkus kulit dengan warna dan corak menyerupai permukaan tanah. Ini adalah cara khusus perlindungan diri yang dibuat untuk menyamarkan telur. Demikianlah, telur-telur menjadi tak terlihat di antara rerumputan. Jika bahaya mendekat, misalnya berupa burung pemangsa atau manusia, sang burung menunjukkan perilaku yang sangat aneh. Ia keluar meninggalkan sarangnya, dan berlari. Ia lalu berperilaku bagaikan burung yang terluka di atas rumput dengan sayap patah. Jika ada yang mendekatinya, burung ini berlari lagi. Jika telah berada jauh dari sumber bahaya, ia mulai menyerupakan diri lagi dengan burung yang terluka. Ia bertujuan mengalihkan perhatian musuh dari sarangnya. Bila bahaya telah berada cukup jauh, perilaku ini berhenti, dan sang burung terbang kembali ke sarangnya.

Sungguh, burung ini telah memperlihatkan perilaku yang luar biasa. Ini adalah pengorbanan diri yang mengagumkan oleh seekor burung mungil dengan menempatkan dirinya dalam bahaya demi keselamatan anaknya. Teori evolusi sudah pasti tak mampu menjelaskan fenomena pegorbanan diri ini.

Darwinisme berpijak pada anggapan bahwa setiap makhluk hidup mengutamakan dirinya sendiri. Burung ini telah meruntuhkan anggapan tersebut, dan sekali lagi membuktikan bahwa Allah memberi ilham pada makhluk hidup dan mereka memperlihatkan perilaku cerdas dan pengorbanan diri.

Semakin kita meneliti alam ini, semakin jelas kebenaran yang akan nampak. Struktur makhluk hidup yang demikian sempurna dan kompleks ini, benar-benar telah menggugurkan pernyataan teori evolusi bahwa mereka terbentuk secara kebetulan. Setiap makhluk hidup adalah bukti adanya penciptaan. Kamuflase dan perilaku cerdas yang telah Anda saksikan dalam film ini hanyalah contoh kecil saja. Setiap jenis makhluk hidup di alam memiliki ciri dan sifat-sifat unggul tersendiri yang telah diciptakan. Pencipta segala ciptaan yang luar biasa ini adalah Allah, Tuhan langit dan bumi, dan segala sesuatu di antara keduanya. Kewajiban manusia yang berakal adalah untuk merenungkan ciptaan Allah, dan memuji kepada-Nya.

Dalam sebuah ayat AlQuran, Allah berfirman:

Maka bagi Allah-lah segala puji, Tuhan langit dan Tuhan bumi, Tuhan semesta alam. Dan bagi-Nyalah keagungan di langit dan di bumi. Dialah yang Maha Perkasa lagi Maha Bijaksana. (QS. Al - Jatsiyah :36-37).

Larva Berkamuflase

Ada makhluk lain yang membuat pelindung dan bersembunyi di dalamnya. Di antaranya termasuk larva, atau serangga yang baru menetas. Kepingan batu berjalan ini tak lain adalah seekor larva. Ia membuat pelindung dengan meletakkan butiran bebatuan pada tubuhnya secara hati-hati, sebuah kamuflase yang sempurna.

Pelindung larva tak hanya terdiri dari satu macam. Ada yang terbuat dari serpihan kecil kayu, dan ada pula yang lebih lebar dan terbuat dari dedaunan. Mereka ini adalah ulat-ulat mungil yang baru menetas, yang tak memiliki akal dan kesadaran, dan tidak mengetahui apapun tentang dunia luar. Lalu, mengapa mereka meletakkan bebatuan di punggung mereka dan membawanya ke mana-mana? Para pendukung teori evolusi Darwin merasa bingung menghadapi pertanyaan ini. Salah satunya adalah Hoimar von Ditfurth dari Jerman, yang memberikan pernyataannya sehubungan dengan perilaku cerdas ulat dalam bukunya "In the Beginning was Hydrogen":

Siapakah Pencipta sesungguhnya dari keahlian cerdas yang begitu menakjubkan manusia ini? Siapakah pemilik keahlian luar biasa ini, dan dari mana ulat mendapatkan keahlian ini setelah lahir? Kita harus mengakui bahwa ini adalah keahlian yang tak digunakan kecuali oleh manusia cerdas untuk melindungi diri. Sebaliknya, mustahil bagi seekor ulat untuk mendesain rancangan seperti ini, dan kemudian membuatnya'. Hoimar V. Ditfurth, Im Anfang War Der Wasserstoff, p. 19)

Sebagaimana diakui para evolunis, kamuflase pada makhluk hidup adalah perilaku yang merupakan hasil sebuah kecerdasan. Namun, pemilik kecerdasan ini bukanlah makhluk hidup tersebut, melainkan kekuatan lain yang mengaturnya, dan ini adalah kenyataan yang tak ingin diakui oleh kaum evolusionis. Allah menciptakan semua ciri mengagumkan ini pada makhluk hidup, sebagai bukti keberadaan Hikmah dan Pengetahuan-Nya yang tak terbatas.


Harun Yahya - Artikel - Laba-laba: Sang Insinyur Ahli

Laba-laba: Sang Insinyur Ahli

Setiap orang telah menjumpai makhluk mungil yang disebut laba-laba berkali-kali dalam hidupnya, baik di rumah, di pedesaan, atau di kebun. Tapi, makhluk kecil ini hanya menarik perhatian serius segelintir orang saja, padahal ia adalah salah satu wujud kesempurnaan ciptaan Allah. Kita perlu mengamati laba-laba ini sedikit lebih dekat untuk melihat kesempurnaan ini.

Benang yang Lebih Kuat dari Baja

Yang pertama kali terlintas dalam benak seseorang ketika berpikir tentang laba-laba adalah jaringnya. Ia merupakan keajaiban desain yang memiliki rancangan tersendiri, beserta perhitungan teknik yang menyertainya. Jika kita memperbesar laba-laba menjadi seukuran manusia, jaring yang dianyamnya akan memiliki tinggi sekitar seratus lima puluh meter. Ini sama tingginya dengan gedung pencakar langit berlantai lima puluh.

Andaikan laba-laba sedemikian besar sehingga mampu membuat jaring dengan lebar lima puluh meter, maka jaring ini akan mampu menghentikan pesawat jumbo jet. Jika demikian, bagaimana laba-laba mampu membuat jaring dengan sifat ini? Agar dapat melakukan hal ini, ia pertama kali harus menggambar rancangannya, persis seperti seorang arsitek. Sebab, struktur arsitektural dengan ukuran dan kekuatan seperti ini, mustahil dilakukan tanpa sebuah perancangan. Setelah rancangan dipersiapkan, laba-laba perlu menghitung seberapa besar beban-beban yang akan menempati posisi-posisi tertentu pada jaring, persis layaknya insinyur konstruksi. Jika tidak, jaring ini pasti akan runtuh.

Jika seseorang mengamati bagaimana laba-laba membangun jaringnya, akan ia temukan sebuah keajaiban yang nyata. Pertama-tama, laba-laba melempar benang yang dipintalnya ke udara, lalu aliran udara ini membawanya ke tempat tertentu di mana ia menempel. Lalu pekerjaan konstruksi dimulai. Perlu satu jam atau lebih untuk menganyam sebuah jaring.

Mulanya, laba-laba menarik benang jenis kuat dan tegang dari titik pusat ke arah luar guna mempersiapkan kerangka jaringnya. Ia lalu menggunakan benang jenis kendor dan lengket untuk membuat lingkaran dari arah luar ke dalam. Dan kini perangkap itu telah siap.

Benang yang digunakan laba-laba sama ajaibnya dengan jaring itu sendiri. Benang laba-laba lima kali lebih kuat dari serat baja dengan ketebalan yang sama. Ia memiliki gaya tegang seratus lima puluh ribu kilogram per meter persegi. Jika seutas tali berdiameter tiga puluh sentimeter terbuat dari benang laba-laba, maka ia akan mampu menahan berat seratus lima puluh mobil.

Ilmuwan menggunakan benang laba-laba sebagai model ketika membuat bahan yang dinamakan Kevlar, yakni bahan pembuatan jaket anti peluru. Peluru berkecepatan seratus lima puluh meter per detik dapat merobek sebagian besar benda yang dikenainya, kecuali barang yang terbuat dari Kevlar. Tetapi, benang laba-laba sepuluh kali lebih kuat daripada kevlar. Benang ini juga lebih tipis dari rambut manusia, lebih ringan dari kapas, tapi lebih kuat dari baja, dan ia diakui sebagai bahan terkuat di dunia.

Baja termasuk material paling kuat yang tersedia bagi manusia yang diproduksi dengan sarana industri berat, menggunakan besi, dan dalam tungku bertemperatur ribuan derajat. Ia didesain khusus agar berdaya tahan tinggi, dan digunakan pada konstruksi lebar, bangunan tinggi, dan jembatan. Laba-laba menghasilkan material yang lima kali lebih kuat dari baja, padahal ia tak memiliki tungku pembakaran dan teknologi apapun. Ia adalah makhluk mungil yang tak mampu berpikir. Sungguh suatu keajaiban bahwa makhluk kecil ini mampu menghasilkan benang yang lebih kokoh dari baja, dan menggunakannya untuk membuat bangunan dengan cara yang sama seperti para arsitek dan insinyur.

Dinopsis: Sang Ahli Pembuat Perangkap

Orang umumnya berpikir bahwa laba-laba adalah makhluk yang menggunakan jaring untuk menangkap mangsa. Namun, spesies yang disebut Dinopis ini tidak menunggu mangsanya terperangkap dalam jaring, tapi ia membuat perangkap bergerak. Ia membuat benang khusus dengan membuat dua ratus gulungan per menitnya. Ia lalu merangkaikan benang-benang ini dengan mengikuti suatu pola yang cerdas. Dengan cara ini, sebuah perangkap mematikan pun kini telah siap.

Ia menunggu di tempat yang sering dilalui serangga untuk menyergapnya. Matanya yang tajam mampu melihat gerakan paling lemah sekalipun. Ia lalu membungkus mangsanya dalam jerat khusus. Laba-laba menangkap lebih dari satu mangsa dalam semalam, dan menganyam jaring yang berbeda untuk setiap mangsa. Jaring ini sungguh merupakan keajaiban desain. Mangsa yang tertangkap tidak berkesempatan untuk lolos.

Laba-laba Dinopsis yang baru lahir telah mampu menganyam jaring mungil. Bayi laba-laba ini sudah menjadi insinyur semenjak ia lahir ke dunia. Kehadiran sejumlah laba-laba muda di tempat sempit dapat menimbulkan sedikit masalah, namun pada akhirnya, segalanya mulai membaik. Bayi laba-laba ini akan segera meninggalkan induk mereka untuk membangun sarang mereka sendiri.

Bolas: Sang Ahli Kimia

Metode berburu Bolas adalah satu lagi keajaiban penciptaan. Laba-laba ini menggunakan metode yang unik untuk menarik perhatian mangsanya, yakni ngengat jantan. Ia pun membuat benang yang lebih kuat dari baja dalam tubuhnya. Benang ini terbungkus oleh butiran-butiran lengket.

Ia mengulurkan benangnya dari sebuah pohon layaknya tangkai pancing, melemparkan tali pancing lalu menunggu dengan sabar, persis seperti pemancing. Laba-laba ini memiliki tipuan cerdik untuk menarik perhatian mangsanya. Ngengat betina mengeluarkan hormon feromon untuk menarik ngengat jantan kepadanya. Laba-laba meniru memproduksi aroma ini dan meletakkannya di bagian ujung perangkap.
Ngengat jantan tergoda mendekati perangkap tersebut. Ketika ngengat mendekat, laba-laba segera menggerakkan benang layaknya sebuah jerat. Dengan rangcangan perangkap ini, ia berhasil menangkap mangsanya.

Feromon memiliki formula kimia yang khas, dan hanya ditemukan pada ngengat betina. Kita harus melewati serangkaian tahapan percobaan dalam laboratorium kimia modern jika ingin membuat bahan kimia yang sama.

Jika kita beranggapan bahwa laba-laba menggunakan kecerdasannya sendiri untuk membuat hormon ini, maka ia harus mengikuti tahapan yang sama. Pertama, ia harus mendapatkan ngengat betina dan belajar bagaimana sang betina ini menarik perhatian ngengat jantan. Lalu ia harus mengambil sampel feromon dari ngengat betina. Ia harus mempelajarinya, dan melakukan berbagai uji laboratorium terhadap formula kimia yang ia temukan. Kemudian ia harus melekatkan zat kimia yang dibuatnya pada ujung tali jeratnya. Namun, laba-laba mungil ini tidak memiliki kecerdasan untuk melakukan pekerjaan seperti ini, apalagi keahlian dan laboratorium kimia.

Jadi, bagaimana laba-laba ini mampu meniru membuat feromon, layaknya seorang ahli kimia? Bagaimana ia berpikir untuk menempelkannya diujung benangnya? Pertanyaan-pertanyaan ini menghantarkan kita pada kebenaran yang nyata. Zat kimia feromon, ngengat betina yang memproduksinya dan laba-laba yang menggunakannya untuk berburu, kesemuanya diciptakan oleh Allah. Contoh ini, sekali lagi menunjukkan kesempurnaan ciptaan Allah, Penguasa seluruh alam, dan semua makhluk hidup di dalamnya.
Laba-laba muda Bolas telah mampu membuat tali jeratnya yang pertama kali. Laba-laba ini bahkan lebih kecil dari ujung jari Anda, dan jeratnya lebih kecil dari kepala jarum.

Trapdoor: Si Ahli Pembuat Sensor

Satu spesies lain yang menggunakan teknik sangat cerdas untuk menangkap mangsanya adalah Trapdoor. Berbeda dengan laba-laba lain yang menggunakan jaring, spesies ini menyerang dari dalam tanah. Mula-mula ia menggali liang dalam tanah, kemudian membuat penutup melingkar untuk sarangnya dengan menggunakan benang dan tanah. Ia menempelkan salah satu tepi penutup ini ke tanah seperti engsel. Ia merentangkan benang-benang ke arah luar dari sarangnya, lalu menyamarkan benang dan pintu masuk ke sarang dengan tanah atau dedaunan. Sistem ini menjadikannya mampu merasakan getaran paling lemah di luar sarangnya, dan langsung menyergap sumber getaran tersebut.

Perangkap yang telah selesai dibuat, dan telah siap digunakan, sama sekali tersamarkan. Dengan demikian, serangga yang mendekatinya tidak merasa curiga, hingga akhirnya ia menjadi mangsa bagi laba-laba. Tapi, bagaimana laba-laba yang tak mampu berpikir dan bernalar, memiliki ide untuk membuat perangkap, dan kemudian menempatkan sensor sensitif di bagian luarnya. Siapakah yang mengajarinya menyembunyikan sarang dengan menyamarkannya seperti bunga di atas tanah? Dan yang lebih menarik lagi adalah kenyataan bahwa setiap laba-laba yang lahir mengetahui teknik berburu dari jenisnya.

Tak diragukan lagi, ini adalah bukti bahwa laba-laba diberi ilham agar dapat membuat jaring dan membangun perangkap. Dialah Allah, Tuhan Seluruh Alam, yang menciptakan makhluk-makhluk ini dengan perilaku mereka yang mengagumkan, dan mengilhami mereka tentang apa yang mereka kerjakan.


Harun Yahya - Artikel - Migrasi Kupu-kupu Raja

Migrasi Kupu-kupu Raja

Beragam satwa yang kita saksikan di dunia ini hanyalah sedikit dari beragam keajaiban penciptaan yang ada di alam nan luas terbentang. Allah Yang Maha Pencipta melengkapi semua makhluk hidup di bumi dengan sifat-sifat khusus mereka yang sangat mengagumkan. Masing-masing dari mereka adalah bukti ke-Agung-an Allah Yang Maha Kuasa. Adalah sangat penting bagi setiap orang untuk mampu menyaksikan penciptaan yang menakjubkan di segenap penjuru jagat raya ini, beserta hikmah yang ada di dalamnya. Allah menghendaki kita agar berpikir tentang penciptaan dan mengambil pelajaran dari padanya. Dalam sebuah ayat Alquran, Allah Swt. Berfirman:

"Katakanlah! Berjalanlah di (muka) bumi, maka perhatikanlah bagaimana Allah menciptakan (manusia) dari permulaannya, kemudian Allah menjadikannya sekali lagi. Sesungguhnya Allah Maha Kuasa atas segala sesuatu". (QS. Al-Ankabuut [29]:20)

Terdapat jenis luar biasa yang hidup di Kanada bagian selatan. Dialah kupu-kupu raja. Setiap kupu-kupu raja, seperti halnya yang lain, hadir di dunia ini setelah melalui serangkaian perubahan bentuk secara sempurna.

Pertama, induk meletakkan telurnya di atas sehelai daun. Larva yang menetas dari telur ini kemudian memakan dedaunan untuk beberapa saat sebelum pada akhirnya berubah menjadi ulat. Masing-masing dari ulat-ulat tersebut kemudian membuat sarang yang disebut kepompong untuk diri mereka sendiri. Kepompong kupu-kupu raja adalah sebuah keajaiban desain. Ia menempel pada cabang pohon dengan cara bergantung pada sehelai benang sangat tipis tapi kuat. Ulat tumbuh berkembang dalam kepompong ini dan perlahan muncul sebagai makhluk baru yang sungguh indah dan menawan, yakni seekor kupu-kupu. Awalnya, sayap muda ini tampak kusut, berkerut dan lemah. Tapi sayap tersebut kemudian mengembang dan melebar setelah darah dipompakan kedalamnya. Kini kupu-kupu raja telah siap untuk terbang.
Terdapat perilaku menarik yang membedakan kupu-kupu raja dengan jenis lain. Dalam kurun waktu satu tahun, empat generasi kupu-kupu raja yang berbeda lahir. Tiga generasi pertama memiliki masa hidup sekitar lima hingga enam minggu. Akan tetapi, yang terlahir setelahnya, yakni generasi keempat, sangatlah berbeda. Generasi ini akan terus hidup hingga mereka telah selesai melakukan migrasi selama delapan bulan.

Migrasi dimulai dari pusat-pusat populasi kupu-kupu raja di Kanada bagian selatan menuju ke arah lebih selatan lagi. Sekelompok kupu-kupu raja pergi ke California, dan sekelompok lainnya lebih ke selatan lagi, yakni hingga Mexico. Yang menarik adalah, semua kupu-kupu raja bertemu satu sama lain di sepanjang perjalanan, seolah mereka telah menerima perintah yang sama dari satu sumber, dan kemudian bersama-sama melanjutkan perjalanan menuju ke tempat tujuan mereka. Permulaan migrasi kupu-kupu raja juga telah direncanakan berdasarkan acuan waktu yang sama. Mereka tidak memulai perjalanan pada sembarang hari, tapi pada satu hari tertentu di musim gugur, yaitu autumunal equinox, saat ketika siang dan malam memiliki panjang waktu yang sama.

Setelah terbang selama dua bulan, mereka akhirnya tiba di hutan-hutan yang hangat di selatan. Jutaan kupu-kupu raja menutupi pepohonan, dan selama empat bulan, dari Desember hingga Maret, mereka tinggal di tempat ini tanpa makan sesuatupun. Mereka mampu bertahan hidup dengan lemak yang tersimpan dalam tubuh dan hanya meminum air.

Mekarnya bunga-bunga di musim semi sangatlah berarti bagi kupu-kupu raja. Setelah menunggu selama empat bulan, mereka berpesta pora memakan nektar, yakni cairan manis yang dihasilkan bunga. Kini mereka telah menyimpan energi yang akan mereka perlukan ketika kembali ke bagian utara Amerika. Di akhir Maret, sebelum memulai perjalanan, mereka melakukan perkawinan. Pada hari itu, yakni spring equinox, saat siang dan malam mempunyai panjang waktu yang sama, koloni kupu-kupu raja memulai perjalanan mereka ke arah utara. Setelah menempuh perjalanan yang panjang, mereka akhirnya tiba di Kanada, dan tak lama kemudian mereka mati. Tapi, sebelum mati, mereka melahirkan generasi pertama tahun tersebut, yang akan hidup selama sekitar satu setengah bulan. Selanjutnya, lahirlah generasi kedua dan ketiga yang kemudian digantikan oleh generasi keempat yang juga akan memulai migrasi. Generasi ini akan hidup enam bulan lebih lama dari generasi lainnya, dan demikianlah, siklus kehidupan kupu-kupu raja ini terus berlanjut.

Pengembaraan menakjubkan ini memunculkan beragam pertanyaan menarik. Bagaimana setiap generasi keempat dilahirkan untuk hidup enam bulan lebih lama dari generasi pertama hingga ketiga? Bagaimana masa hidup generasi berumur panjang ini selalu bertepatan dengan saat musim dingin? Bagaimana mereka senantiasa memulai migrasi mereka pada hari ketika siang dan malam memiliki panjang waktu yang sama, dan bagaimana mereka mampu membuat perhitungan yang sangat tepat ini? Bagaimana generasi kupu-kupu raja yang baru lahir, yang sebelumnya tak pernah melakukan migrasi, mengenali jalur perjalanan mereka?

Semua ini menunjukkan bahwa kupu-kupu raja telah diciptakan lengkap dengan perencanaan migrasi mereka yang sempurna, dan mereka mematuhi perencanaan ini tanpa melakukan kesalahan sedikit pun. Jika terjadi kesalahan dalam perencanaan ini, mereka tidak akan mampu menyelesaikan migrasi. Dan jika ini yang terjadi, maka semua kupu-kupu raja akan mati di musim dingin, dan pada akhirnya spesies kupu-kupu raja akan punah. Jelaslah bahwa makhluk ini telah diciptakan dengan sifat khusus, dan migrasi tahunan yang luar biasa ini telah diilhamkan dalam diri mereka.

Adalah Allah, Tuhan langit dan bumi, Pencipta dan Penguasa segala sesuatu, Yang menciptakan makhluk yang menakjubkan ini dan memberikan ilham kepadanya. Binatang mungil yang perjalanan hidupnya kita pelajari ini telah membawa kita pada kesaksian atas kenyataan yang sangat penting: kebesaran Allah dan keagungan ciptaan-Nya tampak nyata di segenap penjuru alam ini, dan pengetahuan Allah meliputi segala sesuatu. Allah menyatakan hal ini dalam ayat Alquran:

"Sesungguhnya, Tuhanmu hanyalah Allah, yang tidak ada Tuhan selain Dia. Pengetahua-Nya meliputi segala sesuatu". (QS. Thaahaa [20]:98)


Harun Yahya - Artikel - Muslim Sedunia Menyambut Ramadhan

Muslim Sedunia Menyambut Ramadhan

Dalam kesempatan Bulan Ramadhan ini, saya menyampaikan harapan pada segenap kaum Muslimin di seluruh penjuru dunia, sebuah harapan yang tulus semoga Bulan Suci ini membawa kebaikan tak terhingga terutama kedamaian bagi para penganutnya. Begitu banyak kaum Muslimin, di Palestina, Chechnya, Kashmir, Turkestan Timur, Indonesia, dan negara-negara lain memasuki bulan ini dalam suasana kekerasan, konflik, dan perang. Keinginan satu-satunya dari orang-orang tak berdosa yang terjebak dalam kemiskinan, kelaparan dan wabah penyakit adalah dapat hidup di bawah naungan agama mereka, dalam atmosphere kedamaian dan stabilitas serta hidup dalam suasana aman tanpa gangguan.

Agar segala permasalahan yang muncul tersebut berakhir, segenap kaum Muslimin harus bersatu padu, melakukan usaha serius untuk menjadikan nilai-nilai Alquran tersampaikan dan membumi, dan bekerja sama membantu sedapat mungkin kaum Muslimin yang membutuhkan pertolongan. Bulan Ramadhan amatlah penting terutama ketika kerjasama dan saling bantu dikedepankan. Yang paling penting di sini adalah jangan berpikir bantuan seperti apa yang sebaiknya saya berikan? Akan tetapi bekerjalah dengan setulus hati. Yang tak boleh dilupakan adalah, bahwa Allah Tuhan Semesta Alam, yang akan menentukan keberhasilan segala upaya ini dan menerima doa orang-orang beriman yang setia kepada-Nya.

Bulan Ramadhan merupakan bulan yang berlimpah pahala, seperti digambarkan dalam Alquran yang diturunkan sebagai pedoman bagi seluruh umat manusia, di dalamnya juga terdapat malam yang memiliki nilai lebih baik dari pada seribu bulan, Lailatul Qadr (QS. Al Qadar:3). Selama Bulan Ramadhan, seluruh umat Muslimin di dunia menjalankan perintah puasa, sebagai wujud rasa syukur kepada Allah, atas segala rahmat yang telah diberikan-Nya pada mereka.

Dalam Surat Al-Baqarah, Allah menyatakan perihal Bulan Ramadhan sebagai berikut: "Bulan Ramadhan, bulan yang di dalamnya diturunkan (permulaan) Alquran sebagai petunjuk bagi manusia dan penjelasan-penjelasan mengenai petunjuk itu dan pembeda (antara yang hak dan yang bathil). Karena itu, barang siapa di antara kamu hadir (di negeri tempat tinggalnya) di bulan itu, maka hendaklah ia berpuasa pada bulan itu, dan barang siapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajib baginya berpusa), sebanyak hari yang ditinggalkannya itu, pada hari yang lain. Allah menghendaki kemudahan bagimu dan tidak menghendaki kesukaran bagimu. Dan hendaklah kamu mencukupkan bilangannya dan hendaklah kamu mengagungkan Allah atas petunjuk-Nya yang diberikan kepadamu, supaya kamu bersyukur. (QS. Al Baqarah[2]:185)

Menunaikan kewajiban berpuasa untuk mencapai ridha Allah adalah suatu bukti keimanan yang kuat, kesucian jiwa, keikhlashan hati, dan rasa takut kepada Allah. Puasa adalah suatu bentuk penyembahan khusus antara hamba dan Allah sebagai Tuhannya, karena hanya Allah yang mengetahui 'azam/niat seseorang, keikhlashan, kemurnian dan perhatiannya atas amalan yang halal dan yang haram, termasuk ketika seseorang menunaikan kewajiban ini. Tak seorangpun mengetahui apakah seseorang berpuasa untuk memberi kesan kepada orang-orang sekitarnya ataukah untuk maksud lain di luar tujuan suci yang utama. Orang yang berpuasa diberi imbalan sebagai amalan sesuai dengan apa yang ada dalam pandangan Allah.

Rasulullah memberi berita yang menggembirakan kepada umatnya dalam sebuah hadits: Sungguh! kebahagiaanlah bagi orang-orang yang melalui bulan (Ramadhan) ini dengan berpuasa, beribadah, dan melakukan amal kebaikan (amal sholeh)!

Allah menyampaikan kewajiban berpuasa ini dalam Alquran Surat Al Baqarah: "Hai orang-orang yang beriman, diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertakwa. (QS. Al Baqarah [2]:183).

Sebagaimana dinyatakan dalam ayat di atas, salah satu alasan mengapa puasa diwajibkan adalah agar manusia bertakwa dan mampu menahan hawa nafsunya. Satu-satunya cara untuk melakukannya adalah percaya (beriman) kepada Allah dengan hati tulus, mematuhi segala perintahnya dan menjauhi godaan hawa nafsunya. Dengan demikian, moralitas seseorang akan tumbuh baik seiring dengan waktu, keimanannya semakin mendalam, dan ketakutannya pada Allah makin kokoh.

Akan tetapi, satu hal penting bahwa keimanan yang suci, do'a yang tulus, dzikir pada Allah dan keinginan untuk mengekang hawa nafsu seharusnya tidak surut dengan berakhirnya bulan puasa. Seseorang dengan keimanan yang teguh memancarkan moralitas/semangat Ramadhan bahkan setiap saat dalam hidupnya. Allah telah membuat kewajiban berpuasa hanya pada saat tertentu, dan memerintahkan manusia untuk menjauhi hal yang terlarang/salah. Manusia harus menjauhi hal-hal terlarang sepanjang hidupnya, mendengarkan suara hati nurani, berusaha mendapatkan keridhaan Allah dan kembali hanya kepada-Nya. Inilah moralitas yang disenangi oleh Allah. Melakukan hal-hal yang berlawanan dengan ibadah, doa dan dzikir pada Allah selama Bulan Ramadhan, dan menjauhi kebenaran yang tercantum dalam Alquran, sesaat setelah Bulan Suci ini berlalu, merupakan perbuatan yang dimurkai Allah. Hal ini dikarenakan pada Hari Pengadilan setiap orang akan diminta untuk menghitung seluruh amal perbuatannya, besar atau kecil, dan akan diganjar dengan ganjaran yang setimpal. Barang siapa bertakwa dan mendengarkan hati nuraninya akan selamat, dan barang siapa menolak dan membantah Allah akan mendapatkan adzab yang tiada akan pernah berskhir di neraka.

www.harunyahya.com


Harun Yahya - Artikel - Big Bang, Ledakkan yang Menghancurkan Paham Materialisme (1)

Big Bang, Ledakkan yang Menghancurkan Paham Materialisme (1)

HARUN YAHYA

Gagasan Kuno Abad 19: Alam Semesta Kekal

Gagasan yang umum di abad 19 adalah bahwa alam semesta merupakan kumpulan materi berukuran tak hingga yang telah ada sejak dulu kala dan akan terus ada selamanya. Selain meletakkan dasar berpijak bagi paham materialis, pandangan ini menolak keberadaan sang Pencipta dan menyatakan bahwa alam semesta tidak berawal dan tidak berakhir.
Materialisme adalah sistem pemikiran yang meyakini materi sebagai satu-satunya keberadaan yang mutlak dan menolak keberadaan apapun selain materi. Berakar pada kebudayaan Yunani Kuno, dan mendapat penerimaan yang meluas di abad 19, sistem berpikir ini menjadi terkenal dalam bentuk paham Materialisme dialektika Karl Marx.

Para penganut materalisme meyakini model alam semesta tak hingga sebagai dasar berpijak paham ateis mereka. Misalnya, dalam bukunya Principes Fondamentaux de Philosophie, filosof materialis George Politzer mengatakan bahwa "alam semesta bukanlah sesuatu yang diciptakan" dan menambahkan: "Jika ia diciptakan, ia sudah pasti diciptakan oleh Tuhan dengan seketika dan dari ketiadaan".

Ketika Politzer berpendapat bahwa alam semesta tidak diciptakan dari ketiadaan, ia berpijak pada model alam semesta statis abad 19, dan menganggap dirinya sedang mengemukakan sebuah pernyataan ilmiah. Namun, sains dan teknologi yang berkembang di abad 20 akhirnya meruntuhkan gagasan kuno yang dinamakan materialisme ini.

Astronomi Mengatakan: Alam Semesta Diciptakan

Pada tahun 1929, di observatorium Mount Wilson California, ahli astronomi Amerika, Edwin Hubble membuat salah satu penemuan terbesar di sepanjang sejarah astronomi. Ketika mengamati bintang-bintang dengan teleskop raksasa, ia menemukan bahwa mereka memancarkan cahaya merah sesuai dengan jaraknya. Hal ini berarti bahwa bintang-bintang ini "bergerak menjauhi" kita. Sebab, menurut hukum fisika yang diketahui, spektrum dari sumber cahaya yang sedang bergerak mendekati pengamat cenderung ke warna ungu, sedangkan yang menjauhi pengamat cenderung ke warna merah. Selama pengamatan oleh Hubble, cahaya dari bintang-bintang cenderung ke warna merah. Ini berarti bahwa bintang-bintang ini terus-menerus bergerak menjauhi kita.
Jauh sebelumnya, Hubble telah membuat penemuan penting lain. Bintang dan galaksi bergerak tak hanya menjauhi kita, tapi juga menjauhi satu sama lain. Satu-satunya yang dapat disimpulkan dari suatu alam semesta di mana segala sesuatunya bergerak menjauhi satu sama lain adalah bahwa ia terus-menerus "mengembang".

Agar lebih mudah dipahami, alam semesta dapat diumpamakan sebagai permukaan balon yang sedang mengembang. Sebagaimana titik-titik di permukaan balon yang bergerak menjauhi satu sama lain ketika balon membesar, benda-benda di ruang angkasa juga bergerak menjauhi satu sama lain ketika alam semesta terus mengembang.

Sebenarnya, fakta ini secara teoritis telah ditemukan lebih awal. Albert Einstein, yang diakui sebagai ilmuwan terbesar abad 20, berdasarkan perhitungan yang ia buat dalam fisika teori, telah menyimpulkan bahwa alam semesta tidak mungkin statis. Tetapi, ia mendiamkan penemuannya ini, hanya agar tidak bertentangan dengan model alam semesta statis yang diakui luas waktu itu. Di kemudian hari, Einstein menyadari tindakannya ini sebagai 'kesalahan terbesar dalam karirnya'.

Apa arti dari mengembangnya alam semesta? Mengembangnya alam semesta berarti bahwa jika alam semesta dapat bergerak mundur ke masa lampau, maka ia akan terbukti berasal dari satu titik tunggal. Perhitungan menunjukkan bahwa 'titik tunggal' ini yang berisi semua materi alam semesta haruslah memiliki 'volume nol', dan 'kepadatan tak hingga'. Alam semesta telah terbentuk melalui ledakan titik tunggal bervolume nol ini.

Ledakan raksasa yang menandai permulaan alam semesta ini dinamakan 'Big Bang', dan teorinya dikenal dengan nama tersebut. Perlu dikemukakan bahwa 'volume nol' merupakan pernyataan teoritis yang digunakan untuk memudahkan pemahaman. Ilmu pengetahuan dapat mendefinisikan konsep 'ketiadaan', yang berada di luar batas pemahaman manusia, hanya dengan menyatakannya sebagai 'titik bervolume nol'. Sebenarnya, 'sebuah titik tak bervolume' berarti 'ketiadaan'. Demikianlah alam semesta muncul menjadi ada dari ketiadaan. Dengan kata lain, ia telah diciptakan. Fakta bahwa alam ini diciptakan, yang baru ditemukan fisika modern pada abad 20, telah dinyatakan dalam Alqur'an 14 abad lampau: "Dia Pencipta langit dan bumi" (QS. Al-An'aam, 6: 101)

Teori Big Bang menunjukkan bahwa semua benda di alam semesta pada awalnya adalah satu wujud, dan kemudian terpisah-pisah. Ini diartikan bahwa keseluruhan materi diciptakan melalui Big Bang atau ledakan raksasa dari satu titik tunggal, dan membentuk alam semesta kini dengan cara pemisahan satu dari yang lain.

Big Bang, Fakta Menjijikkan Bagi Kaum Materialis

Big Bang merupakan petunjuk nyata bahwa alam semesta telah 'diciptakan dari ketiadaan', dengan kata lain ia diciptakan oleh Allah. Karena alasan ini, para astronom yang meyakini paham materialis senantiasa menolak Big Bang dan mempertahankan gagasan alam semesta tak hingga. Alasan penolakan ini terungkap dalam perkataan Arthur Eddington, salah seorang fisikawan materialis terkenal yang mengatakan: "Secara filosofis, gagasan tentang permulaan tiba-tiba dari tatanan Alam yang ada saat ini sungguh menjijikkan bagi saya".
Seorang materialis lain, astronom terkemuka asal Inggris, Sir Fred Hoyle adalah termasuk yang paling merasa terganggu oleh teori Big Bang. Di pertengahan abad 20, Hoyle mengemukakan suatu teori yang disebut steady-state yang mirip dengan teori 'alam semesta tetap' di abad 19. Teori steady-state menyatakan bahwa alam semesta berukuran tak hingga dan kekal sepanjang masa. Dengan tujuan mempertahankan paham materialis, teori ini sama sekali berseberangan dengan teori Big Bang, yang mengatakan bahwa alam semesta memiliki permulaan. Mereka yang mempertahankan teori steady-state telah lama menentang teori Big Bang. Namun, ilmu pengetahuan justru meruntuhkan pandangan mereka.

Pada tahun 1948, Gerge Gamov muncul dengan gagasan lain tentang Big Bang. Ia mengatakan bahwa setelah pembentukan alam semesta melalui ledakan raksasa, sisa radiasi yang ditinggalkan oleh ledakan ini haruslah ada di alam. Selain itu, radiasi ini haruslah tersebar merata di segenap penjuru alam semesta. Bukti yang 'seharusnya ada' ini pada akhirnya diketemukan. Pada tahun 1965, dua peneliti bernama Arno Penziaz dan Robert Wilson menemukan gelombang ini tanpa sengaja. Radiasi ini, yang disebut 'radiasi latar kosmis', tidak terlihat memancar dari satu sumber tertentu, akan tetapi meliputi keseluruhan ruang angkasa. Demikianlah, diketahui bahwa radiasi ini adalah sisa radiasi peninggalan dari tahapan awal peristiwa Big Bang. Penzias dan Wilson dianugerahi hadiah Nobel untuk penemuan mereka.

Pada tahun 1989, NASA mengirimkan satelit Cosmic Background Explorer. COBE ke ruang angkasa untuk melakukan penelitian tentang radiasi latar kosmis. Hanya perlu 8 menit bagi COBE untuk membuktikan perhitungan Penziaz dan Wilson. COBE telah menemukan sisa ledakan raksasa yang telah terjadi di awal pembentukan alam semesta. Dinyatakan sebagai penemuan astronomi terbesar sepanjang masa, penemuan ini dengan jelas membuktikan teori Big Bang.

Bukti penting lain bagi Big Bang adalah jumlah hidrogen dan helium di ruang angkasa. Dalam berbagai penelitian, diketahui bahwa konsentrasi hidrogen-helium di alam semesta bersesuaian dengan perhitungan teoritis konsentrasi hidrogen-helium sisa peninggalan peristiwa Big Bang. Jika alam semesta tak memiliki permulaan dan jika ia telah ada sejak dulu kala, maka unsur hidrogen ini seharusnya telah habis sama sekali dan berubah menjadi helium.

Segala bukti meyakinkan ini menyebabkan teori Big Bang diterima oleh masyarakat ilmiah. Model Big Bang adalah titik terakhir yang dicapai ilmu pengetahuan tentang asal muasal alam semesta. Begitulah, alam semesta ini telah diciptakan oleh Allah Yang Maha Perkasa dengan sempurna tanpa cacat:

"Yang telah menciptakan tujuh langit berlapis-lapis. Kamu sekali-kali tidak melihat pada ciptaan Tuhan Yang Maha Pemurah sesuatu yang tidak seimbang. Maka lihtatlah berulang-ulang, adakah kamu lihat sesuatu yang tidak seimbang." (QS. Al-Mulk, 67:3)


Harun Yahya - Artikel - Big Bang, Ledakkan yang Menghancurkan Paham Materialisme (2)

Big Bang, Ledakkan yang Menghancurkan Paham Materialisme (2)

HARUN YAHYA

Segala bukti meyakinkan sebagaimana dipaparkan dalam bagian 1 artikeli ini telah menyebabkan teori Big Bang diterima oleh masyarakat ilmiah. Model Big Bang adalah titik terakhir yang dicapai ilmu pengetahuan tentang asal muasal alam semesta. Begitulah, alam semesta ini telah diciptakan oleh Allah Yang Maha Perkasa dengan sempurna tanpa cacat dari ketiadaan.

Dennis Sciama, yang selama bertahun-tahun bersama Fred Hoyle mempertahankan teori steady-state, yang berlawanan dengan fakta penciptaan alam semesta, menjelaskan posisi akhir yang telah mereka capai setelah semua bukti bagi teori Big Bang terungkap. Sciama menyatakan bahwa ia mempertahankan teori steady-state bukan karena ia menanggapnya benar, melainkan karena ia berharap bahwa inilah yang benar. Sciama selanjutnya mengatakan bahwa ketika bukti mulai bertambah, ia harus mengakui bahwa permainan telah usai dan teori steady-state harus ditolak. Prof. George Abel dari universitas California juga menerima kemenangan akhir Big Bang dan menyatakan bahwa bukti yang kini ada menunjukkan bahwa alam semesta bermula milyaran tahun silam melalui peristiwa Big Bang. Ia mengakui bahwa ia tak memiliki pilihan kecuali menerima teori Big Bang.

Dengan kemenangan Big Bang, mitos 'materi kekal' yang menjadi dasar berpijak paham materialis terhempaskan ke dalam tumpukan sampah sejarah. Lalu keberadaan apakah sebelum Big Bang; dan kekuatan apa yang memunculkan alam semesta sehingga menjadi 'ada' dengan ledakan raksasa ini saat alam tersebut 'tidak ada'? Meminjam istilah Arthur Eddington, pertanyaan ini jelas mengarah pada fakta yang 'secara filosofis menjijikkan' bagi kaum materialis, yakni keberadaan sang Pencipta. Filosof ateis terkenal Antony Flew berkata tentang hal ini: "Sayangnya, pengakuan adalah baik bagi jiwa. Karenanya, saya akan memulai dengan pengakuan bahwa kaum Ateis Stratonisian terpaksa dipermalukan oleh kesepakatan kosmologi zaman ini. Sebab, tampaknya para ahli kosmologi tengah memberikan bukti ilmiah bahwa alam semesta memiliki permulaan. "

Banyak ilmuwan yang tidak secara buta menempatkan dirinya sebagai ateis telah mengakui peran Pencipta yang Mahaperkasa dalam penciptaan alam semesta. Pencipta ini haruslah Dzat yang telah menciptakan materi dan waktu, namun tidak terikat oleh keduanya. Ahli astrofisika terkenal Hugh Ross mengatakan: "Jika permulaan waktu terjadi bersamaan dengan permulaan alam semesta, sebagaimana pernyataan teorema ruang, maka penyebab terbentuknya alam semesta pastilah sesuatu yang bekerja pada dimensi waktu yang sama sekali tak tergantung dan lebih dulu ada dari dimensi waktu alam semesta. Kesimpulan ini memberitahu kita bahwa Tuhan bukanlah alam semesta itu sendiri, Tuhan tidak pula berada di dalam alam semesta."

Begitulah, materi dan waktu diciptakan oleh sang Pencipta yang tidak terikat oleh keduanya. Pencipta ini adalah Allah, Dialah Penguasa langit dan bumi.

Sebenarnya, Big Bang telah menimbulkan masalah yang lebih besar bagi kaum materialis daripada pengakuan Filosof ateis, Antony Flew. Sebab, Big Bang tak hanya membuktikan bahwa alam semesta diciptakan dari ketiadaan, tetapi ia juga diciptakan secara sangat terencana, sistematis dan teratur. Big Bang terjadi melalui ledakan suatu titik yang berisi semua materi dan energi alam semesta serta penyebarannya ke segenap penjuru ruang angkasa dengan kecepatan yang sangat tinggi. Dari materi dan energi ini, munculah suatu keseimbangan luar biasa yang melingkupi berbagai galaksi, bintang, matahari, bulan, dan benda angkasa lainnya. Hukum alam pun terbentuk yang kemudian disebut 'hukum fisika', yang seragam di seluruh penjuru alam semesta, dan tidak berubah. Hukum fisika yang muncul bersamaan dengan Big Bang tak berubah sama sekali selama lebih dari 15 milyar tahun. Selain itu, hukum ini didasarkan atas perhitungan yang sangat teliti sehingga penyimpangan satu milimeter saja dari angka yang ada sekarang akan berakibat pada kehancuran seluruh bangunan dan tatanan alam semesta. Semua ini menunjukkan bahwa suatu tatanan sempurna muncul setelah Big Bang

Namun, ledakan tidak mungkin memunculkan tatanan sempurna. Semua ledakan yang diketahui cenderung berbahaya, menghancurkan, dan merusak apa yang ada. Jika kita diberitahu tentang kemunculan tatanan sangat sempurna setelah suatu ledakan, kita dapat menyimpulkan bahwa ada campur tangan 'cerdas' di balik ledakan ini, dan segala serpihan yang berhamburan akibat ledakan ini telah digerakkan secara sangat terkendali. Sir Fred Hoyle, yang akhirnya harus menerima teori Big Bang setelah bertahun-tahun menentangnya, mengungkapkan hal ini dengan jelas: "Teori Big Bang menyatakan bahwa alam semesta berawal dari satu ledakan tunggal. Tapi, sebagaimana diketahui, ledakan hanya menghancurkan materi berkeping-keping, sementara Big Bang secara misterius telah menghasilkan dampak yang berlawanan - yakni materi yang saling bergabung dan membentuk galaksi-galaksi."

Tidak ada keraguan, jika suatu tatanan sempurna muncul melalui sebuah ledakan, maka harus diakui bahwa terdapat campur tangan Pencipta yang berperan di setiap saat dalam ledakan ini.

Hal lain dari tatanan luar biasa yang terbentuk di alam menyusul peristiwa Big Bang ini adalah penciptaan 'alam semesta yang dapat dihuni'. Persyaratan bagi pembentukan suatu planet layak huni sungguh sangat banyak dan kompleks, sehingga mustahil untuk beranggapan bahwa pembentukan ini bersifat kebetulan. Setelah melakukan perhitungan tentang kecepatan mengembangnya alam semesta, Paul Davis, profesor fisika teori terkemuka, berkata bahwa kecepatan ini memiliki ketelitian yang sungguh tak terbayangkan. Davis berkata: "Perhitungan jeli menempatkan kecepatan pengembangan ini sangat dekat pada angka kritis yang dengannya alam semesta akan terlepas dari gravitasinya dan mengembang selamanya. Sedikit lebih lambat dan alam ini akan runtuh, sedikit lebih cepat dan keseluruhan materi alam semesta sudah berhamburan sejak dulu. Jelasnya, big bang bukanlah sekedar ledakan zaman dulu, tapi ledakan yang terencana dengan sangat cermat. "

Fisikawan terkenal, Prof. Stephen Hawking mengatakan dalam bukunya A Brief History of Time, bahwa alam semesta dibangun berdasarkan perhitungan dan keseimbangan yang lebih akurat dari yang dapat kita bayangkan. Dengan merujuk pada kecepatan mengembangnya alam semesta, Hawking berkata: "Jika kecepatan pengembangan ini dalam satu detik setelah Big Bang berkurang meski hanya sebesar angka satu per-seratus ribu juta juta, alam semesta ini akan telah runtuh sebelum pernah mencapai ukurannya yang sekarang."

Paul Davis juga menjelaskan akibat tak terhindarkan dari keseimbangan dan perhitungan yang luar biasa akuratnya ini: "Adalah sulit menghindarkan kesan bahwa tatanan alam semesta sekarang, yang terlihat begitu sensitif terhadap perubahan angka sekecil apapun, telah direncanakan dengan sangat teliti. Kemunculan serentak angka-angka yang tampak ajaib ini, yang digunakan alam sebagai konstanta-konstanta dasarnya, pastilah menjadi bukti paling meyakinkan bagi keberadaan desain alam semesta."

Berkenaan dengan kenyataan yang sama ini, profesor astronomi Amerika, George Greenstein menulis dalam bukunya The Symbiotic Universe: "Ketika kita mengkaji semua bukti yang ada, pemikiran yang senantiasa muncul adalah bahwa kekuatan supernatural pasti terlibat."

Singkatnya, saat meneliti sistem mengagumkan di alam semesta, akan kita pahami bahwa keberadaan dan cara kerjanya bersandar pada keseimbangan yang sangat sensitif dan tatanan yang terlalu kompleks untuk dijelaskan oleh peristiwa kebetulan. Sebagaimana dimaklumi, tidaklah mungkin keseimbangan dan tatanan luar biasa ini terbentuk dengan sendirinya dan secara kebetulan melalui suatu ledakan besar. Pembentukan tatanan semacam ini menyusul ledakan seperti Big Bang adalah satu bukti nyata adanya penciptaan supernatural.

Rancangan dan tatanan tanpa tara di alam semesta ini tentulah membuktikan keberadaan Pencipta, beserta Ilmu, Keagungan dan Hikmah-Nya yang tak terbatas, Yang telah menciptakan materi dari ketiadaan dan Yang berkuasa mengaturnya tanpa henti. Sang Pencipta ini adalah Allah, Tuhan seluruh sekalian alam.


Harun Yahya - Artikel - Perjalanan Hidup Manusia 'Bersel Satu'

Perjalanan Hidup Manusia 'Bersel Satu'

Awalnya Hanya Bersel Satu

Makhluk hidup bersel satu yang mendiami bumi kita tak terhitung jumlahnya. Semua makhluk bersel satu ini berkembang biak dengan membelah diri dan membentuk salinan yang sama seperti diri mereka sendiri ketika pembelahan terjadi.

Embrio yang berkembang dalam rahim ibu, juga memulai hidupnya sebagai makhluk bersel satu. Sel ini memperbanyak diri dengan cara membelah diri. Dalam kondisi ini, tanpa adanya perencanaan khusus, sel-sel yang akan membentuk bayi yang belum lahir ini akan memiliki bentuk yang sama. Dan apabila ini terjadi, maka yang akhirnya muncul bukanlah wujud manusia, melainkan gumpalan daging tak berbentuk. Tapi ini tidaklah terjadi, karena sel-sel tersebut membelah dan memperbanyak diri bukan tanpa pengawasan.

Sel yang Sama Membentuk Organ yang Berbeda

Sperma dan sel telur yang bertemu, kemudian bersatu membentuk sel tunggal disebut zigot. Sel ini kemudian membelah dan memperbanyak diri dan merupakan cikal bakal manusia. Beberapa minggu setelah penyatuan ini, sel-sel yang terbentuk mulai tumbuh berbeda satu sama lain, dengan mengikuti perintah rahasia yang diberikan kepada mereka. Sungguh sebuah keajaiban besar, sel-sel tanpa kecerdasan ini mulai membentuk organ dalam, rangka dan otak.

Sel-sel otak mulai terbentuk pada dua celah kecil di salah satu ujung embrio. Sel-sel otak akan berkembang biak dengan cepat di sini. Sebagai hasilnya, bayi akan memiliki sekitar sepuluh milyar sel otak.

Ketika pembentukan sel-sel otak tengah berlangsung, seratus ribu sel baru ditambahkan pada kumpulan sel ini setiap menitnya. Masing-masing sel baru yang terbentuk, berperilaku seolah-olah tahu dimana ia harus menempatkan diri dan dengan sel mana saja ia harus membuat sambungan. Setiap sel menemukan tempatnya masing-masing. Dari jumlah kemungkinan sambungan yang tak terbatas, ia mampu menyambungkan diri dengan sel yang tepat. Terdapat seratus trilyun sambungan dalam otak manusia. Agar sel-sel otak dapat membuat trilyunan sambungan ini dengan tepat, mereka harus menunjukkan kecerdasan yang jauh melebihi tingkat kecerdasan manusia. Padahal sel tidak memiliki kecerdasan sama sekali.

Tidak hanya sel otak, setiap sel yang membelah dan memperbanyak diri pada embrio, pergi dari tempat pertama kali ia terbentuk dan langsung menuju ke titik yang harus ia tempati. Setiap sel menemukan tempat yang telah ditetapkan untuknya, dan dengan sel mana pun mereka harus membentuk sambungan, mereka akan mengerjakannya.

Lalu, siapakah yang menjadikan sel-sel yang tak memiliki akal pikiran tersebut mengikuti rencana cerdas ini? Profesor Cevat Babuna, mantan dekan Fakultas Kedokteran, Ginekologi dan Kebidanan, Universitas Istanbul, Turki, berkomentar: "Bagaimana semua sel yang sama persis ini bergerak menuju tempat yang sama sekali berbeda, seolah-olah mereka secara mendadak menerima perintah dari suatu tempat, dan berusaha agar benar-benar terbentuk organ-organ yang sungguh berbeda? Hal ini jelas menunjukkan bahwa sel yang identik ini, yang tidak mengetahui apa yang akan mereka kerjakan, yang memiliki genetika dan DNA yang sama, tiba-tiba menerima perintah dari suatu tempat, sebagian dari mereka membentuk otak, sebagian membentuk hati, dan sebagian yang lain membentuk organ yang lain lagi".

Proses pembentukan dalam rahim berlangsung terus tanpa henti. Sejumlah sel yang mengalami perubahan, tiba-tiba saja mulai mengembang dan mengkerut. Setelah itu, ratusan ribu sel ini berdatangan dan kemudian saling bergabung membentuk jantung. Organ ini akan terus berdenyut seumur hidup.

Hal yang serupa terjadi pada pembentukan pembuluh darah. Sel-sel pembuluh darah bergabung satu sama lain dan membentuk sambungan di antara mereka. Bagaimana sel-sel ini tahu bahwa mereka harus membentuk pembuluh darah, dan bagaimana mereka melakukannya? Ini termasuk beragam pertanyaan yang belum dipecahkan ilmu pengetahuan.

Sel-sel pembuluh darah akhirnya berhasil membuat sistem tabung sempurna, tanpa retakan atau lubang padanya. Permukaan bagian dalam pembuluh darah ini mulus bagaikan dibuat oleh tangan ahli. Sistem pembuluh darah sempurna tersebut akan mengalirkan darah ke seluruh bagian tubuh bayi. Jaringan pembuluh darah memiliki panjang lebih dari empat puluh ribu kilometer. Ini hampir menyamai panjang keliling bumi.

Perkembangan dalam perut ibu berlangsung tanpa henti. Pada minggu kelima, tangan dan kaki embrio mulai terlihat. Benjolan ini sebentar lagi akan menjadi lengan. Beberapa sel kemudian mulai membentuk tangan. Tetapi sebentar lagi, ribuan sel pembentuk tangan embrio tersebut akan melakukan sesuatu yang mengejutkan: melakukan bunuh diri massal.

Mengapa sel-sel ini membunuh diri mereka sendiri? Kematian ini memiliki tujuan yang amat penting. Bangkai-bangkai sel mati di sepanjang garis tertentu ini diperlukan untuk pembentukan jari-jemari tangan. Sel-sel lain memakan sel-sel mati tersebut, akibatnya celah-celah kosong terbentuk di daerah ini. Celah-celah kosong ini adalah celah di antara jari-jari kita.

Akan tetapi, mengapa ribuan sel mengorbankan dirinya? Bagaimana dapat terjadi, sebuah sel membunuh dirinya sendiri agar bayi dapat memiliki jari-jari pada saatnya nanti? Bagaimana sel tersebut tahu bahwa kematiannya adalah untuk tujuan tertentu? Semua ini sekali lagi menunjukkan bahwa semua sel penyusun manusia diberi petunjuk oleh Allah.

Sejumlah sel juga mulai membentuk kaki. Sel-sel tersebut tidak mengetahui bahwa embrio akan berjalan di dunia luar. Tapi mereka tetap saja membuat kaki dan telapaknya untuk embrio.

Ketika embrio berumur empat minggu, dua lubang terbentuk pada bagian wajahnya, masing-masing terletak pada tiap sisi kepala embrio. Mata akan terbentuk di kedua lubang ini pada minggu keenam. Sel-sel tersebut bekerja dalam sebuah perencanaan yang sulit dipercaya selama beberapa bulan, dan satu demi satu membentuk bagian-bagian berbeda yang menyusun mata. Sebagian sel membentuk kornea, sebagian pupil, dan sebagian yang lain membentuk lensa. Masing-masing sel berhenti ketika mencapai batas akhir dari daerah yang harus dibentuknya. Pada akhirnya, mata, yang mengandung empat puluh komponen yang berbeda, terbentuk dengan sempurna tanpa cacat. Dengan cara demikian, mata yang diakui sebagai kamera paling sempurna di dunia, muncul dari sebuah ketiadaan di dalam perut ibu. Perlu dipahami, bahwa manusia yang bakal lahir ini akan membuka matanya ke dunia yang berwarna-warni, dan mata yang sesuai untuk tugas ini telah dibuat.

Suara di dunia luar yang akan didengar oleh bayi yang belum lahir juga telah diperhitungkan dalam pembentukan seorang manusia dalam rahim. Telinga yang akan mendengarkan segala suara tersebut juga dibentuk dalam perut ibu. Sel-sel tersebut membentuk alat penerima suara terbaik di dunia.

Semua uraian ini mengingatkan kita bahwa penglihatan dan pendengaran adalah nikmat besar yang Allah berikan kepada kita. Allah menerangkan hal ini dalam Alquran sebagai berikut: "Dan Allah mengeluarkan kamu dari perut ibumu dalam keadaan tidak mengetahui sesuatupun, dan Dia memberi kamu pendengaran, penglihatan dan hati, agar kamu bersyukur". (QS. An-Nahl, 16:78)

Penciptaan Kedua

Setiap manusia dipancarkan ke rahim sebagai sel sperma yang kemudian bersatu dengan sel telur, dan kemudian memulai kehidupan sebagai sel tunggal dalam rahim. Semua ini terjadi karena adanya kondisi yang khusus diciptakan di tempat tersebut. Bahkan sebelum manusia mulai mengetahui keberadaan dirinya sendiri, Allah telah memberi bentuk pada tubuh mereka dan menciptakan manusia normal dari sel tunggal.Adalah kewajiban bagi setiap orang di dunia untuk merenungkan kenyataan ini. Kewajiban kita adalah untuk memikirkan bagaimana kita lahir ke dunia ini, kemudian bersyukur kepada Allah.

Jangan lupa, Allah yang telah menciptakan tubuh kita sekali dan akan mencipta kita lagi setelah kematian, akan bertanya tentang nikmat yang telah diberikan-Nya kepada kita. Mereka yang melupakan penciptaan diri mereka sendiri dan mengingkari kehidupan akhirat, benar-benar telah tertipu. Allah berfirman tentang orang-orang ini dalam Alquran:

Dan apakah manusia tidak memperhatikan bahwa Kami menciptakannya dari setitik air (mani), maka tiba-tiba ia menjadi penantang yang nyata. Dan ia membuat perumpamaan bagi Kami; dan dia lupa kepada kejadiannya; ia berkata: "Siapakah yang dapat menghidupkan tulang-belulang yang telah hancur luluh?" Katakanlah: "Ia akan dihidupkan oleh Tuhan yang menciptakannya pada kali yang pertama. Dan Dia Maha Mengetahui tentang segala makhluk." (QS. Yaasiin, 36:77-79)


Harun Yahya - Artikel - Venus dan Sundew: Ahli Penangkap Serangga

Venus dan Sundew: Ahli Penangkap Serangga

Dunia yang kita huni dipenuhi oleh kehidupan yang dilengkapi dengan sistem yang sempurna dan mengagumkan. Beragam makhluk hidup yang menakjubkan, dari burung hingga tumbuhan, dan dari ikan hingga serangga, yang kesemuanya tidak memiliki kecerdasan ataupun akal - dan terkadang bahkan tidak memiliki otak - senantiasa membuat kita kagum dengan perilaku cerdas dan sempurna yang mereka perlihatkan. Kebanyakan perilaku ini menjadikan manusia berdecak kagum dan terheran-heran. Manusia, dengan segala ilmu dan pengetahuannya bahkan tidak mampu memahami sebagian perilaku ini, apalagi menirunya. Di bawah ini, kita akan menyaksikan dua diantara beragam tumbuhan yang memiliki desain dan keahlian yang jauh melebihi apa yang dimiliki manusia.

Venus, Menggenggam Lebih Cepat dari Jari Jemari Manusia

Selain binatang pemangsa yang sering kita saksikan, ternyata terdapat pula sejumlah tumbuhan yang juga "berburu" dengan kemampuan menangkap mangsa yang sungguh mengagumkan. Salah satunya adalah tumbuhan pemangsa serangga yang bernama Venus. Tumbuhan ini memiliki sistem perangkap untuk menjebak, menangkap dan memakan serangga yang hinggap padanya.

Tumbuhan ini menarik perhatian serangga dengan warna merah daunnya yang menawan. Kendatipun ciri mengagumkan ini ada padanya, ia sendiri sama sekali tak menyadari akan hal ini. Serangga tergoda oleh aroma sedap yang dihasilkan kelenjar-kelenjar di sekeliling dedaunan tumbuhan Venus. Ia lantas terbang mendekat dan kemudian hinggap di atas tumbuhan tanpa rasa curiga sedikitpun akan bahaya yang mengintainya. Di saat bergerak ke sumber "makanan", ia menyentuh rambut-rambut yang seolah tampak tidak berbahaya pada permukaan tumbuhan tersebut.

Ketika merasakan sentuhan serangga yang menghampirinya, tumbuhan ini dengan segera bergerak melipat dan menutup rapat daun-daunnya. Gerakan ini membuat serangga terperangkap dan terjepit di antara daun-daun tersebut. Daun-daun ini mengapit semakin lama semakin erat akibat kepakan sayap serangga yang menyentuh rambut secara berulang-ulang. Tumbuhan ini kemudian mengeluarkan cairan "penghancur dan pelarut daging" pada tubuh serangga. Dalam waktu singkat, ia melumatkan mangsanya hingga menjadi seperti bubur dan kemudian memakan hidangan yang lezat ini.

Tumbuhan Venus memiliki kemampuan menutup daun-daunnya dengan kecepatan yang sangat tinggi. Lebih cepat dibandingkan dengan gerakan tercepat menutupnya jari-jemari tangan manusia. Buktinya, seringkali manusia tak mampu menangkap seekor lalat yang hinggap pada telapak tangannya, tapi tumbuhan Venus melakukannya dengan mudah. Yang menarik untuk diketahui adalah bagaimana tumbuhan yang tidak memiliki otot atau kerangka ini mampu melakukan gerakan yang sangat cepat tersebut?

Terdapat sistem elektrik yang sangat rumit pada tumbuhan Venus. Rangsangan yang diakibatkan oleh sentuhan tubuh serangga pada rambut-rambut Venus diteruskan ke reseptor (sistem penerima rangsangan) di bawah rambut-rambut tumbuhan tersebut. Reseptor lalu meneruskan rangsangan ini dalam bentuk signal-signal listrik ke sel-sel motorik yang menyebabkan daun-daun Venus melakukan gerakan cepat dan mendadak. Terakhir, mekanisme tersebut diaktifkan terus-menerus untuk menahan serangga agar tidak lepas.

Apa yang terjadi di tingkat sel motorik? Segera setelah sel-sel motorik ini menerima rangsangan listrik, mereka merubah konsentrasi air dalam tubuh mereka. Sel-sel di bagian dalam alat perangkap mengeluarkan air dari tubuhnya dan kemudian menyusut. Fenomena ini mirip balon yang mengempis dan mengeluarkan udara. Sebaliknya, sel-sel di bagian luar alat perangkap menyerap kelebihan air dan mengembang. Proses ini terjadi secara cepat sehingga tumbuhan tersebut menutup daun-daunnya dengan kecepatan sangat tinggi.

Di samping itu, kelenjar pencernaan pada alat perangkap juga turut diaktifkan. Akibat rangsangan, kelenjar ini mulai mengeluarkan cairan untuk melumatkan dan melarutkan tubuh serangga secara perlahan-lahan. Meskipun sangat ampuh untuk melarutkan protein, cairan kimia ini tidak membahayakan daun-daun tumbuhan Venus itu sendiri. Dengan cara ini, tumbuhan Venus menyantap bubur mangsanya yang telah berubah menjadi semangkok sup kaya protein.

Seusai menyantap makanan, mekanisme yang sebelumnya menggerakkan alat perangkap Venus supaya menutup, kini bekerja sebaliknya untuk membukanya. Untuk mengaktifkan perangkap, rambut-rambut Venus harus disentuh dua kali berturut-turut. Dengan mekanisme aksi ganda ini, tumbuhan Venus tidak pernah menutup dengan sia-sia tanpa tujuan yang jelas. Misalnya, perangkap tidak akan menjadi aktif dan menutup ketika setetes air hujan jatuh mengenainya.

Di sini, yang sangat penting untuk diketahui adalah bahwa Venus, si pemburu yang ahli ini, tidak memiliki otak atau organ tubuh semisalnya, sehingga ia tidak mampu berpikir. Sungguh, Venus tidak menyadari kemampuannya yang luar biasa, yang menjadikannya mampu berburu serangga yang dapat terbang dengan cepat. Semua ini memperlihatkan adanya sistem perangkap, penangkapan dan penghancuran tubuh serangga dengan ketepatan yang sangat akurat, teknik dan desain sempurna pada bagian-bagiannya yang terkecil sekalipun.

Tak perlu dipertanyakan lagi, asal-usul desain semacam ini tak mungkin dijelaskan sebagai sesuatu yang terjadi dengan sendirinya, secara kebetulan atau sekedar fenomena alam biasa. Jelas bahwa Pencipta Maha Agung yang mengatur seluruh alam inilah yang memberi tumbuhan Venus kemampuan luar biasa. Inilah ciptaan Allah yang tiada bandingnya. Dalam sebuah ayat Alqur'an, dinyatakan:

Dan berapa banyak binatang yang tidak dapat membawa rizkinya sendiri. Allah-lah yang memberi rezki kepadanya dan kepadamu dan Dia Maha Mendengar lagi Maha Mengetahui. (QS. Al-Ankabuut, 29:60)

Sundew, Memiliki Lem Paling Kuat di Dunia

Tumbuhan sundew asal Afrika Selatan tumbuh di tanah yang tandus. Sundew bahkan dapat hidup di areal semi-gurun pasir. Ia diciptakan dengan kemampuan berburu yang sangat menarik, yang memungkinkan tumbuhan ini mendapatkan sari makanan yang tidak mungkin didapatnya dari tanah dengan cara lain. Daun-daun tumbuhan Sundew berbentuk seperti batang pipih yang memanjang dan dipenuhi rambut merah panjang. Ujung rambut-rambutnya dilapisi oleh cairan yang sangat kental dengan bau khas yang menarik perhatian serangga.

Seekor serangga yang pergi menuju sumber bau tersebut dan kemudian hinggap pada tumbuhan Sundew, akan menempel lengket pada rambutnya dan berusaha melepaskan diri dari salah satu perekat paling kuat di dunia ini. Di saat serangga berjuang untuk melepaskan diri, daun panjang Sundew bergerak melipat ke bawah untuk menggenggam serangga lebih erat. Segera setelah tumbuhan menjepit mangsanya, ia mencerna serangga perlahan-lahan dan memperoleh protein esensial bagi tubuhnya. Setelah mencerna seluruh bagian serangga yang dapat dimakan, tumbuhan sundew membuka dan memasang perangkapnya lagi. Sungguh menarik bahwa perekat kuat tersebut mampu menahan serangga agar tidak lepas. Dan pada saat yang sama, perekat ini sama sekali tidak menjadikan rambut-rambut tersebut saling menempel sedemikian erat hingga menghambat gerakan tumbuhan Sundew.

Tumbuhan yang tak dapat bergerak dari tempatnya, tapi dilengkapi dengan kemampuan memperoleh makanan yang mengagumkan ini adalah bukti nyata adanya penciptaan secara khusus dan sengaja. Sistem yang merupakan cerminan dari Ilmu Allah Yang Maha Luas tersebut tak mungkin dijelaskan melalui peristiwa kebetulan. Tak seorang pun yang berakal akan berpikir bahwa sang tumbuhan Sundew sendirilah yang menemukan sistemnya yang canggih. Oleh karena itu, keberadaan dan keluasan Ilmu sang Pencipta, Yang memberi kemampuan ini pada tumbuhan Sundew, sangatlah jelas. Semua tumbuhan mendapatkan makanan melalui sistem yang diciptakan secara khusus oleh Allah untuk mereka. Allah berfirman:

Dan tidak ada suatu binatang melata pun di bumi melainkan Allah-lah yang memberi rezkinya, dan Dia mengetahui tempat berdiam binatang itu dan tempat penyimpanannya. Semuanya tertulis dalam Kitab yang nyata. (QS. Huud, 11:6)


Harun Yahya - Artikel - Keajaiban Tumbuhan

Keajaiban Tumbuhan

Seorang mukmin berjalan di sebuah taman. Ia terpesona dengan keindahan taman yang merupakan kenikmatan Allah. Sesungguhnya, bagi yang sudi merenung, pada setiap benda hidup terdapat kebesaran-Nya.

Sebagai contoh, tanaman merambat yang melingkarkan tubuhnya mengelilingi sebuah dahan atau benda lain, merupakan fenomena yang perlu dipikirkan secara seksama. Jika pertumbuhan tanaman ini direkam dan dipertunjukkan ulang dengan cepat, akan terlihat bahwa tanaman merambat ini bergerak seolah-olah ia adalah makhluk yang memiliki kesadaran. Ia seolah-olah melihat dahan yang berada tepat di hadapannya, lalu ia mengulurkan dirinya ke arah dahan tersebut dan mengikatkan diri ke dahan seperti tali lasso.

Seorang mukmin yang menyaksikan semua ini kembali sadar bahwa Allah telah menciptakan semua benda hidup, dan bahwa Dia menciptakannya sebagai sistem yang unik dan tanpa cacat.

Ketika seseorang terus mengamati gerakan-gerakan tanaman ini, ia menemukan satu ciri menarik lain dari tumbuhan tersebut. Ia melihat bahwa batang tanaman merambat tersebut dengan kuat melekatkan dirinya di atas permukaan dimana ia berada dengan menjulurkan lengan-lengan sampingnya. Bahan yang kental yang diproduksi oleh tanaman yang tidak memiliki kesadaran tersebut merekat sedemikian kuat sehingga ketika tanaman ini dicoba untuk dipindahkan dengan cara menariknya dari tempat ia berada, maka cat yang ada ditembok akan ikut terangkat juga.

Begitupun dengan pepohonan. Pernahkan kita memikirkan bagaimana air mencapai dedaunan yang tinggi? Tidaklah mungkin bagi air dalam sebuah tanki di bagian bawah bangunan anda untuk naik ke lantai yang lebih atas tanpa adanya sebuah tanki hidroforik atau mesin pompa air yang kuat. Anda tidak akan mampu memompa air kendatipun hanya sampai ke lantai pertama. Oleh karena itu, sudah seharusnya ada sistem pemompaan yang mirip dengan mesin hidrofonik yang dimiliki oleh pohon.

Allah telah menciptakan untuk tiap-tiap pohon semua sarana dan perlengkapan yang diperlukan. Tambahan lagi, sistem pemompaan di setiap pohon terlalu canggih dibandingkan dengan yang ada di bangunan tempat tinggal manusia.

Hal lain yang dapat dipikirkan berhubungan dengan dedaunan. Dedaunan itu sesungguhnya bukan bentuk sederhana seperti yang terlihat mata. Dedaunan, misalnya, adalah sesuatu yang rentan dan mudah rusak. Namun, daun-daun ini tidak kering kerontang karena panasnya terik sinar matahari yang menyengat. Ketika seorang manusia berada pada suhu 40oC dalam waktu yang sebentar, warna kulitnya berubah, ia menderita dehidrasi. Sebaliknya, daun mampu untuk tetap hijau di bawah panas matahari yang menyengat tanpa terbakar selama berhari-hari, bahkan berbulan-bulan meskipun sangat sedikit sekali jumlah air yang mengalir melalui pembuluh-pembuluhnya yang mirip benang. Ini adalah sebuah keajaiban penciptaan yang menunjukkan bahwa Allah menciptakan segala sesuatu dengan ilmu yang tak tertandingi.

Begitulah, ketika menyusuri taman, kita memahami semua itu merupakan perwujudan sifat-Nya Yang Maha Indah (Al-Jamaal). Lihatlah: bunga daisy yang menguning. Kupu-kupu dengan ekornya yang indah meliuk di sela bunga.

Kupu-kupu, misalnya, adalah makhluk yang sangat indah dan elok untuk dilihat. Kupu-kupu, yang memiliki sayap dengan simetri dan disain semacam renda yang demikian teliti sehingga terlihat seolah-olah dilukis dengan tangan, dengan warna yang harmoni dan dipenuhi fosfor sehingga berpendar, adalah bukti daya seni yang tak tertandingi dari ciptaan Allah.

Banyaknya jenis tanaman dan pohon yang tak terhitung di muka bumi merupakan bagian dari keindahan ciptaan Allah. Bunga-bunga dengan warna yang beraneka-ragam dan berbagai bentuk pepohonan telah diciptakan sedemikian rupa sehingga memberikan kenyamanan bagi manusia.

Seseorang yang memiliki keimanan akan berpikir bagaimana bunga seperti mawar, violet, daisy, hyacinth, anyelir, anggrek dan bunga-bunga lainnya memiliki permukaan yang sedemikian mulus, bagaimana mereka muncul dari biji-biji mereka dalam keadaan yang halus sama sekali tanpa ada lipatan-lipatan, bagaikan telah disetrika.

Satu lagi keajaiban ciptaan Allah adalah aroma sedap yang menakjubkan dari bunga-bunga ini. Mawar, misalnya, memiliki wangi yang tidak pernah berubah yang selalu dikeluarkannya. Bahkan dengan teknologi paling maju sekalipun, bau yang menyamai mawar tidak dapat dibuat.

Penelitian di laboratorium-laboratorium untuk menyerupai bau ini belum mendatangkan hasil yang memuaskan. Aroma parfum yang diproduksi dengan meniru bau mawar pada umumnya memiliki bau harum yang sedemikian kuat sehingga mengganggu orang. Tetapi bau asli dari bunga mawar tidak menimbulkan gangguan apapun bagi manusia.

Orang yang beriman sadar bahwa segala sesuatu ini diciptakan Allah agar ia memuji-Nya. Sadar akan hal ini, seseorang yang menyaksikan keindahan kebun ketika sedang berjalan-jalan akan mengagungkan Allah seraya mengatakan, ''Maa syaa Allahu, laa quwwata illaa billaah (sungguh atas kehendak Allah semua ini terwujud, tiada kekuatan kecuali dengan pertolongan Allah)'' (QS. Al-Kahfi, 18: 39).


Harun Yahya - Artikel - Langit yang Mengembalikan

Langit yang Mengembalikan

Demi langit yang mengandung hujan (QS. Ath Thaariq, 86:11). Kata yang ditafsirkan sebagai 'mengandung hujan' dalam terjemahan Alquran ini juga bermakna 'mengirim kembali' atau mengembalikan.

Seperti diketahui, atmosfir yang melingkupi bumi terdiri atas sejumlah lapisan. Setiap lapisan memiliki peran penting bagi kehidupan. Penelitian mengungkapkan bahwa lapisan-lapisan ini memiliki fungsi mengembalikan benda-benda atau sinar yang mereka terima ke ruang angkasa atau ke arah bawah, yakni ke bumi. Sekarang, marilah kita cermati sejumlah contoh fungsi pengembalian dari lapisan-lapisan yang mengelilingi bumi tersebut.

  • Lapisan Troposfir, 13 hingga 15 km di atas permukaan bumi, memungkinkan uap air yang naik dari permukaan bumi menjadi terkumpul hingga jenuh dan turun kembali ke bumi sebagai hujan.
  • Lapisan ozon, pada ketinggian 25 km, memantulkan radiasi berbahaya dan sinar ultraviolet yang datang dari ruang angkasa dan mengembalikan keduanya ke ruang angkasa.
  • Ionosfir, memantulkan kembali pancaran gelombang radio dari bumi ke berbagai belahan bumi lainnya, persis seperti satelit komunikasi pasif, sehingga memungkinkan komunikasi tanpa kabel, pemancaran siaran radio dan televisi pada jarak yang cukup jauh.

Sifat lapisan-lapisan langit yang hanya dapat ditemukan secara ilmiah di masa kini tersebut, telah dinyatakan berabad-abad lalu dalam Alquran. Ini sekali lagi membuktikan bahwa Alquran adalah firman Allah.

Dalam sebuah ayat Alquran pun disebutkan sifat angin yang 'mengawinkan' hingga terbentuknya hujan.

Dan Kami telah meniupkan angin untuk mengawinkan, dan Kami turunkan hujan dari langit, lalu Kami beri minum kamu dengan air itu, dan sekali-kali bukanlah kamu yang menyimpannya. (QS. Al Hijr, 15:22)

Dalam ayat ini, ditekankan bahwa fase pertama dalam pembentukan hujan adalah angin. Hingga awal abad ke-20, satu-satunya hubungan antara angin dan hujan yang diketahui hanyalah bahwa angin menggerakkan awan. Namun, penemuan ilmu meteorologi modern telah menunjukkan peran 'mengawinkan' dari angin dalam pembentukan hujan.

Fungsi 'mengawinkan' dari angin ini terjadi sebagaimana berikut:

Di atas permukaan laut dan samudera, gelembung udara yang tak terhitung jumlahnya terbentuk akibat pembentukan buih. Pada saat gelembung-gelembung ini pecah, ribuan partikel kecil, dengan diameter seperseratus milimeter, terlempar ke udara. Partikel-partikel ini, yang dikenal sebagai aerosol, bercampur dengan debu daratan yang terbawa oleh angin, dan selanjutnya terbawa ke lapisan atas atmosfir. Partikel-partikel ini dibawa naik lebih tinggi ke atas oleh angin, dan bertemu dengan uap air di sana. Uap air mengembun di sekeliling partikel-partikel ini dan berubah menjadi butiran-butiran air. Butiran-butiran air ini mula-mula berkumpul dan membentuk awan, dan kemudian jatuh ke bumi dalam bentuk hujan.

Sebagaimana terlihat, angin 'mengawinkan' uap air yang melayang di udara dengan partikel-partikel yang dibawanya dari laut dan akhirnya membantu pembentukan awan hujan. Apabila angin tidak memiliki sifat ini, butiran-butiran air di atmosfir bagian atas tidak akan pernah terbentuk, dan hujan pun tidak akan terjadi.

Hal terpenting di sini adalah bahwa peran utama dari angin dalam pembentukan hujan telah dinyatakan berabad-abad yang lalu dalam sebuah ayat Alquran, pada saat orang hanya mengetahui sedikit saja tentang fenomena alam.

Fakta lain yang diberikan dalam Alquran mengenai hujan adalah bahwa hujan diturunkan ke bumi dalam kadar tertentu. Hal ini disebutkan dalam Surat Az Zukhruf sebagai berikut: Dan Yang menurunkan air dari langit menurut kadar (yang diperlukan) lalu Kami hidupkan dengan air itu negeri yang mati, seperti itulah kamu akan dikeluarkan (dari dalam kubur). (QS. Az Zukhruf, 43:11)

Kadar dalam hujan ini pun sekali lagi telah ditemukan melalui penelitian modern. Diperkirakan dalam satu detik, sekitar 16 juta ton air menguap dari bumi. Angka ini menghasilkan 513 triliun ton air per tahun. Angka ini ternyata sama dengan jumlah hujan yang jatuh ke bumi dalam satu tahun. Hal ini berarti air senantiasa berputar dalam suatu siklus yang seimbang menurut ukuran atau kadar tertentu. Kehidupan di bumi bergantung pada siklus air ini. Bahkan sekalipun manusia menggunakan semua teknologi yang ada di dunia ini, mereka tidak akan mampu membuat siklus seperti ini.

Bahkan satu penyimpangan kecil saja dari jumlah ini akan segera mengakibatkan ketidakseimbangan ekologi yang mampu mengakhiri kehidupan di bumi. Namun, hal ini tidak pernah terjadi dan hujan senantiasa turun setiap tahun dalam jumlah yang benar-benar sama seperti dinyatakan dalam Alquran.


Harun Yahya - Di Balik Perang Irak

Di Balik Perang Irak

Rencana perang Irak, yang dilancarkan meski mendapat tentangan dari seluruh dunia, telah dipersiapkan setidaknya puluhan tahun lalu oleh para ahli strategi Israel. Dalam upayanya mewujudkan strategi pelemahan atau pemecahbelahan negara-negara Arab Timur Tengah, Israel memasukkan Mesir, Syiria, Iran dan Saudi Arabia dalam daftar sasaran berikutnya.

Saat tulisan ini disusun, Amerika Serikat (AS) telah memulai penggempuran terhadap Irak. Meskipun kenyataannya kebanyakan negara di seluruh dunia, bahkan sebagian besar sekutu AS sendiri, menentangnya, pemerintahan AS bersikukuh untuk meneruskan rencana serangannya. Ketika kita melihat apa yang ada di balik sikap keras kepala AS ini, maka Israel-lah satu-satunya yang bertanggung jawab atas pertumpahan darah dan penderitaan di Timur Tengah sejak awal abad kedua puluh. Kebijakan pemerintah Israel yang ditujukan untuk memecah-belah Irak memiliki akar sejarah yang panjang…

Rencana Israel Membagi Irak

Laporan berjudul "A Strategy for Israel in the Nineteen Eighties" (Strategi Israel di Tahun 1980-an), oleh majalah berbahasa Ibrani terbitan Departemen Informasi, Kivunim, bertujuan menjadikan seluruh kawasan Timur Tengah sebagai wilayah pemukiman Israel. Laporan tersebut, yang disusun oleh Oded Yinon - seorang wartawan Israel yang pernah dekat dengan kementrian luar negeri Israel - memaparkan skenario "pembagian Irak" sebagaimana berikut:

Irak, negeri kaya minyak yang menghadapi masalah perpecahan dalam negeri, dijamin bakal menjadi sasaran Israel. Mengakhiri riwayat Irak jauh lebih penting bagi kita ketimbang Syria… Sekali lagi, Irak pada intinya tidaklah berbeda dengan para tetangganya, meskipun sebagian besar penduduknya adalah penganut Syi'ah dan sebagian kecil Sunni yang menguasai pemerintahan. Enam puluh lima persen penduduknya tidak memiliki andil dalam politik di negara di mana sekelompok elit berjumlah 20 persen memegang kekuasaan. Selain itu terdapat minoritas Kurdi berjumlah besar di wilayah utara, dan jika bukan karena kekuatan rezim yang memerintah, angkatan bersenjatanya, dan pemasukannya dari minyak, masa depan Irak akan takkan berbeda dengan nasib Libanon di masa lalu… Dalam kasus Irak, pembagiannya menjadi sejumlah provinsi berdasarkan garis suku atau agama sebagaimana yang terjadi pada Syiria di masa kekhalifahan Utsmaniyyah adalah sesuatu yang mungkin. Jadi, tiga (atau lebih) negara kecil akan terbentuk di sekitar tiga kota utama: Basrah, Baghdad, dan Mosul; dan wilayah kaum Syi'ah di selatan akan terpisah dari wilayah kaum Sunni dan suku Kurdi di utara.

Kita hanya perlu sedikit mengingat kembali bagaimana skenario ini sebagiannya telah dilakukan pasca Perang Teluk 1991, di mana Irak secara efektif, kalau tidak secara resmi, dibagi menjadi tiga wilayah. Fakta bahwa rencana AS menduduki Irak, yang sedang dilakukan saat tulisan ini dibuat, dapat kembali mendorong terbaginya wilayah tersebut, merupakan sebuah ancaman nyata.

Peran Israel dalam Perang Teluk

Penerapan strategi Israel telah dilakukan sejak tahun 1990. Saddam Hussein menyerbu Kuwait dalam serangan mendadak pada tanggal 1 Agustus 1990, sehingga memunculkan krisis internasional. Israel menjadi pemimpin bagi kekuatan-kekuatan yang mendorong terjadinya krisis itu. Israel adalah pendukung tergigih sikap yang dianut AS menyusul serangan terhadap Kuwait. Kalangan Israel bahkan menganggap AS bersikap moderat, dan menginginkan adanya kebijakan yang lebih keras. Sedemikian jauhnya sehingga Presiden Israel, Chaim Herzog, menganjurkan agar AS menggunakan bom nuklir. Di sisi lain, lobi Israel di AS tengah berupaya untuk mendorong terjadinya serangan berskala luas atas Irak.

Seluruh keadaan ini mendorong terbentuknya pandangan di AS bahwa serangan terhadap Irak yang sedang dipertimbangkan, sesungguhnya dirancang demi kepentingan Israel. Komentator terkenal, Pat Buchanan, merangkum pandangan ini dalam kalimat " Hanya ada dua kelompok yang menabuh genderang perang di Timur Tengah - Kementrian Pertahanan Israel dan kelompok pendukungnya di Amerika Serikat.” (http://www.infoplease.com/spot/patbuchanan1.html)

Israel juga telah memulai kampanye propaganda serius dalam masalah ini. Karena kampanye ini sebagian besar dilancarkan secara rahasia, maka Mossad pun terlibat pula. Mantan agen Mossad, Victor Ostrovsky, memberikan informasi penting mengenai hal ini. Menurutnya, Israel telah berkeinginan melancarkan peperangan bersama AS melawan Saddam jauh sebelum krisis Teluk. Bahkan Israel telah memulai melaksanakan rencana tersebut segera setelah berakhirnya perang Iran-Irak. Ostrovsky melaporkan bahwa departemen Perang Psikologi Mossad (LAP - LohAma Psicologit) melancarkan kampanye ampuh menggunakan teknik disinformasi. Kampanye ini ditujukan untuk menampilkan Saddam sebagai seorang diktator berdarah dan ancaman bagi perdamaian dunia. (Victor Ostrovsky, The Other Side of Deception, hlm. 252-254).

Agen Mossad Berbicara tentang Perang Teluk

Ostrovsky menjelaskan bagaimana Mossad menggunakan para agen atau simpatisan di berbagai belahan dunia dalam kampanye ini dan bagaimana, misalnya, Amnesty International atau “para penolong Yahudi sukarelawan (sayanim)” di konggres AS dikerahkan. Di antara cara yang digunakan dalam kampanye tersebut adalah rudal yang diluncurkan ke sasaran-sasaran penduduk sipil di Iran selama perang Iran-Irak. Sebagaimana dijelaskan Ostrovsky, penggunaan rudal-rudal ini oleh Mossad di kemudian hari sebagai sarana propaganda sungguh janggal, sebab rudal-rudal tersebut ternyata telah diarahkan ke sasarannya oleh Mossad, dengan bantuan informasi dari satelit AS. Setelah mendukung Saddam selama perangnya melawan Iran, Israel kini tengah berupaya menampilkannya sebagai seorang monster. Ostrovsky menulis:

Para petinggi Mossad mengetahui bahwa jika mereka dapat menjadikan Saddam terlihat sebagai sosok sangat jahat dan sebagai ancaman bagi pasokan minyak Teluk, yang hingga saat itu ia telah menjadi pelindung pasokan tersebut, maka Amerika Serikat dan sekutu-sekutunya takkan membiarkan Saddam begitu saja, tapi akan membuat perhitungan yang akan menghancurkan angkatan bersenjata dan kekuatan persenjataanya, khususnya jika mereka sampai yakin bahwa ini hanyalah kesempatan terakhir mereka sebelum Saddam menggunakan senjata nuklir. (Victor Ostrovsky, The Other Side of Deception, hlm. 254)

Israel sangat bersikukuh dalam masalah ini, dan dalam kaitannya dengan Amerika Serikat, pada tanggal 4 Agustus 1990, Menteri Luar Negeri Israel, David Levy, mengeluarkan ancaman menggunakan bahasa diplomatis kepada William Brown, duta besar AS untuk Israel, dengan mengatakan bahwa Israel “menginginkan AS akan memenuhi semua tujuan-tujuan yang ditetapkan Israel untuk mereka sendiri di awal krisis teluk,” dengan kata lain AS hendaknya menyerang Irak. Menurut Levy, jika AS tidak melakukannya, Israel akan melancarkannya sendiri. (Andrew and Leslie Cockburn, Dangerous Liaison, hlm. 356.)

Akan sangat menguntungkan bagi Israel jika AS terlibat perang tanpa keterlibatan apa pun di pihak Israel: dan inilah yang benar-benar terjadi.

Israel Memaksa AS Berperang

Akan tetapi, kalangan Israel terlibat secara aktif dalam perencanaan perang oleh AS. Sejumlah pejabat AS yang terlibat merancang Operation Desert Storm (Operasi Badai Gurun) menerima arahan taktis jitu dari kalangan Israel bahwa “cara terbaik melukai Saddam adalah dengan melancarkan serangan terhadap keluarganya.”

Kampanye propaganda yang diilhami Mossad sebagaimana dilaporkan Ostrovsky membentuk dukungan publik yang diperlukan dalam Perang Teluk. Sekali lagi, para pembantu lokal Mossad-lah yang berperan menyulut api peperangan. Lembaga pelobi Hill and Knowlton, yang dikendalikan oleh Tom Lantos dari lobi Israel, mempersiapkan rancangan yang dramatis guna meyakinkan para anggota Konggres perihal perang melawan Saddam. Turan Yavuz, wartawan Turki terkenal, memaparkan kejadian tersebut:

9 Oktober 1990. Lembaga pelobi Hill and Knowlton mengadakan pertemuan di Konggress yang bertemakan “Kebiadaban Irak.” Sejumlah “saksi mata” yang dihadirkan dalam acara itu oleh lembaga pelobi tersebut menyatakan bahwa tentara Irak membunuh bayi-bayi baru lahir di bangsal-bangsal rumah sakit. Seorang “saksi mata” memaparkan kekejaman itu dengan sangat rinci, dan mengatakan bahwa para prajurit Irak telah membunuh 300 bayi baru lahir di satu rumah sakit saja. Berita ini sungguh mengguncang para anggota Konggress tersebut. Ini menguntungkan bagi pihak Presiden Bush. Namun, belakangan diketahui bahwa saksi mata yang dihadirkan oleh lembaga pelobi Hill and Knowlton di hadapan Konggres ternyata adalah anak perempuan duta besar Kuwait untuk Washington. Kendatipun demikian, kisah yang dituturkan anak perempuan tersebut sudah cukup bagi para anggota Konggress untuk menjuluki Saddam sebagai “Hitler”. (Turan Yavuz, ABD'nin Kürt Karti (The US' Kurdish Card), hlm. 307)

Hal ini mengarahkan pada satu kesimpulan saja: Israel berperan penting dalam kebijakan Amerika Serikat untuk melancarkan perang pertamanya terhadap Irak. Perang yang kedua tidaklah banyak berbeda.

Alih-Alih “Perang terhadap Terorisme”

Berlawanan dengan keyakinan masyarakat luas, rencana untuk menyerang Irak dan menggulingkan rezim Saddam Hussein dengan kekuatan senjata telah dipersiapkan dan dicanangkan dalam agenda Washington sejak lama sebelum dilancarkannya “perang mewalan terror,” yang mengemuka pasca peristiwa 11 September. Isyarat pertama adanya rencana ini mengemuka pada tahun 1997. Sekelompok ahli strategi pro-Israel di Washington mulai memunculkan skenario penyerangan atas Irak dengan memanfaatkan lembaga think-tank “konservatif baru”, yang dinamakan PNAC, Project for The New American Century (Proyek bagi Abad Amerika Baru).

Sebuah artikel berjudul “Invading Iraq Not a New Idea for Bush Clique: 4 Years Before 9/11 Plan Was Set" (Penyerangan atas Irak Bukan Gagasan Baru bagi Kelompok Bush) yang ditulis William Bruch dan diterbitkan di the Philadelphia Daily News, memaparkan fakta berikut:

Namun kenyataannya, Rumsfeld, Wakil Presiden Dick Cheney, dan sekelompok kecil ideolog konservatif telah memulai wacana penyerangan Amerika atas Irak sejak 1997 – hampir empat tahun sebelum serangan 11 September dan tiga tahun sebelum Presiden Bush memegang pemerintahan.

Sekelompok pembuat kebijakan sayap kanan yang terdengar mengkhawatirkan, yang tidak begitu dikenal, yang disebut Proyek bagi Abad Amerika Baru, atau PNAC – yang berhubungan erat dengan Cheney, Rumsfeld, deputi tertinggi Rumsfeld, Paul Wolfowitz, dan saudara lelaki Bush, Jeb – bahkan mendesak presiden waktu itu, Clinton, untuk menyerbu Irak di bulan Januari 1998. (William Bunch, Philadelphia Daily News, 27 Jan. 2003)

Minyakkah yang Menjadi Tujuan Sebenarnya?

Mengapa para anggota PNAC sangat bersikukuh untuk menggulingkan Saddam? Artikel yang sama melanjutkan:

Meskipun minyak melatarbelakangi pernyataan kebijakan PNAC terhadap Irak, namun tampaknya ini bukanlah pendorong utama. [Ian] Lustick, [seorang profesor ilmu politik Universitas Pennsylvania dan ahli Timur Tengah,] yang juga pengecam kebijakan Bush, mengatakan bahwa minyak dipandang oleh para pendukung perang terutama sebagai cara untuk membayar operasi militer yang sangat mahal.

“Saya dari Texas, dan setiap orang perminyakan yang saya kenal menentang tindakan militer terhadap Irak,” kata Schmitt dari PNAC. “Pasar minyak tidak perlu diganggu.”

Lustick yakin bahwa dalang tersembunyi yang sangat berpengaruh kuat kemungkinan adalah Israel. Ia mengatakan para pendukung perang dalam pemerintahan Bush yakin bahwa parade pasukan di Irak akan memaksa Palestina menerima rancangan perdamaian yang menguntungkan Israel…(William Bunch, "Invading Iraq not a new idea for Bush clique" Philadelphia Daily News, 27 Jan. 2003)

Jadi, inilah dorongan utama di balik rencana untuk menyerang Irak: membantu strategi Israel di Timur Tengah.

Fakta ini juga ditengarai oleh sejumlah ahli Timur Tengah lainnya. Misalnya Cengiz Çandar, ahli Timur Tengah asal Turki, memaparkan kekuatan sesungguhnya di balik rencana penyerangan atas Irak sebagaimana berikut:

…Siapakah yang mengarahkan serangan atas Irak? Wakil Presiden Dick Cheney, Menteri Pertahanan Rumsfeld, Penasehat Keamanan Dalam Negeri Condoleeza Rice. Mereka inilah para pendukung “tingkat tinggi” terhadap penyerbuan tersebut. Akan tetapi, selebihnya dari gunung es tersebut sungguh lebih besar dan lebih menarik. Terdapat sejumlah “lobi.”

Yang terdepan di barisan lobi ini adalah tim Jewish Institute for Security Affairs (Lembaga Yahudi untuk Masalah Keamanan) JINSA, yang merupakan kelompok kanan Israel pro-Likud yang dikenal memiliki hubungan dekat dengan industri-industri senjata AS… Mereka memiliki hubungan erat dengan “lobi persenjataan,” Lockheed, Northrop, General Dynamics dan industri militer Israel… Prinsip mendasar JINSA adalah bahwa keamanan AS dan Israel adalah tak terpisahkan. Dengan kata lalin, keduanya adalah sama.

Tujuan JINSA tidak terbatas pada merobohkan rezim Saddam di Irak, tetapi juga mendukung penggulingan rezim Saudi Arabia, Syria, Mesir dan Iran dengan logika “perang total”, yang diikuti dengan “penegakan” demokrasi. …Dengan kata lalin, sejumlah Yahudi Amerika yang seirama dengan kelompok-kelompok paling ekstrim di Israel sekarang terdiri atas orang-orang yang mendukung perang di Washington. (Cengiz Çandar, "Iraq and the 'Friends of Turkey' American Hawks", Yeni Safak, 3 September 2002.)

Proyek Israel “Penguasaan Dunia secara Diam-Diam”

Singkatnya, terdapat kalangan di Washington yang mendorong terjadinya perang yang awalnya dilancarkan terhadap Irak, dan setelah itu terhadap Saudi Arabia, Syria, Iran dan Mesir. Ciri mereka paling kentara adalah mereka berbaris di samping, dan bahkan sama dengan, “lobi Israel.”

Tak menjadi soal betapa sering mereka berbicara tentang “kepentingan Amerika,” orang-orang ini sebenarnya mendukung kepentingan Israel. Strategi melancarkan peperangan terhadap seluruh Timur Tengah sehingga menjadikan seluruh rakyat di kawasan tersebut bangkit melawan AS tak mungkin akan menguntungkan pihak AS. Penggunaan strategi seperti ini hanya mungkin dapat dilakukan jika AS tunduk pada Israel, melalui lobi Israel, yang luar biasa berpengaruhnya terhadap kebijakan luar negeri negara tersebut.

Dengan alasan ini, maka di belakang strategi yang mulai dijalankan pasca 11 September dan yang ditujukan untuk merubah peta seluruh dunia Islam, terdapat rencana rahasia Israel untuk “menguasai dunia.” Sejak pendiriannya, Israel telah bercita-cita merubah peta Timur Tengah, menjadikannya mudah diatur sehingga tidak lagi menjadi ancaman baginya. Israel telah menggunakan pengaruhnya di AS untuk tujuan ini di tahun-tahun belakangan, dan memiliki andil besar dalam mengarahkan kebijakan Washington di Timur Tengah. Keadaan pasca 11 September memberi Israel kesempatan yang selama ini telah dicari-carinya. Para ideolog pro-Israel yang selama bertahun-tahun secara tidak benar telah menyatakan bahwa Islam sendirilah yang – dan bukan sejumlah kelompok radikal militan yang berbaju Islam – memunculkan ancaman terhadap Barat dan AS. Merekalah yang berusaha meyakinkan kebenaran gagasan keliru tentang “benturan antar peradaban,” dan telah berupaya mempengaruhi AS agar memusuhi dunia Islam setelah peristiwa 11 September. Sudah sejak tahun 1995, Israel Shahak dari Universitas Hebrew, Jerusalem, menuliskan keinginan Perdana Menteri Rabin sebagai “gagasan perang melawan Islam yang dipimpin Israel.” Nahum Barnea, penulis opini dari surat kabar Israel, Yediot Ahronot, menyatakan di tahun yang sama bahwa Israel tengah mengalami kemajuan “[untuk] menjadi pemimpin Barat dalam perang melawan musuh, yakni Islam.” (Israel Shahak, "Downturn in Rabin's Popularity Has Several Causes", Washington Report on Middle East Affairs, Maret 1995.)

Semua yang telah terjadi di tahun-tahun berikutnya adalah bahwa Israel menjadikan niatannya semakin kentara. Iklim politik pasca 11 September memberikan peluang untuk mewujudkan niatan ini menjadi kenyataan. Dunia kini tengah menyaksikan tahap demi tahap menerapan kebijakan Israel dalam memecah-belah Irak, yang telah dirancang di Konggres Zionis Dunia pada tahun 1982.

Satu-Satunya Jalan Menuju Perdamaian Dunia: Persatuan Islam

Keadaan di atas dapat dirangkum sebagai berikut: Tujuan Israel adalah untuk menata ulang kawasan Timur Tengah menurut kepentingan strategisnya sendiri. Untuk mencapai hal ini, untuk menguasai Timur Tengah, wilayah paling mudah bergejolak di dunia, Israel memerlukan sebuah “kekuatan dunia.” Kekuatan ini adalah Amerika Serikat; dan Israel, dengan kekuatan pengaruhnya terhadap AS, tengah berupaya menggadaikan kebijakan luar negeri AS terhadap Timur Tengah. Meskipun Israel adalah sebuah negara kecil berpenduduk 4,5 juta jiwa, rencana yang disusun Israel dan para pendukungnya di Barat mengendalikan keseluruhan dunia.

Apa yang perlu dilakukan menghadapi kenyataan ini?

1) Kegiatan melobi perlu dilakukan dalam rangka menandingi pengaruh lobi Israel di Amerika Serikat guna membangun dialog antara AS dan dunia Islam, dan untuk mengajaknya mencari cara damai dalam memecahkan permasalahan Irak dan permasalahan serupa lainnya. Banyak kalangan AS menginginkan negeri mereka mengambil kebijakan Timur Tengah yang lebih adil. Banyak negarawan, ahli strategi, wartawan dan cendekiawan telah mengungkapkan hal ini, dan gerakan “perdamaian antar peradaban” harus digulirkan dengan bekerjasama dengan kalangan tersebut.

2) Pendekatan yang mengajak pemerintah AS kepada pemecahan masalah secara damai haruslah dibawa ke tingkat pemerintahan dan masyarakat sipil.

Bersamaan dengan ini semua, jalan keluar paling mendasar terletak pada sebuah proyek yang dapat menyelesaikan seluruh permasalahan antara dunia Islam dan Barat, dan dapat mengatasi perpecahan, penderitaan dan kemiskinan di dunia Islam dan sama sekali merubahnya, dan ini adalah Persatuan Islam.

Perkembangan terakhir telah menunjukkan bahwa seluruh dunia, tidak hanya wilayah-wilayah Islam, memerlukan sebuah “Persatuan Islam.” Persatuan ini haruslah mampu meredam unsur-unsur radikal di Dunia Islam, dan membangun hubungan baik antar negara-negara Islam dan Barat, khususnya Amerika Serikat. Persatuan ini juga hendaknya membantu menemukan jalan keluar bagi induk dari seluruh permasalahan yang ada: perseteruan Arab-Israel. Hanya dengan penarikan diri Israel hingga batas wilayahnya sebelum tahun 1967, dan pengakuan bangsa Arab atas keberadaannya, akan ada perdamaian sesungguhnya di Timur Tengah. Dan umat Yahudi dan Muslim – yang keduanya keturunan Nabi Ibrahim dan beriman pada satu Tuhan saja – dapat hidup berdampingan di Tanah Suci, sebagaimana yang telah mereka tunjukkan di abad-abad yang lalu. Dengan demikian, Israel takkan lagi memerlukan strategi untuk mengganggu keamanan atau memecah-belah negara-negara Arab. Dan Israel takkan menghadapi balasan atas pendudukannya dalam bentuk kekerasan dan ketakutan terus-menerus terhadap upaya penghancuran terhadapnya. Lalu, keduanya, anak-anak Israel dan Irak (juga Palestina) dapat tumbuh dalam lingkungan yang damai dan aman. Inilah wilayah Timur Tengah yang seharusnya didambakan dan berusaha diwujudkan oleh setiap orang yang bijak.


Harun Yahya - Kisah Terkini tentang Burung-Dino dan Fakta Sesungguhnya

Kisah Terkini tentang Burung-Dino dan Fakta Sesungguhnya

Beberapa waktu yang lalu media massa dunia memuat penemuan baru-baru ini tentang sekumpulan fosil di Cina sebagai bukti yang mendukung teori evolusi. Beijing's Institute of Vertebrate Paleontology and Paleoanthropology mengeluarkan pernyataan bahwa satu dari keenam fosil dalam kelompok tersebut adalah milik seekor “burung-dino bersayap empat” dan bahwa makhluk punah ini dapat terbang, atau setidaknya, bergelantungan di pepohonan. Media masa pendukung Darwinisme sekali lagi melakukan propagandanya habis-habisan meskipun teori ini sama sekali dan telah berulang kali dibuktikan keliru.

Nyatanya, sama sekali tidak terdapat bukti yang mendukung propaganda mereka. Sebab, tidak ada “burung-dino bersayap empat” (makhluk separuh burung separuh dinosaurus) atau data ilmiah apa pun yang mendukung teori evolusi burung dari dinosaurus.

Fosil baru: 20 juta tahun lebih muda dari Archaeopteryx

Hampir setiap orang yang tahu sedikit tentang paleontologi pernah mendengar Archaeopteryx. Penemuan Archaeopteryx termasuk yang paling terkenal. Makhluk ini adalah seekor burung yang hidup sekitar 150 juta tahun lalu. Archaeopteryx sangatlah penting karena termasuk burung tertua yang hingga kini pernah ditemukan. Tak seorang ilmuwan pun pernah menemukan fosil burung yang berusia lebih tua dari Archaeopteryx. 1

Hal penting lain tentang Archaeopteryx adalah ia tergolong seekor burung sejati, dengan semua ciri burung yang dimilikinya. Bulu-bulunya yang asimetris sama dengan burung-burung masa kini, termasuk bentuk sayapnya yang sempurna, rangka yang ringan dan berongga, tulang dada yang menyangga otot terbang, serta banyak ciri lainnya yang meyakinkan para ilmuwan bahwa Archaeopteryx adalah seekor burung sejati yang mampu terbang sempurna.2

Akan tetapi, dua ciri Archaeopteryx yang sangat membedakannya dari burung modern adalah sayapnya yang memiliki cakar, dan gigi pada paruhnya. Karena dua ciri inilah sejak abad kesembilan belas para evolusionis berupaya menampilkan burung ini sebagai “semi reptilia”. Namun ciri-ciri ini sesungguhnya bukanlah bukti yang menunjukkan kaitan antara Archaeopteryx dan reptilia. Penelitian menunjukkan bahwa Hoatzin, spesies burung yang hingga kini masih hidup, juga memiliki cakar pada sayapnya ketika masih muda. Archaeopteryx bukan pula satu-satunya “burung bergigi”, sebab spesies burung lainnya di masa lalu yang ada dalam catatan fosil juga memiliki gigi. 3

Jadi, sebagaimana dapat kita pahami, penjelasan para evolusionis bahwa Archaeopteryx adalah sejenis “burung primitif” sungguh keliru, dan para ilmuwan telah menerima bahwa makhluk ini terlihat sangat menyerupai burung masa kini. Profesor ahli ahli burung terkemuka di dunia asal Kansas University, Alan Feduccia, menyatakan, “Kebanyakan mereka yang baru-baru ini mempelajari sifat-sifat anatomis Archaeopteryx, mendapati makhluk tersebut lebih banyak menyerupai burung daripada yang pernah mereka sangka sebelumnya,”. Propaganda para pendukung Darwinisme telah keliru, dan Feduccia juga telah menyatakan bahwa, hingga baru-baru ini, “kemiripan Archaeopteryx dengan dinosaurus theropoda terlalu dibesar-besarkan.”4

Singkatnya, Archaeopteryx adalah burung tertua yang memiliki ciri-ciri yang sama seperti pada burung-burung modern, termasuk dalam hal kemampuan terbangnya. Selain itu, Archaeopteryx berusia sekitar 150 juta tahun.

Permasalahan seputar usia fosil

Archaeopteryx memperlihatkan satu fakta kunci: Burung telah ada sejak 150 juta tahun lalu. Mereka telah mampu terbang. Jika para evolusionis ingin mengemukakan sejumlah “nenek moyang burung,” maka makhluk-makhluk ini haruslah telah hidup sebelum 150 juta tahun lalu.

Satu fakta ini saja sudah cukup untuk menunjukkan bahwa pernyataan tentang “burung-dino bersayap empat” yang disebarluaskan ke seluruh dunia sangat tidak berdasar dan tidak benar. Sebab, fosil yang diketemukan di Cina dan dinamakan Microraptor gui ini – yang oleh para evolusionis dicobatampilkan sebagai “nenek moyang burung-burung primitif” – hanyalah berusia 130 juta tahun, dengan kata lain 20 juta tahun lebih mudah sama sekali dari burung yang diketahui paling tua. Jelas, sama sekali tidak masuk akal untuk menampilkan seekor burung “sebagai nenek moyang burung-burung primitif” ketika terdapat sejumlah burung yang telah terbang 20 juta tahun sebelum makhluk ini ada.

Sesungguhnya “permasalahan usia” ini ada pada semua fosil “burung-dino” yang diyakini sebagai nenek moyang burung. Para evolusionis yang percaya bahwa burung berasal dari dinosaurus menyatakan bahwa nenek moyang burung adalah dinosaurus theropoda yang berjalan di atas dua kaki. Akan tetapi dinosaurus theropoda muncul setelah Archaeopteryx dalam catatan fosil.5 Para evolusionis selalu berupaya menutupi kejanggalan yang nyata ini. Usaha yang sama untuk menyembunyikan fakta ini mudah sekali dilihat pada laporan berita tentang fosil Microraptor gui. Seluruh surat kabar dan majalah evolusionis mengumumkan secara luas bahwa fosil ini adalah “seekor burung primitif” berusia 130 juta tahun, tanpa merasa perlu menyebutkan bahwa Archaeopteryx dapat melayang di udara dengan sempurna sekitar 20 juta tahun sebelumnya.

Microraptor gui

Microraptor

Jadi, apakah makhluk yang dinamakan “dinosaurus bersayap empat” ini, dengan kata lain Microraptor gui?

Terlalu dini untuk menjawab pertanyaan ini. Banyak penelitian masih perlu dilakukan pada fosil ini, dan hasilnya mungkin secara mendasar akan merubah pandangan kini tentang fosil tersebut. Sama halnya, semua fosil “burung-dino” yang dikemukakan sejak awal tahun 1990-an semuanya diragukan keabsahannya. Salah satu dari “dinosaurus berbulu” tersebut, yakni Archaeoraptor, adalah fosil yang dipalsukan. Pengkajian mendalam pada fosil-fosil burung-dino lainnya menunjukkan bahwa “bulu-bulu” mereka ternyata serat-serat yang mengandung kolagen di bawah kulit.6 Dalam perkataan Profesor Feduccia, “Banyak dinosaurus telah ditampilkan sebagai makhluk yang tertutupi bulu-bulu yang berpola aerodinamis tanpa disertai bukti apa pun yang mendukungnya.”7 Dalam bukunya yang terbit tahun 1999, ia menulis, “Pada akhirnya, tak ada dinosaurus berbulu yang pernah ditemukan, meskipun banyak bangkai dinosaurus dengan kulit yang terawetkan dengan baik telah ditemukan di wilayah-wilayah yang beragam.”8

Begitulah, ketika mencari jawaban sesungguhnya tentang apa itu Microraptor gui, kita harus senantiasa ingat akan sikap para evolusionis yang penuh prasangka dan suka mereka-reka. Makhluk ini mungkin saja memiliki struktur anatomi yang sangat berbeda dengan gambar-gambar “rekonstruksi” yang muncul di media masa.

Hal ini juga telah ditengarai oleh Profesor Alan Feduccia. Dalam sebuah korespondensi baru-baru ini, ia menulis:

“Saya belum yakin bahwa makhluk tersebut bersayap empat; mungkin saja yang nampak oleh kita adalah bulu-bulu burung yang sebenarnya tidak pernah ada, dan ini sungguh sulit untuk ditafsirkan. Ciri-ciri yang menghubungkan hewan ini dengan dromaeosaurus juga sangat meragukan. Yang pasti, ekornya sangat berbeda dengan dromaeosaurus yang pernah diketahui, dan cakarnya tidak berbentuk melengkung, tapi hanya sedikit besar. Juga, bagian pubisnya lebih menyerupai burung. Mungkin kita tidak sedang menyaksikan dromaeosaurus yang dapat terbang, akan tetapi sisa-sisa dari unggas di masa awal… sekitar 20-30 juta tahun jauh sebelum Archaeopteryx.”9

Dan bahkan jika penafsiran tentang Microraptor gui terbukti benar, teori evolusi takkan mendapat pengukuhan apa pun dari hal ini. Sepanjang sejarah, puluhan juta spesies telah hidup dalam rentang spektrum biologis yang sangat lebar, dan banyak dari spesies ini telah punah seiring perjalanan masa. Sebagaimana mamalia terbang yang ada saat ini, seperti kelelawar, di zaman dahulu pun terdapat reptil-reptil bersayap (pterosaurus). Banyak beragam kelompok reptil laut (misalnya ichthyosaurus) hidup di masa lalu dan kemudian punah. Namun yang sungguh mengejutkan tentang spektrum yang lebar ini adalah hewan-hewan dengan ciri dan struktur anatomis berbeda muncul seketika dan dalam bentuk mereka yang telah lengkap sempurna, dan bukan sebagai turunan dari bentuk-bentuk nenek moyang yang lebih primitif. Misalnya, kita saksikan seluruh struktur kompleks burung muncul menjadi ada secara tiba-tiba pada Archaeopteryx. Tidak terdapat “burung-burung primitif” bersayap. Tidak ada “penerbangan primitif.” Keyakinan tentang adanya paru-paru burung primitif juga sungguh tidak mungkin, sebab paru-paru unggas – yang sangat berbeda secara struktural dari paru-paru reptilia dan mamalia – memiliki struktur rumit yang tak tersederhanakan.10

Singkatnya, catatan fosil terus saja memperlihatkan kesimpulan bahwa seluruh makhluk hidup muncul di bumi melalui penciptaan, dan bukan evolusi akibat pengaruh alamiah. Pernyataan terakhir tentang burung-dino ini takkan mampu merubah fakta yang ada.
(1) Meskipun sebagian kalangan telah mengklaim bahwa fosil Protoavis berusia 225 juta tahun adalah “burung tertua”, namun thesis ini tidak diterima secara luas.
(2)Keterangan lebih lanjut, silahkan membaca buku karya Harun Yahya, Darwinism Refuted: How The Theory of Evolution Breaks Down in the Light of Modern Science, Goodword Books, 2003.
(3)Misalnya, Liaoningornis berusia 130 juta tahun juga memiliki gigi pada paruhnya (Baca "Old Bird," Discover magazine, March 21, 1997)
(4)Alan Feduccia, The Origin and Evolution of Birds, Yale University Press, 1999, p. 81.
(5)Jonathan Wells, Icons of Evolution, Regnery Publishing, 2000, p. 117.
(6)Ann Gibbons, "Plucking th e Feathered Dinosaur," Science, vol. 278, Number 5341 (Nov. 14, 1997), pp. 1,229-30
(7)Feduccia (1999), p. 130.
(8)Feduccia (1999), p. 132.
(9)Petikan ini diambil dari korespondensi baru-baru ini antara editor situs kami dengan Prof. Feduccia. Kami sangat berterima kasih atas bantuannya.
(10)Michael Denton, A Theory in Crisis, Adler & Adler, 1986, pp. 210-212


Harun Yahya - Upaya Keras Paul Davies untuk Mendukung Teori “Multiverse”

Upaya Keras Paul Davies untuk Mendukung Teori “Multiverse”

(Jagat Raya Jamak)

HARUN YAHYA

Dalam terbitannya tanggal 12 April 2003, The New York Times memuat tulisan ahli astrofisika terkenal Paul Davies berjudul “A Brief History of the Multiverse” [“Sejarah Singkat Teori Multiverse (Jagat Raya Jamak)”]. Dalam tulisan ini, Prof. Davies berupaya mempertahankan pernyataan bahwa terdapat kemungkinan adanya jagat raya berjumlah tak hingga, dan jagat raya kita telah secara kebetulan menjadi cocok bagi adanya kehidupan. Ini adalah pernyataan terbaru yang telah digunakan kalangan pemikir materialis untuk mengelak ketika mendapati adanya perancangan sangat cermat dan sempurna di alam semesta.

Kami pertama-tama perlu menjelaskan mengapa para materialis membuat pernyataan seperti ini: selama ribuan tahun, agama-agama samawi dan berbagai filsafat yang mengakui keberadaan Tuhan menyatakan bahwa terdapat tujuan dan perancangan di alam semesta. Sebaliknya, kaum materialis – yakni mereka yang menyatakan bahwa tidak ada sesuatu pun selain materi – telah menolak adanya tujuan dan perancangan. Namun, serangkaian penemuan di bidang astronomi dan fisika di abad ke-20 mengungkapkan bahwa perancangan di jagat raya sungguh jelas sehingga tak mungkin dapat diingkari. Berbagai penemuan ini mengungkapkan bahwa di saat awal terbentuknya jagat raya, seluruh variabel, dari kecepatan ledakan Big Bang hingga kekuatan empat gaya fundamental, dari struktur unsur-unsur hingga struktur Tata Surya yang kita huni, benar-benar sesuai untuk menyangga kehidupan. Penemuan besar ini, yang oleh para ilmuwan di tahun 1970-an diumumkan dan dipaparkan sebagai the Prinsip Anthropik (yang menyatakan bahwa jagat raya secara khusus telah dirancang agar sesuai untuk kelangsungan hidup manusia), secara jelas menggugurkan pendapat kaum materialis tentang ketiadaan perancangan.

Dalam tulisannya yang dimuat The New York Times, Paul Davies merangkum fakta ini dan mengakui kesimpulan tak terelakkan tentang keberadaan Tuhan:

Mengapa alam ini begitu cerdas – bahkan mungkin ada yang berkata dengan curiga – begitu bersahabat dengan kehidupan? Mengapa hukum-hukum fisika begitu penduli terhadap kehidupan dan kesadaran sehingga hukum-hukum ini bersekongkol untuk membuat jagat raya yang nyaman dihuni? Ini hampir seolah Perancang Maha Hebat telah melakukan semuanya.

Akan tetapi, meskipun menganggap perancangan di jagat raya sebagai bukti keberadaan Tuhan, Prof. Davies mengingkari kenyataan ini. Agar dapat menjelaskan asal-usul perancangan di jagat raya, ia terpaksa menggunakan teori multiverse (jagat raya jamak), sebagai pilihan terakhir kalangan materialis, sebagaimana telah kita pahami.

Teori Multiverse (Jagat Raya Jamak)

Menurut teori ini, jagat raya (universe) yang kita tempati mungkin hanyalah satu dari sekian banyak jagat raya (universes) berjumlah tak hingga yang membentuk sebuah “jagat raya jamak” yang jauh lebih besar lagi yang dinamakan “multiverse” (=kumpulan dari banyak “universe”, multi=banyak/jamak, uni=satu/tunggal). Dalam pandangan kalangan materialis, sangatlah biasa jika ada satu atau beberapa dari jagat raya berjumlah banyak tersebut yang cocok bagi kehidupan.

Namun, adakah satu bukti ilmiah pun yang mendukung teori ini?

Tidak. Tidak ada sama sekali. Ini tak lebih dari sekedar rekaan.

Yang menarik dari tulisan Prof. Davies adalah ia berusaha memberi kesan seolah-olah benar-benar ada cukup banyak bukti penting yang mendukung teori multiverse. Terdapat keterangan singkat pada surat kabar tersebut yang merangkum tulisannya, dan diarahkan untuk memunculkan kesan tersebut:

“Gagasan tentang jagat raya jamak, atau realitas jamak, telah ada selama berabad-abad. Akan tetapi, pembenaran ilmiah yang mendukungnya adalah hal yang baru.”

Siapa pun yang memahami kalimat pendahuluan ini tanpa membaca keseluruhan tulisan tersebut akan benar-benar mendapatkan kesan bahwa teori multiverse didasarkan pada bukti ilmiah nyata dan bahwa Prof. Davies akan memaparkan bukti-bukti ini di dalam tulisannya. Namun sebaliknya, bukti seperti itu tak pernah ada, dan nyatanya penulis tidak menyebutkan sepatah kata pun tentang bukti ilmiah baru ini, yang pastilah akan dibicarakannya dengan penuh percaya diri jika memang ada.

Sebaliknya, terdapat sejumlah pengakuan dalam tulisan Prof. Davies bahwa teori multiverse hanyalah reka-reka saja. Menurut Prof. Davies, teori multiverse telah dirumuskan “dengan cara berimajinasi.” Terlebih lagi, berkenaan dengan teori ini ia mengatakan bahwa “tingkat kebenarannya mencapai suatu batas” dan teori ini “semakin lama semakin wajib diterima berdasarkan keyakinan.”

Singkatnya, ketertarikan Prof. Davies dan semua kalangan materialis lainnya terhadap teori multiverse lebih disebabkan kecenderungan pribadi daripada keberadaan bukti ilmiahnya. Titik awal yang memunculkan kecenderungan pribadi ini adalah keengganannya untuk menerima bahwa jagat raya adalah karya Pencipta. Paul Davies menyatakan fakta ini dalam tulisannya. Ia mengatakan bahwa penjelasan apa pun yang didasarkan pada perkataan “Tuhan menjadikannya demikian” tidaklah “memuaskan” bagi seorang ilmuwan.

Tujuan Ilmu Pengetahuan Materialistik

Permasalahan tentang “kepuasan” atau “ketidakpuasan” sebenarnya menjadi titik tolak ilmu pengetahuan materialistik. Pandangan ilmu pengetahuan ini menjadikan pengingkaran akan keberadaan Tuhan dalam menjelaskan alam kehidupan dan jagat raya sebagai tujuan. Sebagaimana dijelaskan Benjamin Wiker dengan sangat rinci dalam bukunya yang penting Moral Darwinism: How We Became Hedonists (Darwinisme Moral: Bagaimana Kita Menjadi Para Pencari Kenikmatan Dunia), niatan ini selalu berada di belakang upaya untuk membangun suatu ilmu pengetahuan yang mengabaikan keberadaan Tuhan, yang telah ada sejak Epicurus hingga Charles Darwin, dan kalangan materialis zaman sekarang. Kaum materialis berupaya mati-matian membangun dan membuktikan berbagai teori yang mengingkari keberadaan Tuhan, bukan karena ilmu pengetahuan menghendaki demikian, akan tetapi karena pola pikir dan filsafat mereka yang menghendakinya.

Sebaliknya, ilmu pengetahuan sendiri malah secara kuat selalu mengungkap kebenaran yang terus-menerus berusaha diabaikan kaum materialis: yakni bahwa jagat raya penuh dengan bukti keberadaan Pencipta. Dia-lah yang menciptakannya dari ketiadaan, dan merancang seluruh isinya dengan sangat mengagumkan.

Bukti-Bukti Keberadaan Allah

Teori multiverse (jagat raya jamak) adalah satu di antara sejumlah teori yang dikemukakan dalam rangka menolak kebenaran tersebut. Teori ini pun sama sekali tidak memiliki landasan ilmiah. Ketiadaan bukti ilmiah apa pun yang mendukung teori ini, sebagaimana diakui Prof. Davies sendiri, menjadikan teori tersebut sebatas pada keyakinan belaka. Keyakinan yang tak memiliki bukti ilmiah. Tambahan lagi, sungguh memperdayakan jika kaum materialis membuat pernyataan seperti: “Anda percaya bahwa Tuhan menciptakan jagat raya, kami percaya pada keberadaan banyak jagat raya,” dengan kata lain mereka menganggap keduanya memiliki semacam kesamaan. Hal ini dikarenakan:

1) Penjelasan masuk akal atas adanya perancangan di jagat raya adalah keberadaan sang perancang cerdas. Ketika Anda melihat sebuah patung, Anda yakin bahwa pastilah terdapat seorang ahli patung. Bantahan seperti “Karena terdapat bebatuan berjumlah tak hingga di jagat raya, maka yang satu ini terbentuk begitu saja dengan sendirinya secara kebetulan,” sudah tentu sangat tidak masuk akal. Sejalan dengan kaidah logika yang dinamakan pisau cukur Occam – yang menyatakan bahwa penjelasan yang paling jelas dan langsung tentang suatu permasalahan wajiblah diterima – maka asal-usul kesempurnaan dan kecermatan perhitungan dan pengaturan di jagat raya wajib dijelaskan dengan istilah perancangan (desain) dan bukan kebetulan. (Lebih lengkapnya, silakan membaca The Creation of the Universe karya Harun Yahya)

2) Terdapat jauh lebih banyak bukti ilmiah keberadaan Tuhan daripada sekedar kecermatan sempurna pengaturan jagat raya. Sebagaimana para materialis lainnya, Paul Davies yakin bahwa Darwinisme telah memecahkan permasalahan seputar asal-usul makhluk hidup, atau paling tidak ia menghibur diri sendiri dengan teori tersebut. Namun kenyataannya kini Darwinisme adalah sebuah teori yang telah diragukan kebenarannya, dan kini telah dibuktikan dengan kuat bahwa terdapat perancangan cerdas pada peristiwa kemunculan makhluk hidup. Ini adalah pembuktian ilmiah atas fakta bahwa selain menciptakan jagat raya dengan keseimbangan dan perancangan tanpa cacat, Tuhan juga turut campur mengatur jagat raya yang telah diciptakan-Nya (Selengkapnya, silakan membaca Darwinism Refuted karya Harun Yahya.)

3) Terdapat banyak bukti bagi keberadaan Tuhan di luar bidang ilmu pengetahuan positif. Penemuan-penemuan di banyak bidang seperti psikologi manusia, bukti keberadaan ruh manusia, naskah-naskah kitab suci, dan informasi menakjubkan dalam Al Qur’an, Kitab Suci terakhir, membuktikan keberadaan Tuhan serta fakta bahwa Dia menciptakan manusia dan menunjukkannya ke jalan yang benar melalui agama. (silakan membaca tulisan Harun Yahya berjudul "The Fall of Atheism")

Di sisi lain, kalangan materialis tak mampu menemukan penjelasan lain ketika menghadapi bukti-bukti yang semakin menguat dan bertambah banyak yang menentang mereka. Yang hanya mampu mereka lakukan tak lebih hanyalah menelorkan teori-teori baru hasil rekaan. Persis sebagaimana Paul Davies, yang memulai dengan mengatakan tentang “bukti baru yang mendukung teori multiverse (jagat raya jamak)”, namun tanpa menyebutkan satu pun tentang bukti baru tersebut.

Apa yang sepatutnya dilakukan oleh Prof. Davies adalah mengkaji ulang penemuan–penemuan ilmiah seputar asal-usul jagat raya. Namun ia hendaknya melakukannya bukan dengan berharap menemukan kesimpulan “memuaskan” dari sudut pandang keyakinan materialis, akan tetapi dalam rangka menemukan kebenaran hakiki. Dengan demikian ia berkemungkinan memahami kebenaran penciptaan, yang sudah sedemikian sering terpampang di pelupuk matanya, dan akhirnya memahami keberadaan Tuhan, Pencipta dirinya sendiri dan Pencipta seluruh manusia.


Harun Yahya - Artikel - Makhluk-Makhluk Bercahaya

Makhluk-Makhluk Bercahaya

Thomas Edison adalah seorang ilmuwan terbesar di dunia. Sekitar seratus dua puluh tahun telah berlalu sejak ia menemukan bola lampu. Dalam masa ini, bola lampu telah menjadi bagian penting kehidupan manusia. Kini, jutaan bola lampu mungil bersama-sama menerangi kota-kota besar di seluruh dunia.

Penerangan menjadi suatu simbul penting bagi peradaban ini. Namun, ada sumber penerangan lain. Kita tentunya pernah menjumpai cahaya kecil yang menerangi kegelapan malam hari. Cahayanya begitu kuat dan terang, namun sumber penerangan ini sangatlah berbeda dengan bola lampu. Bahkan ia sama sekali bukanlah benda, melainkan makhluk hidup. Ia adalah seekor kunang-kunang. Makhluk kecil ini menghasilkan cahaya dalam tubuhnya meski ia tidak memiliki bola lampu. Meskipun tidak menggunakan listrik, ia memiliki teknologi yang jauh lebih hebat. Teknologi ini lebih efektif dari bola lampu yang mampu merubah sepuluh persen saja dari energinya menjadi cahaya, sedangkan sembilan puluh persen sisanya berubah dan hilang menjadi panas.

Sebaliknya, kunang-kunang mampu menghasilkan hampir seratus persen cahaya dari energi yang ada. Ini dikarenakan disain sempurna pada sistem penghasil cahaya yang dimilikinya. Tubuhnya berisi zat kimia khusus bernama lusiferin, dan enzim yang disebut lusiferase. Untuk menghasilkan cahaya, dua zat kimia ini bercampur, dan percampuran ini menghasilkan energi dalam bentuk cahaya. Molekul kompleks ini telah didisain secara khusus untuk memancarkan cahaya. Penempatan setiap atom yang membentuk molekul tersebut telah ditentukan sesuai dengan tujuan ini. Tidak ada keraguan bahwa disain biokimia ini bukanlah sebuah kebetulan. Ia sengaja diciptakan secara khusus. Sebagaimana Allah telah memberi semua makhluk hidup ciri mereka masing-masing, Dia juga telah mengajarkan kunang-kunang cara membuat cahaya.

Tapi, untuk apakah kunang-kunang membuat cahaya melalui teknologi yang sedemikian maju. Untuk menemukan jawaban atas pertanyaan ini, kita harus mengamati lebih dekat sekawanan kunang-kunang. Sekelompok kunang-kunang dalam jumlah besar, hingga ratusan ribu, di malam hari memunculkan pemandangan yang membuat kita seolah sedang berjalan di bawah bintang-bintang.

Cahaya ini sangatlah penting bagi kunang-kunang sebagai alat komunikasi. Sepanjang sejarah, manusia telah menggunakan berbagai sarana untuk berkomunikasi. Salah satunya adalah sandi morse, yang terdiri atas kombinasi sinyal panjang dan pendek, dan dipakai pada telegram. Kunang-kunang menggunakan sinyal cahaya untuk berkomunikasi, cara yang menyerupai sandi morse.

Kunang-kunang jantan menyalakan dan memadamkan cahayanya untuk mengirim pesan kepada sang betina. Pesan ini berisi kode tertentu. Dan kunang-kunang betina menggunakan kode yang sama untuk mengirim pesan balasan kepada sang jantan. Sebagai hasil dari pesan timbal-balik ini, sang jantan dan betina mendekat satu sama lain.

Sejak saat ia dilahirkan, tiap kunang-kunang mengetahui bagaimana berkirim pesan dengan cara ini, dan bagaimana memahami pesan yang dikirim oleh yang lain. Singkatnya, masing-masing dari ribuan kunang-kunang yang kita lihat bersama di kegelapan malam adalah sebuah keajaiban penciptaan. Pencipta sistem yang luar biasa ini adalah Allah, Pencipta semua makhluk hidup.

Selama beberapa malam di Segitiga Bermuda, pertunjukan cahaya tengah berlangsung. Beberapa saat setelah matahari tenggelam, cahaya yang mempesona muncul di permukaan laut. Cahaya ini berasal dari cacing laut betina yang sedang berada di permukaan. Sang betina mencampurkan dua cairan kimia yang ia hasilkan dalam tubuhnya. Makhluk ini tahu bagaimana menggunakan bahan-bahan kimia untuk memproduksi cahaya dengan cara yang menakjubkan. Hasil akhirnya adalah sebuah pertunjukan cahaya yang mengagumkan. Cacing betina melakukan ini untuk menarik perhatian sang jantan. Makhluk yang sedang mendekat dengan cahaya kecilnya yang terang adalah cacing laut jantan. Sepuluh menit kemudian, permukaan laut telah tertutupi oleh ratusan betina yang memancarkan cahaya terang. Jika bulan keluar dari balik awan dan menerangi permukaan laut, mereka kembali ke kedalaman lautan. Dua puluh menit kemudian pertunjukan ini berakhir.

Jika kita ingin menyaksikan tempat sesungguhnya, di mana binatang menggunakan cahaya untuk berkomunikasi, maka kita harus pergi ke tempat paling gelap di bumi, yaitu dasar lautan. Kapal selam ini didisain khusus untuk dapat menyelam hingga kedalaman enam ratus meter. Sinar matahari tidak dapat menembus kedalaman di bawah dua ratus meter. Di sinilah tempat paling gelap di bumi. Tekanannya dua puluh kali lebih tinggi dibandingkan di permukaan laut. Anda mungkin berpikir bahwa tak ada yang mampu hidup dalam kondisi ini. Namun sebuah pemandangan menakjubkan muncul ketika terlihat suatu sinyal cahaya dari luar kapal selam. Tiba-tiba muncul cahaya dari kegelapan dasar lautan, dengan kata lain terdapat makhluk-makhluk hidup yang menjawab cahaya dengan cahaya, dan berkomunikasi dengan cara memancarkan cahaya dalam kegelapan ini. Dengan melihat makhluk ini dari dekat, anda akan melihat keagungan ciptaan Allah.

Di dasar lautan terdapat makhluk mengagumkan yang memancarkan cahaya merah. Ia adalah seekor ubur-ubur. Pertunjukan cahaya dari spesies lain yang berada di bagian lebih atas menyerupai pertunjukan karya seni. Pertunjukan ini dapat dinikmati sepenuhnya setelah lampu kapal selam dimatikan. Pemandangan yang muncul adalah beragam makhluk mempesona yang bersinar dengan cahaya yang dihasilkannya sendiri. Terdapat sejenis makhluk laut yang berenang-renang sambil memancarkan cahaya tanpa seorang pun tahu apa fungsi cahaya ini.

Di antara makhluk bercahaya di dasar lautan adalah ubur-ubur, yang memiliki tubuh lunak dan lembut. Tak satu pun dari mereka memiliki akal atau kecerdasaan. Tidak juga mereka tahu bagaimana cahaya dalam tubuh mereka terbentuk. Sungguh tidak rasional untuk berpikir bahwa makhluk yang demikian kompleks dengan sistemnya yang rumit muncul secara kebetulan. Tak ada keraguan bahwa makhluk ini sengaja diciptakan dengan disain khusus. Oleh karenanya, pertunjukan cahaya ini, yang datang dari ratusan meter di bawah permukaan laut, sebenarnya mengungkapkan kepada kita akan kekuasaan Allah. Dia menciptakannya secara khusus. Segala sesuatu di darat dan di laut adalah kepunyaan-Nya. Dan Dia memiliki ilmu dan pengetahuan yang tak terbatas. Dalam sebuah ayat dinyatakan:

“Dialah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Nama-nama Yang Paling Baik. Bertasbih kepada-Nya apa yang ada di langit dan dibumi dan Dialah yang Maha Perkasa lagi Maha Bijaksana.” (QS. Al-Hasyr, 59:24)


Harun Yahya - Artikel - "Apakah mereka tidak memperhatikan unta?"

"Apakah mereka tidak memperhatikan unta?"

Lima puluh lima derajat celcius adalah suhu yang panas membakar. Itulah cuaca panas di gurun pasir, daerah yang tampak tak bertepi dan terhampar luas hingga di kejauhan. Di sini terdapat badai pasir yang menelan apa saja yang dilaluinya, dan yang sangat mengganggu pernafasan. Padang pasir berarti kematian yang tak terelakkan bagi seseorang tanpa pelindung yang terperangkap di dalamnya. Hanya kendaraan yang secara khusus dibuat untuk tujuan ini saja yang dapat bertahan dalam kondisi gurun ini.

Kendaraan apapun yang berjalan di kondisi yang panas menyengat di gurun pasir, harus didisain untuk mampu menahan panas dan terpaan badai pasir. Selain itu, ia harus mampu berjalan jauh, dengan sedikit bahan bakar dan sedikit air. Mesin yang paling mampu menahan kondisi sulit ini bukanlah kendaraan bermesin, melainkan seekor binatang, yakni unta.

Unta telah membantu manusia yang hidup di gurun pasir sepanjang sejarah, dan telah menjadi simbul bagi kehidupan di gurun pasir. Panas gurun pasir sungguh mematikan bagi makhluk lain. Selain sejumlah kecil serangga, reptil dan beberapa binatang kecil lainnya, tak ada binatang yang mampu hidup di sana. Unta adalah satu-satunya binatang besar yang dapat hidup di sana. Allah telah menciptakannya secara khusus untuk hidup di padang pasir, dan untuk melayani kehidupan manusia. Allah mengarahkan perhatian kita pada penciptaan unta dalam ayat berikut:

“Maka apakah mereka tidak memperhatikan unta bagaimana ia diciptakan.” (QS. Al-Ghaasyiyah, 88:17)

Jika kita amati bagaimana unta diciptakan, kita akan menyaksikan bahwa setiap bagian terkecil darinya adalah keajaiban penciptaan. Yang sangat dibutuhkan pada kondisi panas membakar di gurun adalah minum, tapi sulit untuk menemukan air di sini. Menemukan sesuatu yang dapat dimakan di hamparan pasir tak bertepi juga tampak mustahil. Jadi, binatang yang hidup di sini harus mampu menahan lapar dan haus, dan unta telah diciptakan dengan kemampuan ini.

Unta dapat bertahan hidup hingga delapan hari pada suhu lima puluh derajat tanpa makan atau minum. Ketika unta yang mampu berjalan tanpa minum dalam waktu lama ini menemukan sumber air, ia akan menyimpannya. Unta mampu meminum air sebanyak sepertiga berat badannya dalam waktu sepuluh menit. Ini berarti seratus tiga puluh liter dalam sekali minum; dan tempat penyimpanannya adalah punuk unta. Sekitar empat puluh kilogram lemak tersimpan di sini. Hal ini menjadikan unta mampu berjalan berhari-hari di gurun pasir tanpa makan apapun.

Kebanyakan makanan di gurun pasir adalah kering dan berduri. Namun sistem pencernaan pada unta telah diciptakan sesuai dengan kondisi yang sulit ini. Gigi dan mulut binatang ini telah dirancang untuk memungkinkannya memakan duri tajam dengan mudah.

Perutnya memiliki disain khusus tersendiri sehingga cukup kuat untuk mencerna hampir semua tumbuhan di gurun pasir. Angin gurun yang muncul tiba-tiba biasanya menjadi pertanda kedatangan badai pasir. Butiran pasir menyesakkan nafas dan membutakan mata. Tapi, Allah telah menciptakan sistem perlindungan khusus pada unta sehingga ia mampu bertahan terhadap kondisi sulit ini. Kelopak mata unta melindungi matanya dari dari debu dan butiran pasir. Namun, kelopak mata ini juga transparan atau tembus cahaya, sehingga unta tetap dapat melihat meskipun dengan mata tertutup. Bulu matanya yang panjang dan tebal khusus diciptakan untuk mencegah masuknya debu ke dalam mata. Terdapat pula disain khusus pada hidung unta. Ketika badai pasir menerpa, ia menutup hidungnya dengan penutup khusus.

Salah satu bahaya terbesar bagi kendaraan yang berjalan di gurun pasir adalah terperosok ke dalam pasir. Tapi ini tidak terjadi pada unta, sekalipun ia membawa muatan seberat ratusan kilogram, karena kakinya diciptakan khusus untuk berjalan di atas pasir. Telapak kaki yang lebar menahannya dari tenggelam ke dalam pasir, dan berfungsi seperti pada sepatu salju. Kaki yang panjang menjauhkan tubuhnya dari permukaan pasir yang panas membakar di bawahnya. Tubuh unta tertutupi oleh rambut lebat dan tebal. Ini melindunginya dari sengatan sinar matahari dan suhu padang pasir yang dingin membeku setelah matahari terbenam. Beberapa bagian tubuhnya tertutupi sejumlah lapisan kulit pelindung yang tebal. Lapisan-lapisan tebal ini ditempatkan di bagian-bagian tertentu yang bersentuhan dengan permukaan tanah saat ia duduk di pasir yang amat panas. Ini mencegah kulit unta agar tidak terbakar. Lapisan tebal kulit ini tidaklah tumbuh dan terbentuk perlahan-lahan; tapi unta memang terlahir demikian. Disain khusus ini memperlihatkan kesempurnaan penciptaan unta.

Marilah kita renungkan semua ciri unta yang telah kita saksikan. Sistem khusus yang memungkinkannya menahan haus, punuk yang memungkinkannya bepergian tanpa makan, struktur kaki yang menahannya dari tenggelam ke dalam pasir, kelopak mata yang tembus cahaya, bulu mata yang melindungi matanya dari pasir, hidung yang dilengkapi disain khusus anti badai pasir, struktur mulut, bibir dan gigi yang memungkinkannya memakan duri dan tumbuhan gurun pasir, sistem pencernaan yang dapat mencerna hampir semua benda apapun, lapisan tebal khusus yang melindungi kulitnya dari pasir panas membakar, serta rambut permukaan kulit yang khusus dirancang untuk melindunginya dari panas dan dingin.

Tak satupun dari ini semua dapat dijelaskan oleh logika teori evolusi, dan kesemuanya ini menyatakan satu kebenaran yang nyata: Unta telah diciptakan secara khusus oleh Allah untuk hidup di padang pasir, dan untuk membantu kehidupan manusia di tempat ini.
Begitulah, kebesaran Allah dan keagungan ciptaan-Nya tampak nyata di segenap penjuru alam ini, dan Pengetahuan Allah meliputi segala sesuatu. Allah menyatakan hal ini dalam ayat Alquran:

“Sesungguhnya, Tuhanmu hanyalah Allah, yang tidak ada Tuhan selain Dia. Pengetahuan – Nya meliputi segala sesuatu”. (QS. Thaahaa, 20:98)


Harun Yahya - Artikel - Jawaban kepada Andya Primanda

Jawaban kepada Andya Primanda

Andya Primanda, seorang paleontolog Muslim asal Indonesia, baru-baru ini telah menyanggah buku-buku and artikel-artikel yang ditampilkan pada situs www.harunyahya.com yang membantah teori evolusi. Primanda, yang menyatakan dirinya beriman kepada Tuhan – sehingga kami beranggapan dirinya meyakini penciptaan – mungkin telah terpengaruh oleh dogma Darwinis yang sangat mempengaruhi dunia paleoanthropologi. Dirinya bersikukuh mendukung teori evolusi dan menyatakan bahwa sanggahan terhadap teori evolusi tidaklah benar. Namun, sebagaimana akan kita pahami berikut ini, selain Primanda telah keliru dalam keyakinannya terhadap teori evolusi, ia juga telah keliru dalam sanggahannya terhadap mereka yang mengungkap kesalahan-kesalahan dalam teori evolusi.

PEMAHAMAN KELIRU PRIMANDA TENTANG SAHELANTHROPUS

Keberatan utama Primanda ditujukan kepada penafsiran terhadap sebuah tengkorak yang ditemukan beberapa waktu yang lalu di Chad yang diberi nama Sahelanthropus tchadensis. Dalam sebuah tulisan tentang tengkorak tersebut yang diberi judul "New Fossil Discovery Sinks Evolutionary Theories" (“Temuan Fosil Terbaru Menenggelamkan Teori Evolusi”) yang baru-baru ini ditampilkan di situs Harun Yahya, kami menyatakan bahwa fosil berusia tujuh juta tahun bernama Sahelanthropus tchadensis ini, kendatipun usianya yang sangat tua, ternyata lebih “mirip manusia” dibandingkan genus Australopithecus, yang tergolong berusia lebih muda dan telah dikemukakan sebagai nenek moyang primitif manusia. Kami menuliskan bahwa bukti ini akan mencabut pohon silsilah evolusi keluar hingga ke akar-akarnya.

Primanda, dalam jawabannya kepada kami, menolak penafsiran kami dan dalam keseluruhan tulisannya, ia menyatakan bahwa Sahelanthropus lebih “mirip kera” daripada Australopithecus dalam segala hal. Ia menulis:

HY (Harun Yahya) mendasarkan pernyataannya pada anggapan bahwa Sahelanthropus memperlihatkan ‘ciri-ciri yang lebih menyerupai manusia’ dibanding australopiths (Australopithecus, Paranthropus, Ardipithecus), akan tetapi hidup sebelum (lebih dahulu daripada) mereka.

Akan tetapi, Primanda mengabaikan satu fakta penting. Mereka yang membuat pernyataan tentang Sahelanthropus ini adalah para ilmuwan yang menemukan dan mempelajari fosil itu sendiri, dan para ilmuwan ini adalah juga pendukung teori evolusi. Sebuah artikel yang dimuat dalam majalah Nature menyatakan:

Apa yang mengejutkan tentang tengkorak TM 266-01-060-1 berukuran sipanse yang ditemukan Brunet dkk tersebut adalah sifat perpaduannya. Secara sederhana, dari belakang ia tampak seperti seekor sipanse, sedangkan dari muka dapat dianggap sebagai australopithecus yang telah maju dan berusia 1,75 juta tahun. Ciri-ciri hominid ini termasuk struktur muka, dan mahkota gigi taring kecil yang ujungnya telah tumpul. Ciri-ciri hominid lain ditemukan pada bagian bawah tengkorak dan pada potongan rahangnya yang terpisah. Jika kita terima ini semua sebagai bukti yang cukup untuk menggolongkan S. tchadensis sebagai seekor hominid pada bagian paling bawah, atau batang pokok, dari kelompok manusia modern, maka hal ini memporak-porandakan model silsilah asal-usul manusia yang telah rapi. Sederhana saja, hominid berumur sekian ini seharusnya sekedar mulai menampakkan tanda-tanda sebagai hominid. Sudah tentu ia semestinya tidak memiliki wajah hominid kurang dari sepertiga usia geologisnya. Juga, jika ia diterima sebagai hominid batang pokok, maka dalam model silsilah yang telah rapi tersebut prinsip parsimoni ) (principle of parsimony) menetapkan bahwa semua makhluk berwajah lebih primitif (dan ini adalah sebuah daftar yang sangat panjang), karena diperlukan, akan harus dikeluarkan dari kelompok nenek moyang manusia modern.1

Singkatnya, fosil tersebut menampilkan gambaran yang justru bertentangan dengan “skema evolusi” yang telah dipaksakan agar diterima masyarakat selama lebih dari seabad sejak Darwin. Ketidaksesuaian ini tampak sangat nyata sehingga penulis majalah Nature tersebut menyetarakan penemuan fosil ini dengan fosil-fosil Burgess Shale yang memperlihatkan Ledakan Kambrium, yang barangkali termasuk bukti paleontologis paling terkenal yang menyanggah teori Darwin:

Fauna Burgess Shale di Kanada, yang menampilkan contoh yang memingungkan dari kelompok invertebrata sekitar 500 juta tahun lalu, adalah sebuah contoh terkenal tentang keanekaragaman pada bagian dasar dari sebuah radiasi adaptif. Apakah S. tchandensis merupakan kera Afrika yang setara dengan penemuan fosil the Burgess Shale?2

Teori evolusi tidak mampu menjelaskan Ledakan Kambrium, yakni kemunculan tiba-tiba lebih dari 60 filum binatang di planet kita. Teori ini juga gagal menjelaskan asal-muasal manusia. Fosil yang baru saja diketemukan tersebut menjadikan ketidakmampuan ini malah tampak semakin nyata. Primanda menolak penungkapan fakta ini oleh kami, sebuah sanggahan yang tak bermakna.

Dihadapkan pada kenyataan ini, apa yang Primanda ingin lakukan adalah untuk menunjukkan bahwa ciri-ciri Sahelanthropus yang relatif modern tersebut sebenarnya tidak ada. Ia membicarakan dua ciri, prognathisme ) dan letak foramen magnum ), akan tetapi analisanya sangatlah dangkal. Pengkajiannya terhadap prognathisme tidak lain hanyalah meletakkan gambar garis bentuk Sahelanthropus pada sejumlah fosil hominid, satu di atas yang lain, dan ia sendiri mengakui bahwa “cara pembandingan seperti ini mungkin tidak konsisten” dan bahwa “hasilnya mungkin tidak bernilai tinggi.”

Penjelasannya tentang foramen magnum adalah penghindaran diri dari permasalahan yang sesungguhnya. Ini juga terlihat dalam gambar yang dibuatnya yang didasarkan pada letak foramen magnum; ketika dibandingkan dengan Australopithecus, Sahelanthropus ternyata lebih modern. Dan ini mengukuhkan apa yang telah kami kemukakan sejak awal, yakni bahwa Sahelanthropus, meskipun lebih tua dari Australopithecus, memiliki lebih banyak ciri-ciri modern, dan karenanya silsilah evolusi berdasarkan atas ciri-ciri ini tidak dapat dibuat. Primanda menghibur diri dengan menanggapi pernyataan ini dengan tulisan, “Sahelanthropus terletak sangat pas pada posisi pertengahan, antara posisi kera dan manusia,” tapi ini sama sekali keluar dari pokok bahasan yang sesungguhnya. Yang menjadi pokok bahasan di sini adalah pembandingan antara Sahelanthropus dan Australopithecus.

PEMBICARAAN TENTANG AUSTRALOPITHECUS

Pada pokok bahasan ini, Primanda merujuk pada penjelasan kami tentang Australopithecus dan menyanggah hasil kajian Zuckerman, Oxnard dan Spoor. Ia juga menulis bahwa kajian yang dilakukan Spoor telah berubah. Adalah fakta bahwa cara berjalan Australiopithecus adalah permasalahan yang masih dipertentangkan. Namun demikian pendapat yang disepakati bersama adalah bahwa anggota-anggota genus ini hidup di pepohonan, dan bahwa mereka menggunakan kedua kaki mereka ketika berjalan di atas tanah. Telah diterima bahwa penggunaan kedua kaki ini tidaklah seperti pada manusia, dan faktanya memang sangatlah berbeda, dan merupakan cara berjalan yang lebih membungkuk dibandingkan manusia.

Lantas jika Australopithecus berjalan lebih tegak dibanding kera-kera yang masih ada sekarang, maka ini akan membuktikan apa? Kini bumi kaya akan beragam spesies kera, dan tidaklah terlalu jauh untuk beranggapan bahwa keanekaragaman ini bahkan lebih besar di masa lampau dan ini juga berlaku pada cara jalan mereka. Apa yang penting di sini adalah bahwa pengaturan silsilah evolusi tidak dapat dilakukan di antara jenis-jenis kera ini.

Masih terdapat satu hal lagi yang bahkan lebih penting yang menempatkan teori evolusi pada kesulitan besar berkenaan dengan skenarionya tentang asal-usul manusia dan spesies-spesies lain: Sejumlah mekanisme yang dianggap menjadikan skenario evolusi ini kenyataannya adalah sama sekali hasil rekayasa. Jika anda mengkaji penjelasan evolusionis, akan dikatakan bahwa makhluk-makhluk ini menjadi terbiasa berjalan setelah mereka turun dari pepohonan, dan kerangka mereka menjadi lebih tegak karena mereka diharuskan memposisikan tubuh mereka lebih lurus ketika berjalan melintasi padang rumput. Karena tidak memegang dahan pepohonan, maka telapak tangan mereka kosong sehingga mereka mulai menggunakan tangan mereka, dan ini menjadikan otak mereka berkembang. Ini terdengar seperti sebuah dongeng rekaan yang didasarkan pada logika Lamarckis, seperti tentang evolusi anggota tubuh yang terjadi dikarenakan anggota tubuh ini mulai dibutuhkan untuk berfungsi, dan juga tentang pewarisan sifat-sifat dapatan. Akan tetapi ini hanyalah menampakkan bagaimana dongeng ini dipaksakan kepada masyarakat. (Tidak heran jika Lamarckisme ternyata merupakan teori yang mengecohkan). Jika kita meneliti penjelasan ini lebih dekat, akan kita ketahui bahwa mekanisme satu-satunya yang mungkin yang mendasari dongeng khayalan ini adalah mekanisme pasangan seleksi alam-mutasi. Akan tetapi, semua percobaan dan pengamatan menunjukkan bahwa mekanisme ini tidak menyebabkan pertambahan informasi genetis.

Penelaahan terhadap penjelasan evolusi ini, termasuk mekanisme seleksi alam dan mutasi, sudah cukup untuk memperlihatkannya sebagai sesuatu yang tidak bernilai. Australopithecus yang berusaha berjalan tegak di padang rumput haruslah memiliki mutasi semacam ini agar ia memperoleh kerangka yang lebih tegak, mekanisme penyeimbang yang diperlukan bagi kerangka ini, foramen magnum dan mekanisme otot, dan ia haruslah tidak menderita efek-efek sakit dari mutasi ini. (Namun, ini mustahil karena keberadaan efek pleiotropik ).) Di samping itu, mutant yang dianggap ada ini haruslah lebih unggul dibandingkan dengan mutan-mutan yang lain dari spesiesnya saja sebab ia mampu melihat bagian-bagian yang lebih tinggi dari rerumputan tinggi, dan ia haruslah telah berkembang biak dan memunculkan kera spesies baru. Semua ciri fisik dan mental lainnya yang menjadikan kita manusia haruslah terjadi melalui mutasi-mutasi acak seperti ini; semua perubahan ini haruslah telah terjadi melalui mutasi tanpa sengaja ini. Ini tidak lain hanyalah sebuah khayalan, atau dalam perkataan Henry Gee, editor majalah Nature, sebuah “dongeng pengantar tidur.”3 Biologiwan Prancis terkenal Pierre-Paul Grasse suatu ketika pernah mengatakan, “Tidak ada undang-undang yang melarang berkhayal, akan tetapi ilmu pengetahuan haruslah tidak terbuai di dalamnya.”4

Oleh karena itu, Primanda, dalam tulisan yang dikemukakan sebelumnya, tidak memiliki dasar apapun selain prasangka Darwinis dalam menyanggah pendapat kami yang menyatakan bahwa Austalopithecus adalah genus kera tersendiri yang tidak ada hubungannya dengan manusia, yang pada akhirnya menjadi punah.

PERBINCANGAN MENGENAI BENTUK SEMAK DAN KONTRADIKSI PRIMANDA

Primanda mendasarkan pandangan-pandangannya pada bukti-bukti rekaan, dan ia mengemukakan sanggahan rancu terhadap kami. Salah satu sanggahannya adalah bahwa pendapat Bernard Wood tentang evolusi manusia terlihat lebih menyerupai bentuk semak ketimbang sebuah tangga. Primanda menulis:

Harun Yahya tidak mampu menjelaskan dua hal:

1. Sebagaimana diperlihatkan sebelumnya, Sahelanthropus tidak memperlihatkan ciri-ciri lebih menyerupai manusia dibandingkan Australopithecines;

2. ‘Skema evolusionis’, ‘tangga dari kera ke manusia’ adalah argumentasi yang dibuat-buat.

Pandangan ilmiah yang paling banyak diterima kini beralih ke suatu pandangan yang lain. Harun Yahya mengutip Bernard Wood yang mengatakan bahwa ‘...sejarah evolusi manusia berbentuk tangga di tahun 1960-an...tapi sekarang terlihat menerupai bentuk semak. Pada kenyataannya, perubahan pandangan tentang evolusi ini disebabkan karena catatan fosil manusia yang terus-menerus bertambah banyak, dengan sejumlah penemuan baru dan tak terduga yang terjadi setiap beberapa tahun.

Lalu kenapa? Di tengah-tengah sanggahannya terhadap kami, Primanda mengulang persis fakta-fakta yang telah kami sebutkan. Benar, sejarah evolusi tidak lagi terlihat menyerupai sebuah “pohon” akan tetapi lebih mirip “semak,” dan ini dikarenakan bukti-bukti yang berhasil digali tidak pas dengan silsilah kehidupan Darwinis yang telah berusia 150 tahun maupun pengurutan evolusi manapun. Primanda dan pihak lain masih saja berusaha mengotak-atik “hipotesis evolusi” dari semak ini, tapi pada akhirnya kita mendapatkan kebenaran yang nyata ini: Fosil-fosil tersebut tidak mendukung Darwinisme. Kalangan evolusionis berkeyakinan bahwa semakin banyak fosil yang mereka temukan, maka ini akan semakin memperkuat teori evolusi, namun nyatanya yang terjadi malah sebaliknya. Niles Eldredge dari Harvard University, salah seorang paleontolog terkemuka asal Amerika Serikat, dan Ian Tattersall dari American Museum of Natural History pernah menulis:

Adalah mitos bahwa sejarah evolusi makhluk hidup pada dasarnya adalah masalah tentang penemuan (fosil). Jika ini benar, seseorang akan dengan yakin memperkirakan bahwa dengan semakin banyaknya fosil hominid yang ditemukan, maka sejarah evolusi manusia akan semakin jelas. Tetapi, andaipun ada, yang terjadi malah sebaliknya. 5

Satu hal penting di sini perlu mendapat perhatian khusus: penggantian bentuk “pohon” dengan bentuk “semak” bukanlah didasarkan pada bukti, akan tetapi lebih dikarenakan ketiadaan bukti. Ya begitulah, banyak fosil yang telah ditemukan, akan tetapi ini adalah bukti yang malah membantah teori evolusi. Satu-satunya jalan keluar dari permasalahan ini bagi para evolusionis adalah dengan memunculkan model “semak” untuk mengganti model “pohon” agar dapat menampilkan ketidakteraturan ini. Model semak ini tidak lain hanyalah alasan yang sengaja dimunculkan untuk mengalihkan perhatian dari kumpulan bukti fosil yang justru menyanggah Darwinisme.

Jika anda meyakini secara buta teori evolusi, anda akan berusaha menafsirkan setiap penemuan baru untuk mendukung teori ini. Kalangan Marxis yang mempercayai Marxisme secara buta berlindung di bawah payung Leninism ketika revolusi sebagaimana yang dijanjikan Marx gagal terjadi. Orang-orang yang memiliki keyakinan buta dapat selalu memunculkan penjelasan yang dicari-cari bagi setiap permasalahan. Sebaliknya, orang yang jauh dari keyakinan buta dengan mudah mampu melihat keadaan yang sesungguhnya: data-data yang ada tidak sesuai dengan teori ini.

TUDUHAN TERHADAP PENAFSIRAN SALAH ATAS PERNYATAAN GEE

Salah satu sanggahan Primanda adalah bahwa editor majalah Nature Henry Gee telah dikutip secara keliru oleh kami:

Harun Yahya juga salah dalam mengutip pernyataan Henry Gee, yang menyatakan bahwa ‘Gagasan tentang mata rantai yang hilang ... kini sama sekali tidak dapat dipertahankan.’

Tuduhan ini sama sekali tidak berdasar. Di bawah ini kami tulis ulang salah satu dari penjelasan Gee yang lebih panjang guna menghilangkan keraguan apa pun tentang masalah ini:

Sebuah tengkorak berusia tujuh juta tahun yang ditemukan di padang pasir Afrika tengah mungkin adalah temuan terpenting dalam pencarian asal-usul manusia yang masih ada dalam ingatan – sejak Raymond Dart mengumumkan (penemuan) “manusia kera” Australopithecus africanus pada tahun 1925. Akan tetapi pengaruh awalnya mungkin malah membuat bingung daripada mencerahkan. Apapun hasilnya, tengkorak tersebut memperlihatkan, untuk selamanya, bahwa gagasan kuno tentang “mata rantai yang hilang” adalah omong kosong...

Mengapa Toumaï begitu penting? Pertama, ia adalah sisa hominid paling awal yang diketahui dan yang dapat dipercaya– hominid adalah satu anggota dari kelompok makhluk hidup yang lebih dekat kekerabatannya dengan manusia dibandingkan binatang mana pun. Ia juga dua kali lebih tua dari tengkorak paling awal yang pernah diketahui: pemegang rekor sebelumnya, dari Kenya, berusia sekitar 3,3 juta tahun.

Kedua, ia mengarah langsung ke bagian sejarah evolusi manusia yang paling penting, tapi paling sedikit diketahui. Diduga bahwa nenek moyang bersama dan terakhir dari manusia dan para kerabat terdekat kita yang masih hidup, sipanse, hidup sekitar 7 juta tahun yang lalu. Kita mengetahui hal ini bukan dari bukti fosil langsung, melainkan dari mengkaji sejumlah perbedaan kecil dari gen-gen manusia dan sipanse, yang di luar perbedaan ini gen-gen keduanya mirip, dan dari memperkirakan waktu yang diperlukan bagi sejumlah perbedaan ini untuk semakin bertambah.

Dengan melihat kepada bukti fosil itu sendiri, kita melihat sebuah celah yang sangat lebar dan memusingkan. Sepuluh juta tahun yang lalu, bumi dipenuhi kera, akan tetapi tidak ada kesepakatan tentang mana di antara mereka yang paling dekat pada evolusi manusia. Apa pun yang terjadi, sebuah garis silsilah jelas yang mengarah kepada manusia, sebagaimana juga garis kekerabatan jelas yang bermula dari sipanse, tidak pernah ada saat itu...

Jadi terlihat seperti apakah Toumaï? Ia adalah perpaduan antara ciri primitif dan ciri telah maju yang membingungkan. Tempurung otaknya berukuran dan berbentuk sama seperti seekor sipanse. Namun pada wajahnya didapati hal yang menarik tersebut. Ketimbang memiliki moncong yang menonjol dengan gigi-gigi taring yang besar, muka tersebut datar dan gigi-giginya sangat kecil dan menyerupai pada manusia. Yang paling aneh di antara semuanya adalah tonjolan dahi yang besar. Ini biasanya dikaitkan dengan genus Homo kita sendiri, dan sebaliknya tidak terlihat pada fosil apapun yang lebih tua dari 2 juta tahun...

Orang-orang dan para penulis berita cenderung memahami evolusi manusia sebagai sebuah garis yang menghubungkan kera ke manusia, yang ke dalamnya seseorang dapat menempatkan secara tepat fosil-fosil yang baru ditemukan dengan mudah layaknya menyambung sebuah rantai. Bahkan anthropolog modern terjerembab ke dalam perangkap ini, mereka menerima bentuk semak tertentu dalam pohon silsilah asal-usul manusia antara 3 juta dan 2 juta tahun yang lalu – yakni ketika genus Homo muncul pertama kali – tapi meyakini bahwa evolusi manusia sebelum masa itu, pada dasarnya, berbentuk linier. Wood yakin bahwa silsilah tersebut ke bawahnya secara keseluruhan berentuk semak. Penelitian baru-baru ini guna mengetahui seberapa banyak kita sebenarnya mengetahui masa lalu tersebut mendukung pandangan ini, dan mengemukakan bahwa kita memiliki bukti langsung hanya sebesar 7% dari keseluruhan spesies primata yang pernah hidup.

Ini memiliki arti tiga hal. Pertama, bahwa kita cenderung melihat pada sejumlah kecil ujung dari semak yang kita ketahui tersebut, menghubungkan mereka dengan garis, dan membuat mereka menjadi urutan linier para nenek moyang dan keturunannya yang sebenarnya tidak pernah ada. Tapi hal ini seharusnya telah sangat jelas sekarang bahwa gagasan utama tentang mata rantai yang hilang, yang selalu meragukan, kini sama sekali tidak dapat dipertahankan. 6

Singkatnya, Gee mengatakan bahwa model evolusi manusia ada “bukan dari bukti fosil langsung,” bahwa terdapat “sebuah celah sangat lebar dan memusingkan” dalam catatan fosil, dan oleh karenanya, gagasan tentang “mata rantai yang hilang” juga “sama sekali tidak dapat dipertahankan.” Ini adalah apa yang telah kami kemukakan sejak awal. Jadi tuduhan Primanda bahwa pernyataan Gee telah dikutip secara salah adalah sama sekali tidak jujur.

DOGMATISME PRIMANDA

Dogmatisme Primanda malah lebih menarik lagi. Segera setelah tuduhan tidak berdasarnya terhadap kami tentang kutipan Gee, ia menulis:

Sudah tentu tidak ada sesuatu yang disebut sebagai ‘mata rantai yang hilang’. Setiap organisme, baik yang masih hidup atau yang telah menjadi fosil, adalah mata rantai yang menghubungkan makhluk-makhluk yang telah ada sebelumnya dan yang ada setelahnya. Tiap-tiap organisme adalah bentuk transisi (peralihan); tidak ada satu pun yang dapat dijadikan sebagai mata rantai yang hilang, titik perubahan, tanda perubahan dari satu jenis ke jenis yang lain. Perubahan secara evolusi adalah bertahap dalam jangka waktu lama.

Dengan menyatakan ini, Primanda merubah arti istilah “bentuk transisi (peralihan),” atau – lebih tepatnya – memutarbalikkan artinya. Bentuk transisi, sejak Darwin, tidak merujuk pada spesies yang kini masih ada, namun sebaliknya ini adalah istilah yang diberikan kepada nenek-nenek moyang teoritis (yang hanya ada dalam teori) yang dianggap pernah hidup di masa lampau dan berbeda satu sama lain dengan sejumlah perbedaan morfologis yang teramat kecil. Jika setiap makhluk hidup adalah bentuk transisi, maka Darwin tidak akan pernah mengalami kebingungan halaman demi halaman dalam bukunya The Origin of Species dalam usahanya menjelaskan mengapa bentuk-bentuk transisi ini tidak ditemukan di mana pun. Para paleontolog tidak akan menghabiskan waktu 150 tahun terakhir dengan menggali di seluruh ujung dunia dalam usaha untuk menemukan bentuk-bentuk transisi ini.

Dengan kata lain, disebabkan oleh ketiadaan bentuk-bentuk transisi ini, Primanda berlindung diri dalam penjelasan dangkal, yakni dengan mengatakan bahwa “setiap organisme adalah sebuah bentuk transisi.” Hanya anak kecil yang dapat meyakini penjelasan seperti ini, sebab kenyataan justru berbicara sebaliknya. Nyatanya, para evolusionis yang lebih serius mengakui fakta ini. Misalnya, Robert Carroll, seorang pakar evolusi terkemuka, menulis:

Meskipun saat ini spesies dalam jumlah yang hampir tidak dapat diketahui menghuni Bumi, mereka tidak membentuk sebuah spektrum yang bersambungan yang terdiri dari bentuk-bentuk pertengahan yang sulit dibedakan. Sebaliknya, hampir semua spesies dapat dikenali sebagai berasal dari kelompok-kelompok utama berjumlah relatif terbatas yang sangat jelas perbedaannya, dengan sedikit sekali menampakkan struktur-struktur atau perilaku hidup pertengahan.7

KEKELIRUAN MOLEKULER

Tulisan Primanda yang lain, yang diberi judul “An Invitation to the Facts: Response to Chapter 9 of The Evolution Deceit" (“Seruan kepada Fakta: Sanggahan atas Bab 9 The Evolution Deceit”), yang ia susun sebagai jawaban terhadap bab dalam buku “The Evolution Deceit” yang membahas tentang asal-usul manusia, juga berisi sejumlah kekeliruan penting.

Mereka yang membaca judul tulisan ini mungkin akan diarahkan untuk beranggapan bahwa tulisan ini akan mengungkapkan jawaban yang panjang. Namun, satu-satunya pernyataan di dalamnya yang perlu dicermati adalah bahwa terdapat kemiripan molekuler (genetik) antara sipanse dan manusia. Primanda mengatakan bahwa terdapat 99 persen kemiripan dan oleh karenanya kita tidak dapat menyanggah bahwa manusia dan kera adalah berkerabat, namun justru di sinilah ia membuat kesalahan besarnya: tidak terdapat kemiripan genetik semacam ini. Sebuah penemuan ilmiah tentang hal ini yang telah diumumkan hanya beberapa minggu yang lalu mengungkapkan bahwa kemiripan genetik ini telah dibesar-besarkan dan angka yang benar sesungguhnya kurang dari 95 persen. Artikel kami, yang diberi judul "The 99% Myth Is Dead" (“Mitos 99% Kemiripan telah Mati”), memaparkan hal ini secara rinci dan dengan demikian membantah pernyataan Primanda tentang kemiripan molekuler, yang tampaknya menjadi senjata utamanya.

KESIMPULAN

Kendatipun kesetiaannya terhadap Darwinisme, Primanda mengatakan bahwa ia adalah seorang Muslim yang beriman. Kami menghargai hal ini. Akan tetapi, kami akan melalaikan kewajiban kami jika tidak menunjukkan pertentangan antara keyakinannya kepada Islam dan Darwinisme. Ia seharusnya bertanya pada diri sendiri: Jika ia seorang Muslim yang beriman, mengapa ia mempertahankan sebuah teori yang dipertahankan oleh para atheis tulen yang militan? Jika ia seorang Muslim yang beriman, mengapa ia melakukan sesuatu untuk mendukung teori ini, yang menjadi landasan paham Marxisme, Leninisme, Maoisme, Freudianisme, dan, yang terpenting lagi, seluruh filsafat materialis? Ia tidak sepatutnya menjawab beragam pertanyaan ini dengan mengatakan bahwa ia melakukan ini demi ilmu pengetahuan, sebab kini seluruh dunia telah mengetahui bahwa Darwinisme bukanlah sebuah teori ilmiah, melainkan sebuah filsafat. Ini adalah filsafat yang alasan keberadaannya yang sesungguhnya adalah untuk mengingkari penciptaan dan Pencipta.

Kami hanya dapat berharap bahwa Primanda akan mampu membebaskan dirinya sendiri belenggu filsafat ini dan mulai melihat segala sesuatu sebagaimana kenyataannya.

Referensi:
(1)Bernard Wood, "Hominid Revelations from Chad", Nature, 11 July 2002, p. 134.
(2) Bernard Wood, "Hominid Revelations from Chad", Nature, 11 July 2002, p. 135.
(3) Henry Gee, In Search of Deep Time, New York, The Free Press, 1999, s. 116-117.
(4) Pierre-P Grassé, Evolution of Living Organisms, Academic Press, New York, 1977, p. 103.
(5) Niles Eldredge, Ian Tattersall, The Myths of Human Evolution, p. 126-127
(6) "Face Of Yesterday: Henry Gee On The Dramatic Discovery Of A Seven-Million-Year-Old Hominid" The Guardian, July 11, 2002.
(7) Robert L. Carroll, Patterns and Processes of Vertebrate Evolution, Cambridge University Press, 1997, p. 9.


Harun Yahya - Artikel - Jawaban kepada Andya Primanda

M o h o n M a a f

Artikel
Lumba-Lumba, Sang Arsitek Kapal Selam

tidak ada di server, silahkan dilanjutkan ke artikel selanjutnya

http:/www.harunyahya.com/indo/artikel/034.htm


Harun Yahya - Artikel - Mesin Canggih Berbahan Bakar Gula

Mesin Canggih Berbahan Bakar Gula

Ketika mendengar istilah sperma, mungkin yang ada dalam benak anda adalah cairan kental yang menjijikan. Tapi sejujurnya, tahukah anda apa itu sperma? Yang pasti, substansi pembuat manusia ini tidaklah mungkin hal yang biasa saja. Manusia yang sempurna sudah pasti dibuat dengan menggunakan komponen yang sempurna pula. Dengan kata lain, sperma pastilah sebuah wujud yang sempurna, yang menunjukkan keberadaan Penciptanya Yang Maha Kuasa dan Maha Mengetahui.

DESAIN PADA SPERMA

Sperma adalah sel yang diproduksi oleh organ kelamin laki-laki dan bertugas membawa informasi genetis laki-laki ke sel telur dalam tubuh wanita. Tahukah anda, bagaimana struktur sperma yang sesungguhnya?

Bila diamati lebih dekat, sperma terlihat persis seperti sebuah mesin yang khusus didesain untuk mengangkut muatan genetis. Bagian depan sperma tertutup oleh pelindung. Terdapat sebuah lapisan pelindung lain di bawah lapisan pertama tersebut, dan di bawah lapisan kedua ini terdapat kargo muatan yang dibawa oleh sperma tersebut. Dalam muatan ini terdapat 23 kromosom yang dimiliki oleh laki-laki. Segala informasi mengenai tubuh manusia, bahkan hingga seluk-beluknya yang paling kecil, tersimpan dalam kromosom ini. Agar seorang anak manusia terbentuk, 23 kromosom dalam sperma harus bersatu dengan 23 kromosom dalam sel telur Ibu. Dengan cara demikian, bahan dasar pertama manusia berupa 46 kromosom akan terbentuk.

Sistem pelindung pada kepala sperma tersebut akan melindungi muatan berharga ini dari segala mara bahaya selama perjalanannya. Tapi, desain pada sperma tidak terbatas sampai di sini. Terdapat mesin bertenaga sangat kuat di bagian tengah sperma. Bagian belakang mesin tersebut terhubungkan dengan ekor sperma. Daya yang dihasilkan mesin ini memutar ekor bagaikan baling-baling dan memungkinkan sperma meluncur dengan cepat. Keberadaan mesin pendorog ini tentunya membutuhkan bahan bakar yang memungkinkannya bekerja. Kebutuhan ini telah diperhitungkan, dan bahan bakar paling produktif untuk mesin tersebut, yaitu gula fruktosa, telah tersedia dalam bentuk cairan yang melingkupi sperma. Dengan cara demikian, bahan bakar untuk mesin tersebut telah tersedia di sepanjang perjalanan yang akan ia tempuh. Dengan desain yang sempurna ini, sang sperma bergerak cepat dan langsung mengarah ke sel telur.

Ketika ukuran panjang sperma dan jarak perjalanan yang ia tempuh tersebut kita cermati, akan terlihat bahwa sperma layaknya sebuah mesin berkecepatan tinggi. Pembuatan mesin-mesin ajaib ini dilakukan dengan cara yang sangat ahli. Di dalam tiap testis, yang merupakan pusat produksi sperma dalam organ reproduksi pria, terdapat tabung mikroskopis dengan panjang total mencapai 500 meter. Proses produksi di dalam tabung-tabung mungil ini persis layaknya sistem perakitan menggunakan ban berjalan pada pabrik modern. Bagian pelindung, mesin, dan ekor sperma dipasang satu per satu secara bergantian. Yang muncul sebagai hasilnya adalah sebuah keajaiban teknik yang luar biasa.

Kita hendaknya berpikir sejenak menghadapi kenyataan ini. Bagaimana sel-sel yang tidak memiliki kemampuan berpikir ini mengetahui bagaimana mempersiapkan sperma dalam bentuk yang tepat, padahal mereka sama sekali tidak mengetahui seluk-beluk tubuh wanita? Bagaimana mereka belajar membuat pelindung, mesin dan ekor yang akan dibutuhkan oleh sperma ketika berada dalam tubuh sang ibu? Dengan kecerdasan apa mereka dapat merakit komponen-komponen ini dalam urutan yang benar? Bagaimana mereka tahu bahwa sperma akan membutuhkan fruktosa? Bagaimana mereka belajar membuat sebuah mesin yang bergerak dengan bahan bakar fruktosa?
Hanya ada satu jawaban atas semua pertanyaan ini. Sperma dan air mani yang mereka tempati diciptakan secara khusus oleh Allah demi kelestarian umat manusia.

Profesor Cevat Babuna, mantan dekan Fakultas Kedokteran, Ginekologi dan Kebidanan, Universitas Istanbul, menjelaskan desain khusus pada sperma ini sebagai berikut:

“Sel-sel sperma dibuat dalam tubuh sang ayah. Tapi fungsi sperma ini dilakukan dalam tubuh sang Ibu. Dan semenjak dunia ini dimulai, dengan kata lain dalam sejarah umat manusia, tidak ada sperma yang berkesempatan kembali pulang ke tubuh sang Ayah setelah melaksanakan tugasnya dalam tubuh sang Ibu, dan kemudian berkata pada sel-sel yang telah membuatnya tentang apa yang telah mereka lakukan, kesulitan apa yang mereka hadapi, atau apa tugas mereka. Jadi kalau begitu, bagaimana sel sperma memiliki struktur yang sangat berbeda dengan semua ribuan macam sel yang ada dalam tubuh? Bagaimana sel sperma mengetahui bahwa ia akan mengangkut muatan genetis yang ia ambil dari tubuh sang Ayah ke tubuh lain yang kemudian akan menjadikannya hidup, sehingga bagian kepala, yakni bagian depannya, harus memiliki pelindung? Bagaimana sel sperma mengetahui bahwa ia akan menembus membran sel sehingga ia juga membawa sejumlah senjata kimia yang dipasang di balik pelindungnya? Jadi, Anda tahu bahwa adalah mustahil semua struktur pada sel ini, tugas yang ia lakukan, berbagai peristiwa yang ia alami adalah sebuah kebetulan, ia mengerjakannya dengan kebetulan, atau bahkan ia secara sadar mengerjakan semua ini berulang-ulang. Ini adalah bukti paling jelas bagaimana Allah, Sang Pencipta, telah memberinya tugas ini, dan bagaimana ia melakukannya dengan cara yang paling sempurna.”

Perancangan menakjubkan dalam desain sperma itu sendiri adalah sebuah keajaiban penciptaan. Sebenarnya, Allah telah memberikan perhatian khusus pada penciptaan air mani tempat sperma itu berada dalam Al Qur’an:

Kami telah menciptakan kamu, maka mengapa kamu tidak membenarkan hari berbangkit? Maka terangkanlah kepada–Ku tentang nutfah yang kamu pancarkan. Kamukah yang menciptakannya atau Kamikah yang menciptakannya? (QS. Al – Waaqi’ah, 56:57–59)

PERLOMBAAN SERU

Sekitar 250 juta sperma pada satu waktu dikirimkan ke rahim sang Ibu. Angka ini sengaja dibuat tinggi, sebab segera setelah sperma-sperma ini memasuki tubuh sang Ibu mereka mendapati diri mereka berhadapan dengan bahaya mematikan. Terdapat campuran pekat asam di dalam organ reproduksi sang Ibu yang menghalangi pertumbuhan bakteri. Campuran asam ini juga mematikan bagi sperma. Dalam beberapa menit saja, dinding rahim diliputi jutaan sperma yang mati. Beberapa jam kemudian, sebagian besar dari 250 juta sperma tersebut akan mati. Senyawa asam ini, yang sangat penting bagi kesehatan sang ibu, sungguh sangat ampuh sehingga dengan mudah mampu membunuh semua sperma yang memasuki rahim. Pada peristiwa ini, pembuahan tidak dapat terjadi, dan ras manusia akan punah.

Akan tetapi Allah, yang menciptakan sperma, juga menciptakan pencegahan melawan bahaya yang akan ditemui sperma dalam rahim sang Ibu. Pada saat sperma sedang diproduksi dalam tubuh sang ayah, senyawa basa ditambahkan pada cairan yang berisi sperma tersebut. Senyawa ini menurunkan pengaruh asam dalam rahim sang Ibu. Oleh sebab itu, sejumlah sperma lolos memasuki rahim sang Ibu dan berhasil mencapai pintu masuk ke tuba fallopi.

Semua sperma tersebut bersama-sama pergi menuju arah yang sama, yakni menuju sel telur. Tapi, bagaimana mereka dapat menemukan arah yang tepat ini. Bagaimana mereka mengetahui letak sel telur, yang tidak lebih besar daripada setitik debu? Sperma mampu menemukan jalan ke arah telur akibat adanya satu sistem lain yang tercipta sempurna yang ikut berperan. Sang telur melepaskan zat kimia untuk menarik perhatian sperma, yang berada sekitar 15 cm darinya, ke arah telur tersebut. Sperma ini bergerak lurus ke arah telur setelah menangkap signal kimia tersebut. Singkatnya, sel telur yang sama sekali tidak mengenali sperma tersebut, dan belum pernah berhubungan dengan mereka sebelumnya, memanggil sperma ini untuk datang padanya, dan melakukan penyatuan. Penyatuan satu sel sperma dengan sel telur ini dikenal dalam dunia kedokteran dan biologi sebagai pembuahan atau fertilisasi.

Dua sel, yang sama sekali belum pernah kenal, mampu untuk saling berkomunikasi. Ini adalah satu bukti lagi bahwa telur dan sperma diciptakan dalam bentuk paling ideal satu sama lain.

Begitulah, bahkan sekedar penyatuan sperma dan telur hanya mungkin terjadi karena adanya suatu perencanaan dan desain sempurna oleh Allah; Dialah Pencipta Yang Maha Perkasa.


Harun Yahya - Artikel - Ruang Raksasa Dalam Atom

Ruang Raksasa Dalam Atom

Udara, air, gunung, binatang, tumbuhan, tubuh anda, kursi yang anda duduki, singkatnya segala yang anda saksikan, sentuh dan rasakan, dari yang paling berat hingga yang paling ringan tersusun atas atom-atom. Setiap halaman yang anda baca tersusun atas miyaran atom. Atom adalah partikel yang sangat kecil sehingga tidak dapat dilihat dengan menggunakan mikroskop yang paling hebat sekalipun. Diameter atom hanyalah berkisar seper satu juta milimeter.

Tidaklah mungkin bagi seseorang untuk melihat benda sekecil ini. Di bawah ini dipaparkan sebuah contoh untuk memahami dimensi atom:

Anggaplah bahwa anda memegang sebuah kunci di tangan. Sudah pasti, mustahil bagi anda untuk melihat atom-atom pada kunci tersebut. Jika anda bersikeras untuk melihat atom penyusun kunci tersebut, maka anda harus memperbesar kunci menjadi seukuran bumi. Jika anda telah berhasil melakukan pembesaran ini, maka atom-atom yang menyusun kunci tersebut akan terlihat berukuran sebesar buah cherry.

Di bawah ini satu lagi contoh agar kita dapat lebih memahami betapa kecilnya atom, dan bagaimana atom memenuhi segala tempat dan ruang yang ada.

Anggaplah kita ingin menghitung semua atom yang ada dalam sebutir garam dan anggaplah kita mampu menghitung satu milyar atom per detik. Kendatipun kita sangat terampil dalam berhitung, kita akan memerlukan lebih dari lima ratus tahun untuk menghitung jumlah keseluruhan atom yang menyusun sebutir garam yang sangat kecil ini. Subhanallaah…ini baru sebutir garam, bagaimana dengan jumlah atom yang menyusun alam semesta dan seisinya?

Kendatipun ukurannya yang teramat mungil, terdapat sebuah susunan yang sempurna, tanpa cacat, unik dan kompleks dalam atom tersebut yang kecanggihannya dapat disejajarkan dengan sistem yang kita lihat ada pada jagat raya.

Setiap atom tersusun atas sebuah inti dan sejumlah elektron yang bergerak mengikuti kulit orbital pada jarak yang sangat jauh dari inti. Di dalam inti terdapat partikel lain yang disebut proton dan netron.

Kekuatan Tersembunyi pada Inti

Inti atom terletak di bagian paling tengah dari atom dan terdiri dari proton dan netron dengan jumlah sesuai dengan sifat-sifat atom tersebut. Jari-jari inti atom berukuran sekitar seper sepuluh ribu jari-jari atom. Untuk menuliskannya dalam angka, jari-jari atom adalah 10-8 (0,00000001) cm, jari-jari inti adalah 10-12 (0,000000000001) cm. Jadi, volume inti atom adalah setara dengan seper sepuluh milyar volume atom.

Dikarenakan kita tidak dapat membayangkan benda sekecil ini, marilah kita ambil permisalan buah cherry di atas. Atom-atom akan terlihat sebesar buah cherry ketika kunci yang anda pegang diperbesar hingga mencapai ukuran bumi. Akan tetapi perbesaran ini masih sama sekali belum memungkinkan kita untuk melihat inti atom yang terlalu kecil untuk dilihat. Jika kita benar-benar ingin melihatnya maka kita harus meningkatkan perbesaran sekali lagi. Buah cherry yang mewakili ukuran atom harus diperbesar hingga menjadi sebuah bola raksasa dengan diameter dua ratus meter. Bahkan dengan perbesaran ini, inti atom tersebut berukuran tidak lebih dari sebutir debu yang teramat kecil.

Ketika kita bandingkan diameter inti atom yang berukuran 10-13 cm dan diameter atom itu sendiri, yakni 10-8cm, maka yang kita dapatkan adalah sebagaimana berikut: jika kita asumsikan atom tersebut berbentuk bola, maka untuk mengisi bola tersebut hingga penuh, kita akan membutuhkan 1015 (1,000,000,000,000,000) inti atom!

Ada lagi yang lebih mengherankan: kendatipun ukuran inti hanya seper sepuluh milyar ukuran atomnya, inti tersebut memiliki berat 99,95% dari keseluruhan berat atom. Dengan kata lain, hampir seluruh berat atom terpusatkan pada inti. Misalkan anda memiliki rumah dengan luas 10 milyar m2 dan anda harus meletakkan semua perabotan rumah tangga dalam kamar seluas 1 m2 di dalam rumah tersebut. Mampukah anda melakukan hal ini? Sudah pasti anda tidak mampu melakukannya. Akan tetapi inilah yang terjadi pada inti atom akibat sebuah gaya yang sangat kuat yang tidak ada duanya di alam ini. Gaya ini disebut “strong nuclear force (gaya inti kuat)”, satu di antara empat gaya fundamental yang ada di alam semesta yakni: 1. strong nuclear force (gaya inti kuat), 2. weak nuclear force (gaya inti lemah), 3. gravitational force (gaya grafitasi), dan 4. electromagnetic force (gaya elektromagnetik).

Gaya inti kuat, yang merupakan gaya paling kuat yang ada di alam, mengikat inti atom sehingga stabil dan mencegahnya dari pecah berkeping-keping. Semua proton-proton pembentuk inti bermuatan positif dan, oleh karenanya, mereka saling tolak-menolak akibat gaya electromagnetik mereka yang sejenis. Akan tetapi, gaya inti kuat yang memiliki kekuatan 100 kali lebih besar dari gaya tolak-menolak proton ini menjadikan gaya electromagnetik tidak efektif. Hal inilah yang mampu menjadikan proton-proton pada inti terikat dan bergabung pada inti atom.

Singkat kata, terdapat dua gaya yang saling berinteraksi dalam sebuah atom yang amat kecil. Inti atom tersebut dapat terus-menerus berada dalam keadaan terikat dan stabil disebabkan karena gaya-gaya yang memiliki nilai yang akurat ini.

Ketika kita memperhatikan ukuran atom yang sangat kecil dan kemudian jumlah keseluruhan atom di jagat raya, sungguh tidak sepatutnya kita tidak mampu memahami adanya keseimbangan dan rancangan yang luar biasa pada alam ciptaan Allah ini. Sungguh jelas bahwa gaya-gaya fundamental di alam telah diciptakan Allah secara khusus dengan ilmu, hikmah dan kekuasaan yang maha besar.

“Pengetahuan Tuhanku meliputi segala sesuatu. Maka apakah kamu tidak dapat mengambil pelajaran”. QS. Al-An’aam, 6:80)

Ruang Kosong pada Atom

Sebagaimana telah disebutkan sebelumnya, bagian terbesar dari sebuah atom terdiri dari ruang kosong. Mungkin kita bertanya-tanya dalam hati: “Mengapa mesti ada ruang kosong ini?” Marilah kita merenung sejenak. Secara sederhana, atom terdiri atas sebuah inti yang dikelilingi oleh elektron-elektron. Antara inti dan orbit elektron ini tidak dijumpai partikel atau benda kecil apapun. Jarak mikroskopis (yang padanya tidak dijumpai partikel apapun) ini ternyata sangat besar jika dilihat dari skala atom. Kita dapat memisalkan skala ini sebagaimana berikut: jika sebutir kelereng berdiameter 1 cm mewakili elektron yang terdekat dengan inti atom, maka inti atom tersebut berada pada jarak 1 km dari kelereng ini. Di bawah ini sebuah kutipan yang memberikan gambaran yang lebih jelas kepada kita tentang dimensi ruang kosong pada atom:

“Terdapat ruang kosong besar [yang mengisi ruang] antara partikel-partikel dasar [penyusun atom]. Jika saya umpamakan proton dari inti atom oksigen sebagai kepala jarum yang tergeletak di atas meja di depan saya, maka elektron yang berputar mengelilinginya akan membuat orbit lingkaran yang melalui negeri Belanda, Jerman dan Spanyol (penulis kutipan ini hidup di Perancis). Oleh karenanya, jika semua atom yang menyusun tubuh saya saling mendekatkan diri satu sama lain, hingga semua atom ini saling bersentuhan, maka anda tidak akan mampu melihat saya lagi. Anda benar-benar tidak akan pernah dapat melihat saya dengan mata telanjang. [Tubuh] saya akan [menjadi] sekecil partikel debu berukuran seper sekian ribu milimeter.”

(Jean Guitton, Dieu et La Science: Vers Le Métaréalisme, Paris: Grasset, 1991, p. 62)

Sampai di sini, kita telah memahami bahwa terdapat kemiripan antara ruang kosong pada sistem paling kecil seperti atom dengan ruang kosong pada sistem paling besar seperti alam semesta. Ketika kita arahkan penglihatan kita pada bintang-bintang, akan kita lihat ruang hampa sebagaimana ada pada atom. Terdapat ruang hampa berjarak milyaran kilometer di antara berbagai bintang dan di antara galaksi-galaksi. Namun, di kedua macam ruang hampa ini, terdapat sebuah keteraturan yang luar biasa yang sulit dipahami akal manusia.

“Yang telah menciptakan tujuh langit berlapis-lapis. Kamu sekali-kali tidak melihat pada ciptaan Yang Maha Pemurah sesuatu yang tidak seimbang. Maka lihatlah berulang-ulang, adakah kamu lihat sesuatu yang tidak seimbang? Kemudian pandanglah sekali lagi niscaya penglihatanmu akan kembali kepadamu dengan tidak menemukan sesuatu cacat dan penglihatanmu itupun dalam keadaan payah.” (QS. Al-Mulk, 67:3-4)

Wallaahu a’lam


Harun Yahya - Artikel - Para Pakar dari Dunia Serangga

Para Pakar dari Dunia Serangga

Sistem pertahanan diri, perkembangbiakan dan berburu yang sangat rumit dari serangga, yang merupakan salah satu dari binatang jenis ini, menunjukkan bahwa semua sistem ini diciptakan oleh Pencipta yang Maha Bijaksana dan Maha Agung. Desain mengagumkan pada serangga adalah bukti keberadaan Allah dan ciptaan-Nya yang sempurna. Setiap manusia yang berpikir dengan hati jernih dan akal yang bebas prasangka akan mampu melihat fakta yang jelas ini.

Dan pada apa yang diciptakan Allah di langit dan di bumi, benar-benar terdapat tanda-tanda kekuasaan-Nya bagi orang-orang yang bertakwa. (QS. Yuunus, 10:6)

Berlimpahnya jumlah serangga ini sungguh menakjubkan. Untuk setiap manusia di bumi, terdapat 200 juta serangga, ini setara dengan 10 juta serangga per kilometer persegi. Terdapat 30 juta jenis serangga, banyak diantaranya bahkan belum diberi nama.

Kumbang Pembom: Pakar Senjata Kimia

Bombardier beetle atau ‘Kumbang Pembom’ adalah serangga yang telah dijadikan obyek bagi sejumlah besar penelitian. Yang menjadikan serangga ini begitu populer adalah senjata kimia yang sangat canggih dalam tubuhnya yang memiliki panjang sekitar 2 sentimeter. Ketika merasa terancam oleh binatang kecil lain, larutan panas mendidih dan pedih terbentuk dalam tubuhnya. Kemudian serangga ini menyemprotkan zat kimia tersebut ke arah musuh melalui lubang di bagian belakang tubuhnya. Ketika menghalau musuh dengan cara ini, kumbang pembom sendiri tidak memahami betapa menakjubkan perilaku yang ia tunjukkan. Senjata kimia ini adalah hasil reaksi kimia berantai sangat rumit yang terjadi dalam tubuh serangga tersebut.

Sejumlah organ khusus yang disebut kantung sekresi, menghasilkan cairan sangat pekat yang merupakan campuran dua zat kimia, yaitu hidrogen peroksida dan hidroquinon. Campuran ini lalu ditempatkan pada bilik penyimpanan yang disebut dengan collecting vesicle atau kantung pengumpul. Kantung pengumpul ini dihubungkan dengan ruangan yang kedua yang dinamakan bilik ledakan.

Ketika kumbang merasakan bahaya, ia menegangkan otot-otot di sekeliling bilik penyimpanan tersebut dan bilik ini tiba-tiba berkontraksi. Secara bersamaan, saluran yang menghubungkan bilik penyimpanan dengan bilik ledakan terbuka. Sehingga larutan kimia terdorong dan memasuki bilik ledakan. Segera setelah itu, saluran bilik ledakan menutup. Ketika larutan kimia ini bercampur dengan katalis enzim yang dikeluarkan oleh kelenjar ektodermal yang menempel pada bilik ledakan, reaksi berantai terjadi. Reaksi-reaksi ini menghasilkan panas dalam jumlah besar, sehingga suhu larutan naik hingga mencapai titik didih. Otot-otot di sekeliling pipa yang mengarah keluar dari tubuh kumbang, memungkinkan semburan uap untuk diarahkan ke sumber bahaya tersebut. Dan kumbang membakar musuhnya dengan menyemprotkan cairan yang dihasilkannya ke arah si musuh. Senjata kimia yang sangat ampuh untuk mengusir musuh ini tidak berbahaya bagi serangga tersebut, sebab bagian tubuh kumbang yang menghasilkan zat kimia ini dilapisi dengan bahan anti-panas.

Sistem mengagumkan yang “mengejutkan” banyak ilmuwan ini harus terbentuk pada saat yang bersamaan dan sudah lengkap, sebagaimana jutaan sistem serupa di alam. Satu saja dari bagiannya hilang, maka sistem tersebut tidak akan bekerja dan makhluk kecil ini akan punah dari bumi. Setiap tahapan dari mekanisme pertahanan diri serangga ini, dikendalikan oleh kecerdasan yang luar biasa. Kumbang pembom, sebagaimana milyaran makhluk hidup lainnya, adalah satu contoh ciptaan luar biasa dan tiada tara dari Allah Yang Maha Tahu dan Maha Kuasa. Allah berfirman dalam Alqur'an.

Dan pada penciptaan kamu dan pada binatang-binatang yang melata yang bertebaran (di muka bumi) terdapat tanda-tanda (kekuasaan Allah) untuk kaum yang meyakini. (QS. Al-Jaatsiyah, 45: 4)

Kumbang Kura-Kura: Mirip Alat Pengisap

Satu lagi serangga dengan desain mengagumkan adalah kumbang kura-kura. Meskipun lebih kecil dari si kumbang mungil ladybird, ia memiliki kaki besar dibandingkan ukuran tubuhnya. Pertahanan diri serangga ini mengandalkan kaki dan tempurungnya. Ketika terancam musuh, serangga ini menarik antena dan kakinya ke dalam temperung dan menempel erat pada permukaan, mirip sebuah alat pengisap. Bagian dalam tempurung dirangcang agar dapat menyimpan antena dan kaki yang ditarik masuk ke dalam. Bentuk seperti ini menjadikan tubuhnya mustahil untuk dibolak-balikkan.

Semut yang berusaha membalikkan tubuh serangga ini, hendak melukai jaringan lunak yang ada di bagian bawah tempurung. Tetapi, semut tidak mampu membalikkan tubuh kumbang karena sistem pertahanannya. Meskipun ukurannya lebih besar, semut akhirnya menyerah kurang dari satu menit setelah kerja kerasnya.

Ketika desain canggih serangga ini diamati melalui mikroskop, kaki-kakinya nampak memiliki 60 ribu rambut. Ketika dilihat melalui mikroskop elektron, rambut-rambut ini terlihat bercabang dua membentuk garpu dan memiliki telapak sepon lunak pada ujung-ujungnya. Pengamatan lebih dekat pada permukaan tempat mereka menempel, tampak ada bekas-bekas minyak berbentuk ribuan butiran. Minyak yang dihasilkan dalam kelenjar pada akar rambut tersebut mengalir melalui pembuluh-pembuluh sempit, dan dari sini mengalir ke ujung rambut sehingga membasahi jaringan sepon. Alasan mengapa tubuh serangga ini tidak dapat dibalikkan musuhnya adalah karena rambut-rambut ini menempel erat pada permukaan seperti alat pengisap.

Terdapat keistimewaan sempurna pada binatang ini, dari bentuk tempurung hingga desain rambutnya, dari kelenjar minyak hingga pembuluh tempat minyak mengalir. Kesempurnaan dan kerapian pada penciptaan kumbang ini, mustahil dijelaskan dengan serangkaian peristiwa kebetulan sebagaimana anggapan teori evolusi. Peristiwa kebetulan tidak mampu memunculkan sejumlah mekanisme sempurna ini secara bersamaan. Manusia, dengan akal dan ilmunya, tidak akan percaya bahwa peristiwa kebetulan memunculkan desain ini.

Keberadaan sistem sempurna ini adalah perwujudan Ilmu Maha Luas dari Sang Pencipta. Allah, Penguasa Seluruh Alam, adalah Pencipta segala sesuatu. Dan seluruh makhluk hidup memperlihatkan tanda-tanda penciptaan sempurna oleh Allah.

Kunang-kunang: Pakar Lampu Berpendar

Kunang-kunang dilengkapi dengan sistem yang menakjubkan. Serangga ini memiliki organ dalam tubuhnya yang memancarkan cahaya berpendar. Cahaya ini sangat penting bagi kelestarian jenisnya, sebab kunang-kunang betina dan jantan mengenali jenis kelamin masing-masing berdasarkan cahaya mereka.

Organ berpendar pada kunang-kunang terdiri atas tiga lapisan, persis seperti lampu depan mobil. Sel-sel yang menghasilkan cahaya berada pada lapisan paling bawah. Sel-sel ini bertugas menghasilkan zat yang mudah terbakar. Zat ini bereaksi dengan oksigen di bawah kendali sebuah enzim. Akibat reaksi kimia ini, cahaya berpendar yang proses pembuatannya mirip seperti pada pabrik ini, pertama-tama diteruskan ke lapisan cekung terdekat, dan kemudian ke lapisan transparan bagian atas di mana cahaya ini dipantulkan.

Kualitas sempurna dan tingkat produktifitas 98% dari cahaya berpendar ini mengejutkan para ilmuwan yang meneliti kunang-kunang. Bola lampu yang digunakan manusia untuk penerangan hanya mampu mengubah 5% dari energi yang diterimanya menjadi cahaya, sedangkan 95% sisanya terbuang dalam bentuk panas. Karena 95% panas yang dihasilkan inilah kita tidak tahan menyentuh bola lampu yang sedang menyala. Meskipun kunang-kunang menghasilkan cahaya hampir 20 kali lebih besar dari bola lampu, suhu kunang-kunang tidak naik karena sifat dingin cahaya mereka. Manusia hanya mampu membuat cahaya dingin di laboratorium setelah melakukan serangkaian reaksi kimia.
Jelas tidak masuk akal untuk mengatakan bahwa sistem pencahayaan rumit ini telah dirancang dan kemudian ditempatkan dalam tubuh serangga mungil ini dengan sendirinya.

Kesempurnaan dalam tubuh kunang-kunang memperlihatkannya sebagai hasil dari hikmah yang agung and ilmu yang tak terbatas. Allah menciptakan semua jenis makhluk hidup dengan cirinya masing-masing dan; melalui semua ini, memperlihatkan kepada kita Kekuasaan-Nya Yang Kekal. Dalam sebuah ayat Alqur'an, manusia diperintah agar memikirkan kenyataan ini:.

Dan di antara tanda-tanda kekuasaan-Nya ialah menciptakan langit dan bumi dan makhluk-makhluk yang melata yang Dia sebarkan pada keduanya. Dan Dia Maha Kuasa mengumpulkan semuanya apabila dikehendaki-Nya. (QS. Asy-Syuuraa, 42:29)


Harun Yahya - Artikel - Berang-Berang, Insinyur Pembuat Bendungan

Berang-Berang, Insinyur Pembuat Bendungan

Arsitektur adalah bidang di mana konsep seni dan estetika yang ditanamkan Allah dalam diri manusia dapat terlihat. Tapi tahukah Anda, ternyata masih terdapat banyak arsitek di alam ini yang sama terampilnya dengan manusia? Salah satu dari sekian banyak contoh yang ada adalah berang-berang.

Menebang Pohon dengan Gigi dan Cakar

Kisah tentang berang-berang dimulai dengan seekor pejantan dan betina yang pergi untuk membuat sarang baru untuk mereka sendiri. Pasangan berang-berang ini akan membangun rumahnya di atas sungai. Tapi, untuk mengerjakannya, pertama kali mereka harus membendung laju arus sungai. Untuk menahan laju aliran ini mereka menggunakan cara yang sama seperti yang telah dilakukan manusia selama ratusan tahun. Dengan kata lain, mereka membuat bendungan.

Untuk memulai membangun bendungan, pertama-tama mereka harus mendapatkan bahan baku. Bahan baku ini terdiri atas balok kayu dan cabang-cabang pohon. Berang-berang mulai bekerja dengan pergi menuju areal hutan di sekitar sungai. Pertama-tama mereka memakan sedikit dedaunan dari pohon yang mereka temukan. Tapi tugas utama mereka adalah menebang dan mendorong pohon ini hingga roboh. Mereka melakukannya dengan cara menggerogoti batang utama pohon tersebut. Yang menarik di sini adalah mereka menggerogoti kayu sedemikian rupa sehingga ketika pekerjaan menebang berakhir, batang pohon senantiasa roboh ke arah sungai.

Menebang dan merobohkan pohon masih merupakan bagian pekerjaan yang paling sederhana. Selanjutnya, berang-berang memotong pohon tersebut pada cabang-cabangnya. Mereka memulai membangun bendungan dengan meletakkan cabang-cabang tersebut di depan gelondongan kayu terbesar yang telah mereka robohkan sebelumnya. Perlu diketahui bahwa, setiap saat, peralatan yang mereka gunakan hanyalah cakar dan mulutnya saja.

Mereka melakukan pekerjaan menebang pohon dan membangun bendungan dengan penuh kesabaran. Dua ekor berang-berang menebang rata-rata empat ratus pohon per tahun. Mereka memotong-motong pepohonan yang berada agak jauh dari bendungan pada cabang-cabangnya, dan kemudian menyeret potongan-potongan tersebut ke bendungan.

Berang-berang selalu menggunakan gigi depan untuk menggerogoti batang atau cabang pohon. Karena mereka menggunakannya setiap waktu, maka gigi depan ini menjadi tumpul atau rusak. Tetapi rahang berang-berang dibuat dengan memperhitungkan semua hal ini sebelumnya. Gigi depannya yang tajam selalu tumbuh memanjang, layaknya kuku manusia. Demikianlah, Allah Yang Maha Besar, yang menciptakan berang-berang, juga menciptakan gigi mereka sesuai dengan pekerjaan yang harus mereka lakukan.

Tubuh berang-berang didisain sedemikian rupa sehingga memudahkan mereka untuk berenang dan menyelam dalam air. Kakinya berselaput sehingga mudah mengayuh air. Ekor belakangnya berbentuk seperti dayung raksasa, sehingga mereka dapat berenang dengan nyaman dalam air.

Dan Bendungan Pun Terbentuk...

Berang-berang terus saja membangun bendungan mereka dengan penuh semangat. Mereka begitu ahli dalam menyusun batang pohon dan cabang-cabang kecil, dan memperluas bendungan sedikit demi sedikit setiap hari.

Lambat-laun, bendungan menjadi semakin besar sehingga permukaan air yang terbendung di bagian depan pun semakin meninggi. Akhirnya, setelah beberapa bulan bekerja, danau yang besar pun terbentuk. Tapi karena danau bertambah besar, berang-berang harus memperkokoh bendungan tersebut dan memperbaiki kerusakannya. Mereka melakukan tugas berat ini dengan penuh kesabaran.
Pemandangan yang muncul sebagai hasil kerja keras selama beberapa bulan ini sungguh menakjubkan. Sebuah bendungan yang sesungguhnya, yang menyerupai buatan manusia, telah terbentuk.

Pada pengamatan lebih dekat, berang-berang membuat bendungan mereka dalam bentuk cekung. Bentuk seperti ini tidak dipilih secara kebetulan. Karena bentuk bendungan yang terbaik menahan tekanan air adalah bendungan yang berbentuk cekung. Faktanya, bendungan pembangkit listrik tenaga air modern yang ada sekarang juga dibangun dalam bentuk cekung.

Singkat kata, berang-berang memiliki pengetahuan tentang konstruksi, yang pada manusia dicapai setelah beberapa waktu, sejak hari pertama dari kehidupan mereka. Lalu, siapakah yang memberikan mereka pengetahuan tersebut? Tidak diragukan lagi, suatu makhluk hidup tidak mungkin memperoleh kemampuan membangun bendungan secara kebetulan. Ia tidak dapat menemukan bentuk bendungan yang akan memiliki daya tahan terkuat dalam menahan tekanan air secara kebetulan, dan ia pun tidak mampu menurunkan kemampuan ini kepada generasi berikutnya. Adalah Allah Yang Maha Besar, yang memberi berang-berang kemampuan yang mereka miliki, yang menciptakan semua makhluk hidup, dan yang memberi ilham atas apa yang mereka lakukan.

Rumah Bertingkat di Atas Air

Tujuan berang-berang membangun bendungan yang besar ini adalah untuk mendapatkan danau dengan air yang tenang di mana mereka dapat membuat sarang. Mereka juga membuat sarang ketika mereka sedang membangun bendungan. Sarang tersebut terletak di salah satu sisi danau, di suatu tempat yang dekat dengan tepian. Sarang ini, yang terlihat seperti gundukan kayu jika dilihat dari atas, ternyata didisain dengan sangat rapi.

Satu-satunya jalan masuk ke dalam sarang adalah dari bawah permukaan air. Untuk mencapainya, haruslah melalui terowongan tersembunyi. Terowongan ini bermuara pada suatu bilik tersembunyi di atas permukaan air. Keluarga berang-berang hidup di bilik yang kering dan aman ini. Sejumlah berang-berang membangun sarangnya dua lantai. Lantai pertama adalah sebagai jalan masuk dan ruang tamu, dan laintai berikutnya sebagai ruang makan dan ruang tidur.

Sarang berang-berang memiliki dua jalan masuk bawah air dan satu lubang angin yang terletak di bagian paling atas. Dalam sarangnya yang luar biasa ini, berang-berang tidak hanya terlindung dari bahaya luar, tapi juga memiliki naungan yang nyaman.

Ilham dari Allah

Danau kecil yang dibentuk berang-berang kadang dapat mencapai kedalaman tiga sampai empat meter. Mereka sebenarnya tidak memerlukan air sedalam ini untuk membangun sarang mereka. Kalau begitu, mengapa mereka membuat danau sedemikian dalam?
Jawaban atas pertanyaan ini tampak nyata pada musim dingin. Pada musim dingin, permukaan air membeku dan membentuk lapisan es yang lumayan tebal. Jika danau tidak cukup dalam, danau akan membeku hingga ke dasar, dan segala yang ada akan memjadi bongkahan es, dan ini akan melumpuhkan kemampuan berang-berang untuk bergerak.

Berang-berang, seolah tahu akan hal ini dan berusaha membuat danau kecil tersebut sedalam mungkin. Dengan demikian, di musim dingin, lapisan air yang tebal tersisa di bawah es. Ini cukup bagi berang-berang untuk dapat bergerak di dalam air dan mendapatkan makan.

Jika seseorang berpikir tentang hal ini, akan jelas bahwa apa yang dilakukan oleh berang-berang sangatlah luar biasa. Makhluk kecil ini berhasil mengerjakan sesuatu yang kebanyakan orang tidak mampu melakukannya tanpa pendidikan dan pelatihan khusus. Jadi, siapakah yang menjadikan mereka mampu melakukan hal ini?

Adalah mustahil mengatakan bahwa berang-berang adalah makhluk yang memiliki kecerdasan istimewa. Jadi, bagaimana binatang kecil ini merencanakan sarangnya dengan terowongan masuk istimewa ke dalam air, dan dilengkapi lubang angin? Bagaimana mereka tahu cara membuat bendungan dengan disain yang sama seperti pusat-pusat pembangkit listrik tenaga air paling modern di dunia?

Pekerjaan-pekerjaan ini jauh di luar jangkauan kecerdasan dan pengetahuan yang dimiliki binatang kecil yang menawan ini. Jelas bahwa ada kekuasaan luar biasa yang memungkinkan mereka melakukan pekerjaan dengan sangat baik.

Allah Yang Maha Besar, yang menciptakan semua makhluk hidup dan mengilhami perilaku berang-berang, juga mengilhami berang-berang untuk membuat bendungan dan sarang mereka yang sempurna. Allah menyatakan Kekuasaan-Nya atas semua makhluk hidup dalam sebuah ayat Alquran:

Dan kepunyaan-Nyalah siapa saja yang ada dilangit dan di bumi. Semuanya hanya kepada-Nya tunduk. (QS. Ar-Ruum, 30:26)


Harun Yahya - Artikel - Keajaiban Dalam Rahim Ibu

Keajaiban Dalam Rahim Ibu

Awalnya Hanya Bersel Satu

Makhluk hidup bersel satu yang tak terhitung jumlahnya mendiami bumi kita. Semua makhluk bersel satu ini berkembang biak dengan membelah diri, dan membentuk salinan yang sama seperti diri mereka sendiri ketika pembelahan ini terjadi.

Embrio yang berkembang dalam rahim ibu juga memulai hidupnya sebagai makhluk bersel satu, dan sel ini memperbanyak diri dengan cara membelah diri, dengan kata lain membuat salinan dirinya sendiri. Dalam kondisi ini, tanpa adanya perencanaan khusus, sel-sel yang akan membentuk bayi yang belum lahir ini akan memiliki bentuk yang sama. Dan apabila ini terjadi, maka yang akhirnya muncul bukanlah wujud manusia, melainkan gumpalan daging tak berbentuk. Tapi ini tidaklah terjadi karena sel-sel tersebut membelah dan memperbanyak diri bukan tanpa pengawasan.

Sel yang Sama Membentuk Organ yang Berbeda

Sperma dan sel telur bertemu, dan kemudian bersatu membentuk sel tunggal yang disebut zigot. Satu sel tunggal ini merupakan cikal-bakal manusia. Sel tunggal ini kemudian membelah dan memperbanyak diri. Beberapa minggu setelah penyatuan sperma dan telur ini, sel-sel yang terbentuk mulai tumbuh berbeda satu sama lain dengan mengikuti perintah rahasia yang diberikan kepada mereka. Sungguh sebuah keajaiban besar: sel-sel tanpa kecerdasan ini mulai membentuk organ dalam, rangka, dan otak.

Sel-sel otak mulai terbentuk pada dua celah kecil di salah satu ujung embrio. Sel-sel otak akan berkembang biak dengan cepat di sini. Sebagai hasilnya, bayi akan memiliki sekitar sepuluh milyar sel otak. Ketika pembentukan sel-sel otak tengah berlangsung, seratus ribu sel baru ditambahkan pada kumpulan sel ini setiap menitnya.

Masing-masing sel baru yang terbentuk berperilaku seolah-olah tahu di mana ia harus menempatkan diri, dan dengan sel mana saja ia harus membuat sambungan. Setiap sel menemukan tempatnya masing-masing. Dari jumlah kemungkinan sambungan yang tak terbatas, ia mampu menyambungkan diri dengan sel yang tepat. Terdapat seratus trilyun sambungan dalam otak manusia. Agar sel-sel otak dapat membuat trilyunan sambungan ini dengan tepat, mereka harus menunjukkan kecerdasan yang jauh melebihi tingkat kecerdasan manusia. Padahal sel tidak memiliki kecerdasan sama sekali.

Bahkan tidak hanya sel otak, setiap sel yang membelah dan memperbanyak diri pada embrio pergi dari tempat pertama kali ia terbentuk, dan langsung menuju ke titik yang harus ia tempati. Setiap sel menemukan tempat yang telah ditetapkan untuknya, dan dengan sel manapun mereka harus membentuk sambungan, mereka akan mengerjakannya.

Lalu, siapakah yang menjadikan sel-sel yang tak memiliki akal pikiran tersebut mengikuti rencana cerdas ini? Profesor Cevat Babuna, mantan dekan Fakultas Kedokteran, Ginekologi dan Kebidanan, Universitas Istanbul, Turki, berkomentar:

Bagaimana semua sel yang sama persis ini bergerak menuju tempat yang sama sekali berbeda, seolah-olah mereka secara mendadak menerima perintah dari suatu tempat, dan berusaha agar benar-benar terbentuk organ-organ yang sungguh berbeda? Hal ini jelas menunjukkan bahwa sel yang identik ini, yang tidak mengetahui apa yang akan mereka kerjakan, yang memiliki genetika dan DNA yang sama, tiba-tiba menerima perintah dari suatu tempat, sebagian dari mereka membentuk otak, sebagian membentuk hati, dan sebagian yang lain membentuk organ yang lain lagi.

Proses pembentukan dalam rahim ibu berlangsung terus tanpa henti. Sejumlah sel yang mengalami perubahan, tiba-tiba saja mulai mengembang dan mengkerut. Setelah itu, ratusan ribu sel ini berdatangan dan kemudian saling bergabung membentuk jantung. Organ ini akan terus-menerus berdenyut seumur hidup.

Hal yang serupa terjadi pada pembentukan pembuluh darah. Sel-sel pembuluh darah bergabung satu sama lain dan membentuk sambungan di antara mereka. Bagaimana sel-sel ini mengetahui bahwa mereka harus membentuk pembuluh darah, dan bagaimana mereka melakukannya? Ini adalah satu di antara beragam pertanyaan yang belum terpecahkan oleh ilmu pengetahuan.

Sel-sel pembuluh ini akhirnya berhasil membuat sistem tabung yang sempurna, tanpa retakan atau lubang padanya. Permukaan bagian dalam pembuluh darah ini mulus bagaikan dibuat oleh tangan yang ahli. Sistem pembuluh darah yang sempurna tersebut akan mengalirkan darah ke seluruh bagian tubuh bayi. Jaringan pembuluh darah memiliki panjang lebih dari empat puluh ribu kilometer. Ini hampir menyamai panjang keliling bumi.

Perkembangan dalam perut ibu berlangsung tanpa henti. Pada minggu kelima tangan dan kaki embrio mulai terlihat. Benjolan ini sebentar lagi akan menjadi lengan. Beberapa sel kemudian mulai membentuk tangan. Tetapi sebentar lagi, sebagian dari sel-sel pembentuk tangan embrio tersebut akan melakukan sesuatu yang mengejutkan. Ribuan sel ini melakukan bunuh diri massal.

Mengapa sel-sel ini membunuh diri mereka sendiri? Kematian ini memiliki tujuan yang amat penting. Bangkai-bangkai sel yang mati di sepanjang garis tertentu ini diperlukan untuk pembentukan jari-jemari tangan. Sel-sel lain memakan sel-sel mati tersebut, akibatnya celah-celah kosong terbentuk di daerah ini. Celah-celah kosong tersebut adalah celah di antara jari-jari kita.

Akan tetapi, mengapa ribuan sel mengorbankan dirinya seperti ini? Bagaimana dapat terjadi, sebuah sel membunuh dirinya sendiri agar bayi dapat memiliki jari-jari pada saatnya nanti? Bagaimana sel tersebut tahu bahwa kematiannya adalah untuk tujuan tertentu? Semua ini sekali lagi menunjukkan bahwa semua sel penyusun manusia ini diberi petunjuk oleh Allah.

Pada tahap ini, sejumlah sel mulai membentuk kaki. Sel-sel tersebut tidak mengetahui bahwa embrio akan harus berjalan di dunia luar. Tapi mereka tetap saja membuat kaki dan telapaknya untuk embrio.

Ketika embrio berumur empat minggu, dua lubang terbentuk pada bagian wajahnya, masing-masing terletak pada tiap sisi kepala embrio. Mata akan terbentuk di kedua lubang ini pada minggu keenam. Sel-sel tersebut bekerja dalam sebuah perencanaan yang sulit dipercaya selama beberapa bulan, dan satu demi satu membentuk bagian-bagian berbeda yang menyusun mata. Sebagian sel membentuk kornea, sebagian pupil, dan sebagian yang lain membentuk lensa. Masing-masing sel berhenti ketika mencapai batas akhir dari daerah yang harus dibentuknya. Pada akhirnya, mata, yang mengandung empat puluh komponen yang berbeda, terbentuk dengan sempurna tanpa cacat. Dengan cara demikian, mata yang diakui sebagai kamera paling sempurna di dunia, muncul menjadi ada dari sebuah ketiadaan di dalam perut ibu. Perlu dipahami bahwa manusia yang bakal lahir ini akan membuka matanya ke dunia yang berwarna-warni, dan mata yang sesuai untuk tugas ini telah dibuat.

Suara di dunia luar yang akan didengar oleh bayi yang belum lahir juga telah diperhitungkan dalam pembentukan seorang manusia dalam rahim. Telinga yang akan mendengarkan segala suara tersebut juga dibentuk dalam perut ibu. Sel-sel tersebut membentuk alat penerima suara terbaik di dunia.

Semua uraian ini mengingatkan kita bahwa penglihatan dan pendengaran adalah nikmat besar yang Allah berikan kepada kita. Allah menerangkan hal ini dalam Alquran sebagaimana berikut:

Dan Allah mengeluarkan kamu dari perut ibumu dalam keadaan tidak mengetahui sesuatupun, dan Dia memberi kamu pendengaran, penglihatan dan hati, agar kamu bersyukur. (QS. An-Nahl, 16:78)

Penciptaan Kedua

Berbagai peristiwa yang telah dikisahkan dalam tulisan ini dialami oleh semua orang di dunia. Setiap manusia dipancarkan ke rahim sebagai sebuah sel sperma yang kemudian bersatu dengan sel telur, dan kemudian memulai kehidupan sebagai sel tunggal. Semua ini terjadi karena adanya kondisi yang secara khusus diciptakan di tempat tersebut. Bahkan sebelum manusia mulai mengetahui keberadaan dirinya sendiri, Allah telah memberi bentuk pada tubuh mereka, dan menciptakan manusia normal dari sebuah sel tunggal.

Adalah kewajiban bagi setiap orang di dunia untuk merenungkan kenyataan ini. Dan kewajiban Anda adalah untuk memikirkan bagaimana anda lahir ke dunia ini, dan kemudian bersyukur kepada Allah.

Jangan lupa bahwa Tuhan kita, yang telah menciptakan tubuh kita sekali, akan mencipta kita lagi setelah kematian kita, dan akan mempertanyakan segala nikmat yang telah diberikan-Nya kepada kita. Hal ini amatlah mudah bagi-Nya.

Mereka yang melupakan penciptaan diri mereka sendiri dan mengingkari kehidupan akhirat, benar-benar telah tertipu. Allah berfirman tentang orang-orang ini dalam Alquran:

Dan apakah manusia tidak memperhatikan bahwa Kami menciptakannya dari setitik air (mani), maka tiba-tiba ia menjadi penantang yang nyata. Dan ia membuat perumpamaan bagi Kami; dan dia lupa kepada kejadiannya; ia berkata: “Siapakah yang dapat menghidupkan tulang-belulang yang telah hancur luluh?” Katakanlah: “Ia akan dihidupkan oleh Tuhan yang menciptakannya pada kali yang pertama. Dan Dia Maha Mengetahui tentang segala makhluk.” (QS. Yaasiin, 36:77-79)


Harun Yahya - Artikel - Teori Bingung Alam Semesta

Teori Bingung Alam Semesta

“Alam semesta bukanlah sesuatu yang diciptakan. Jika ia diciptakan, ia sudah pasti diciptakan oleh Tuhan dengan seketika dan dari ketiadaan,” begitu ditulis filosof materialis George Politzer, dalam bukunya Principes Fondamentaux de Philosophie."

Hanya gara-gara fanatik pada keyakinannya bahwa “Tuhan tidak ada” para ilmuwan seperti Politzer ngotot mempertahankan pendapat, bahwa alam semesta bukanlah sesuatu yang diciptakan. Melainkan ada begitu saja, dengan sendirinya.

Para penganut materalisme ini meyakini model “alam semesta tak hingga” sebagai dasar berpijak paham ateis mereka. Menurut mereka alam semesta adalah sesuatu yang diam, luas tak terbatas, tak berkembang, dan kekal, dari dulu sampai nanti.

Inilah gagasan yang berkembang di abad ke-19. Selain meletakkan dasar berpijak bagi paham materialis, pandangan ini otomatis menolak keberadaan Sang Pencipta (Al-Khaliq) dan menyatakan bahwa alam semesta tidak berawal dan tidak berakhir.

Materialisme adalah sistem berpikir yang meyakini materi sebagai satu-satunya keberadaan yang mutlak dan menolak keberadaan apapun selain materi. Berakar pada kebudayaan Yunani kuno, dan mendapat penerimaan yang meluas di abad ke-19. Sistem berpikir ini menjadi terkenal dalam bentuk paham Materialisme Dialektika Karl Marx.

Ketika Politzer berpendapat bahwa alam semesta tidak diciptakan dari ketiadaan, ia berpijak pada model alam semesta statis abad ke-19, dan menganggap dirinya sedang mengemukakan sebuah pernyataan ilmiah. Lucunya, berbagai penemuan sains dan teknologi yang berkembang di abad ke-20 akhirnya meruntuhkan gagasan kuno yang dinamakan materialisme ini.

Astronomi Mengatakan: Alam Semesta Diciptakan

Pada tahun 1929, di observatorium Mount Wilson California, ahli astronomi Amerika, Edwin Hubble membuat salah satu penemuan terbesar di sepanjang sejarah astronomi.

Ketika mengamati bintang-bintang dengan teleskop raksasa, ia menemukan bahwa mereka memancarkan cahaya merah sesuai dengan jaraknya. Hal ini berarti bahwa bintang-bintang ini “bergerak menjauhi” kita. Sebab, menurut hukum fisika yang diketahui, spektrum dari sumber cahaya yang sedang bergerak mendekati pengamat cenderung ke warna ungu, sedangkan yang menjauhi pengamat cenderung ke warna merah.

Jauh sebelumnya, Hubble telah membuat penemuan penting lain. Bintang dan galaksi bergerak tak hanya menjauhi kita, tapi juga menjauhi satu sama lain. Satu-satunya yang dapat disimpulkan dari suatu alam semesta di mana segala sesuatunya bergerak menjauhi satu sama lain adalah bahwa ia terus-menerus “mengembang”.

Agar lebih mudah dipahami, alam semesta dapat diumpamakan sebagai permukaan balon yang sedang mengembang. Sebagaimana titik-titik di permukaan balon yang bergerak menjauhi satu sama lain ketika balon membesar, benda-benda di ruang angkasa juga bergerak menjauhi satu sama lain ketika alam semesta terus mengembang.

Sebenarnya, fakta ini secara teoritis telah ditemukan lebih awal. Albert Einstein, yang diakui sebagai ilmuwan terbesar abad ke-20, berdasarkan perhitungan yang ia buat dalam fisika teori, telah menyimpulkan bahwa alam semesta tidak mungkin statis. Tetapi, ia mendiamkan penemuannya ini, hanya agar tidak bertentangan dengan model alam semesta statis yang diakui luas waktu itu. Di kemudian hari, Einstein menyadari tindakannya ini sebagai ‘kesalahan terbesar dalam karirnya’.

Apa arti dari mengembangnya alam semesta? Mengembangnya alam semesta berarti bahwa jika alam semesta dapat bergerak mundur ke masa lampau, maka ia akan terbukti berasal dari satu titik tunggal. Perhitungan menunjukkan bahwa ‘titik tunggal’ ini yang berisi semua materi alam semesta haruslah memiliki ‘volume nol‘, dan ‘kepadatan tak hingga‘. Alam semesta telah terbentuk melalui ledakan titik tunggal bervolume nol ini.

Ledakan raksasa yang menandai permulaan alam semesta ini dinamakan ‘Big Bang‘, dan teorinya dikenal dengan nama tersebut. Perlu dikemukakan bahwa ‘volume nol‘ merupakan pernyataan teoritis yang digunakan untuk memudahkan pemahaman. Ilmu pengetahuan dapat mendefinisikan konsep ‘ketiadaan‘, yang berada di luar batas pemahaman manusia, hanya dengan menyatakannya sebagai ‘titik bervolume nol‘.

Sebenarnya, ‘sebuah titik tak bervolume‘ berarti ‘ketiadaan‘. Demikianlah alam semesta muncul menjadi ada dari ketiadaan. Dengan kata lain, ia telah diciptakan. Fakta bahwa alam ini diciptakan, yang baru ditemukan fisika modern pada abad ke-20, telah dinyatakan dalam Al-Quran 14 abad lampau: “Dia Pencipta langit dan bumi.” (Al-An’aam: 101)

Teori Big Bang menunjukkan, semua benda di alam semesta pada awalnya adalah satu wujud, dan kemudian terpisah-pisah. Ini diartikan bahwa keseluruhan materi diciptakan melalui Big Bang atau ledakan raksasa dari satu titik tunggal, dan membentuk alam semesta kini dengan cara pemisahan satu dari yang lain.

Big Bang, Fakta Menjijikkan Bagi Kaum Materialis

Big Bang merupakan petunjuk nyata bahwa alam semesta telah ‘diciptakan dari ketiadaan‘, dengan kata lain ia diciptakan oleh Allah. Karena alasan ini, para astronom yang meyakini paham materialis senantiasa menolak Big Bang dan mempertahankan gagasan alam semesta tak hingga.

Alasan penolakan ini terungkap dalam perkataan Arthur Eddington, salah seorang fisikawan materialis terkenal yang mengatakan: “Secara filosofis, gagasan tentang permulaan tiba-tiba dari tatanan Alam yang ada saat ini sungguh menjijikkan bagi saya”.

Seorang materialis lain, astronom terkemuka asal Inggris, Sir Fred Hoyle termasuk yang paling merasa terganggu oleh teori Big Bang. Di pertengahan abad ke-20, Hoyle mengemukakan suatu teori yang disebut Steady-state yang mirip dengan teori ‘alam semesta tetap‘ di abad ke-19.

Teori Steady-state menyatakan, alam semesta berukuran tak hingga dan kekal sepanjang masa. Dengan tujuan mempertahankan paham materialis, teori ini sama sekali berseberangan dengan teori Big Bang, yang mengatakan bahwa alam semesta memiliki permulaan. Mereka yang mempertahankan teori steady-state telah lama menentang teori Big Bang. Namun, ilmu pengetahuan justru meruntuhkan pandangan mereka.

Pada tahun 1948, Gerge Gamov muncul dengan gagasan lain tentang Big Bang. Ia mengatakan, setelah pembentukan alam semesta melalui ledakan raksasa, sisa radiasi yang ditinggalkan oleh ledakan ini haruslah ada di alam. Selain itu, radiasi ini haruslah tersebar merata di segenap penjuru alam semesta.
Bukti yang ‘seharusnya ada‘ ini pada akhirnya diketemukan. Pada tahun 1965, dua peneliti bernama Arno Penziaz dan Robert Wilson menemukan gelombang ini tanpa sengaja. Radiasi ini, yang disebut ‘radiasi latar kosmis‘, tidak terlihat memancar dari satu sumber tertentu, akan tetapi meliputi keseluruhan ruang angkasa. Demikianlah, diketahui bahwa radiasi ini adalah sisa radiasi peninggalan dari tahapan awal peristiwa Big Bang. Penzias dan Wilson dianugerahi hadiah Nobel untuk penemuan mereka.

Pada tahun 1989, NASA mengirimkan satelit Cosmic Background Explorer [COBE] ke ruang angkasa untuk melakukan penelitian tentang radiasi latar kosmis. Hanya perlu 8 menit bagi COBE untuk membuktikan perhitungan Penziaz dan Wilson. COBE telah menemukan sisa ledakan raksasa yang telah terjadi di awal pembentukan alam semesta. Dinyatakan sebagai penemuan astronomi terbesar sepanjang masa, penemuan ini dengan jelas membuktikan teori Big Bang.

Bukti penting lain bagi Big Bang adalah jumlah hidrogen dan helium di ruang angkasa. Dalam berbagai penelitian, diketahui bahwa konsentrasi hidrogen-helium di alam semesta bersesuaian dengan perhitungan teoritis konsentrasi hidrogen-helium sisa peninggalan peristiwa Big Bang. Jika alam semesta tak memiliki permulaan dan jika ia telah ada sejak dulu kala, maka unsur hidrogen ini seharusnya telah habis sama sekali dan berubah menjadi helium.

Segala bukti meyakinkan ini menyebabkan teori Big Bang diterima oleh masyarakat ilmiah. Model Big Bang adalah titik terakhir yang dicapai ilmu pengetahuan tentang asal muasal alam semesta. Begitulah, alam semesta ini telah diciptakan oleh Allah Yang Maha Perkasa dengan sempurna tanpa cacat:
“Yang telah menciptakan tujuh langit berlapis-lapis. Kamu sekali-kali tidak melihat pada ciptaan Tuhan Yang Maha Pemurah sesuatu yang tidak seimbang. Maka lihtatlah berulang-ulang, adakah kamu lihat sesuatu yang tidak seimbang.” (Al-Mulk:3)

Ledakan yang Membentuk Kesempurnaan

Segala bukti meyakinkan di atas telah menyebabkan teori Big Bang diterima oleh masyarakat ilmiah. Model Big Bang adalah titik terakhir yang dicapai ilmu pengetahuan tentang asal muasal alam semesta. Begitulah, alam semesta ini telah diciptakan oleh Allah Yang Maha Perkasa dengan sempurna tanpa cacat dari ketiadaan.

Dennis Sciama, yang selama bertahun-tahun bersama Sir Fred Hoyle mempertahankan teori Steady-state, yang berlawanan dengan fakta penciptaan alam semesta, menjelaskan posisi akhir yang telah mereka capai setelah semua bukti bagi teori Big Bang terungkap. Sciama menyatakan bahwa ia mempertahankan teori Steady-state bukan karena ia menanggapnya benar, melainkan karena ia berharap bahwa inilah yang benar.

Sciama selanjutnya mengatakan, ketika bukti mulai bertambah, ia harus mengakui bahwa permainan telah usai dan teori Steady-state harus ditolak. Prof George Abel dari Universitas California juga menerima kemenangan akhir Big Bang dan menyatakan bahwa bukti yang kini ada menunjukkan bahwa alam semesta bermula milyaran tahun silam melalui peristiwa Big Bang. Ia mengakui bahwa ia tak memiliki pilihan kecuali menerima teori Big Bang.

Dengan kemenangan Big Bang, mitos ‘materi kekal’ yang menjadi dasar berpijak paham materialis terhempaskan ke dalam tumpukan sampah sejarah. Lalu keberadaan apakah sebelum Big Bang; dan kekuatan apa yang memunculkan alam semesta sehingga menjadi ‘ada’ dengan ledakan raksasa ini saat alam tersebut ‘tidak ada’?

Meminjam istilah Arthur Eddington, pertanyaan ini jelas mengarah pada fakta yang ‘secara filosofis menjijikkan’ bagi kaum materialis, yakni keberadaan sang Pencipta, alias The Creator, alias Al-Khaliq.

Filosof ateis terkenal Antony Flew berkata tentang hal ini: “Sayangnya, pengakuan adalah baik bagi jiwa. Karenanya, saya akan memulai dengan pengakuan bahwa kaum Ateis Stratonisian terpaksa dipermalukan oleh kesepakatan kosmologi zaman ini. Sebab, tampaknya para ahli kosmologi tengah memberikan bukti ilmiah bahwa alam semesta memiliki permulaan.”

Banyak ilmuwan yang tidak secara buta menempatkan dirinya sebagai ateis telah mengakui peran Pencipta yang Mahaperkasa dalam penciptaan alam semesta. Pencipta ini haruslah Dzat yang telah menciptakan materi dan waktu, namun tidak terikat oleh keduanya.

Ahli astrofisika terkenal Hugh Ross mengatakan: “Jika permulaan waktu terjadi bersamaan dengan permulaan alam semesta, sebagaimana pernyataan teorema ruang, maka penyebab terbentuknya alam semesta pastilah sesuatu yang bekerja pada dimensi waktu yang sama sekali tak tergantung dan lebih dulu ada dari dimensi waktu alam semesta. Kesimpulan ini memberitahu kita bahwa Tuhan bukanlah alam semesta itu sendiri, Tuhan tidak pula berada di dalam alam semesta.”

Begitulah, materi dan waktu diciptakan oleh sang Pencipta yang tidak terikat oleh keduanya. Pencipta ini adalah Allah, Dialah Penguasa langit dan bumi.

Sebenarnya, Big Bang telah menimbulkan masalah yang lebih besar bagi kaum materialis daripada pengakuan Filosof ateis, Antony Flew. Sebab, Big Bang tak hanya membuktikan bahwa alam semesta diciptakan dari ketiadaan, tetapi ia juga diciptakan secara sangat terencana, sistematis dan teratur.

Big Bang terjadi melalui ledakan suatu titik yang berisi semua materi dan energi alam semesta serta penyebarannya ke segenap penjuru ruang angkasa dengan kecepatan yang sangat tinggi. Dari materi dan energi ini, munculah suatu keseimbangan luar biasa yang melingkupi berbagai galaksi, bintang, matahari, bulan, dan benda angkasa lainnya. Hukum alam pun terbentuk yang kemudian disebut ’hukum fisika’, yang seragam di seluruh penjuru alam semesta, dan tidak berubah.

Hukum fisika yang muncul bersamaan dengan Big Bang tak berubah sama sekali selama lebih dari 15 milyar tahun. Selain itu, hukum ini didasarkan atas perhitungan yang sangat teliti sehingga penyimpangan satu milimeter saja dari angka yang ada sekarang akan berakibat pada kehancuran seluruh bangunan dan tatanan alam semesta. Semua ini menunjukkan bahwa suatu tatanan sempurna muncul setelah Big Bang.
Namun, yang namanya ledakan tidak mungkin memunculkan tatanan sempurna. Semua ledakan cenderung berbahaya, menghancurkan, dan merusak apa yang ada. Mulai dari ledakan gunung berapi sampai ledakan kompor di dapur, semua bersifat merusak.

Karenanya, jika kita diberitahu tentang kemunculan tatanan sangat sempurna setelah suatu ledakan, kita dapat menyimpulkan bahwa ada campur tangan ‘cerdas’ di balik ledakan ini, dan segala serpihan yang berhamburan akibat ledakan ini telah digerakkan secara sangat terkendali.

Sir Fred Hoyle, yang akhirnya harus menerima teori Big Bang setelah bertahun-tahun menentangnya, mengungkapkan hal ini dengan jelas: “Teori Big Bang menyatakan bahwa alam semesta berawal dari satu ledakan tunggal. Tapi, sebagaimana diketahui, ledakan hanya menghancurkan materi berkeping-keping, sementara Big Bang secara misterius telah menghasilkan dampak yang berlawanan -yakni materi yang saling bergabung dan membentuk galaksi-galaksi.”

Tidak ada keraguan, jika suatu tatanan sempurna muncul melalui sebuah ledakan, maka harus diakui bahwa terdapat campur tangan Pencipta yang berperan di setiap saat dalam ledakan ini.

Hal lain dari tatanan luar biasa yang terbentuk di alam menyusul peristiwa Big Bang ini adalah penciptaan ‘alam semesta yang dapat dihuni’. Persyaratan bagi pembentukan suatu planet layak huni sungguh sangat banyak dan kompleks, sehingga mustahil untuk beranggapan bahwa pembentukan ini bersifat kebetulan.

Setelah melakukan perhitungan tentang kecepatan mengembangnya alam semesta, Paul Davis, profesor fisika teori terkemuka, meyakini bahwa kecepatan ini memiliki ketelitian yang sungguh tak terbayangkan.

Davis berkata: “Perhitungan jeli menempatkan kecepatan pengembangan ini sangat dekat pada angka kritis yang dengannya alam semesta akan terlepas dari gravitasinya dan mengembang selamanya. Sedikit lebih lambat dan alam ini akan runtuh, sedikit lebih cepat dan keseluruhan materi alam semesta sudah berhamburan sejak dulu. Jelasnya, Big Bang bukanlah sekedar ledakan zaman dulu, tapi ledakan yang terencana dengan sangat cermat. “

Fisikawan terkenal, Prof Stephen Hawking mengatakan dalam bukunya A Brief History of Time, bahwa alam semesta dibangun berdasarkan perhitungan dan keseimbangan yang lebih akurat dari yang dapat kita bayangkan.

Dengan merujuk pada kecepatan mengembangnya alam semesta, Hawking berkata: “Jika kecepatan pengembangan ini dalam satu detik setelah Big Bang berkurang meski hanya sebesar angka satu per-seratus ribu juta juta, alam semesta ini akan telah runtuh sebelum pernah mencapai ukurannya yang sekarang.”

Paul Davis juga menjelaskan akibat tak terhindarkan dari keseimbangan dan perhitungan yang luar biasa akuratnya ini: “Adalah sulit menghindarkan kesan bahwa tatanan alam semesta sekarang, yang terlihat begitu sensitif terhadap perubahan angka sekecil apapun, telah direncanakan dengan sangat teliti. Kemunculan serentak angka-angka yang tampak ajaib ini, yang digunakan alam sebagai konstanta-konstanta dasarnya, pastilah menjadi bukti paling meyakinkan bagi keberadaan desain alam semesta.”

Berkenaan dengan kenyataan yang sama ini, profesor astronomi Amerika, George Greenstein menulis dalam bukunya The Symbiotic Universe: “Ketika kita mengkaji semua bukti yang ada, pemikiran yang senantiasa muncul adalah bahwa kekuatan supernatural pasti terlibat.”

Singkatnya, saat meneliti sistem yang luar biasa mengagumkan di alam semesta, akan kita pahami bahwa keberadaan dan cara kerjanya bersandar pada keseimbangan yang sangat sensitif dan tatanan yang terlalu kompleks untuk dijelaskan oleh peristiwa kebetulan.

Sebagaimana dimaklumi, tidaklah mungkin keseimbangan dan tatanan luar biasa ini terbentuk dengan sendirinya dan secara kebetulan melalui suatu ledakan besar. Pembentukan tatanan semacam ini menyusul ledakan seperti Big Bang adalah satu bukti nyata adanya penciptaan supernatural.

Rancangan dan tatanan tanpa tara di alam semesta ini tentulah membuktikan keberadaan Pencipta, beserta Ilmu, Keagungan dan Hikmah-Nya yang tak terbatas, Yang telah menciptakan materi dari ketiadaan dan Yang berkuasa mengaturnya tanpa henti. Sang Pencipta ini adalah Allah, Tuhan seluruh sekalian alam.


Harun Yahya - Artikel - Lebah Madu : Sang Arsitek dan Penari Ulung

Lebah Madu : Sang Arsitek dan Penari Ulung

Di antara makhluk paling memukau di alam ini adalah lebah madu, makhluk mungil yang menghidangkan kita sebuah minuman yang sempurna, yaitu madu yang dihasilkannya.

Lebih Hebat dari Ahli Matematika

Lebah madu hidup sebagai koloni dalam sarang yang mereka bangun dengan sangat teliti. Dalam tiap sarang terdapat ribuan kantung berbentuk heksagonal atau segi enam yang dibuat untuk menyimpan madu. Tapi, pernahkah kita berpikir, mengapa mereka membuat kantung-kantung dengan bentuk heksagonal?

Para ahli matematika mencari jawaban atas pertanyaan ini, dan setelah melakukan perhitungan yang panjang dihasilkanlah jawaban yang menarik! Cara terbaik membangun gudang simpanan dengan kapasitas terbesar dan menggunakan bahan bangunan sesedikit mungkin adalah dengan membuat dinding berbentuk heksagonal.

Mari kita bandingkan dengan bentuk-bentuk yang lain. Andaikan lebah membangun kantung-kantung penyimpan tersebut dalam bentuk tabung, atau seperti prisma segitiga, maka akan terbentuk celah kosong di antara kantung satu dan lainnya, dan lebih sedikit madu tersimpan di dalamnya. Kantung madu berbentuk segitiga atau persegi bisa saja dibuat tanpa meninggalkan celah kosong. Tapi di sini, ahli matematika menyadari satu hal terpenting. Dari semua bentuk geometris tersebut, yang memiliki keliling paling kecil adalah heksagonal. Karena alasan inilah, walaupun bentuk-bentuk tersebut menutupi luasan areal yang sama, material yang diperlukan untuk membangun bentuk heksagonal lebih sedikit dibandingkan dengan persegi atau segitiga. Singkatnya, suatu kantung heksagonal adalah bentuk terbaik untuk memperoleh kapasitas simpan terbesar, dengan bahan baku lilin dalam jumlah paling sedikit.

Hal lain yang mengagumkan tentang lebah madu ini adalah kerjasama di antara mereka dalam membangun kantung-kantung madu ini. Bila seseorang mengamati sarang lebah yang telah jadi, mungkin ia berpikir bahwa rumah tersebut terbangun sebagai blok tunggal. Padahal sebenarnya, lebah-lebah memulai membangun rumahnya dari titik yang berbeda-beda. Ratusan lebah menyusun rumahnya dari tiga atau empat titik awal yang berbeda. Mereka melanjutkan penyusunan bangunan tersebut sampai bertemu di tengah-tengah. Tidak ada kesalahan sedikitpun pada tempat di mana mereka bertemu.

Lebah juga menghitung besar sudut antara rongga satu dengan lainnya pada saat membangun rumahnya. Suatu rongga dengan rongga di belakangnya selalu dibangun dengan kemiringan tiga belas derajat dari bidang datar. Dengan begitu, kedua sisi rongga berada pada posisi miring ke atas. Kemiringan ini mencegah madu agar tidak mengalir keluar dan tumpah.

Berkomunikasi dengan Menari

Untuk mengisi kantung-kantung ini dengan madu, lebah harus mengumpulkan nektar, yakni cairan manis pada bunga. Ini adalah tugas yang sangat berat. Penelitian ilmiah terkini mengungkapkan bahwa untuk memproduksi setengah kilogram madu, lebah harus mengunjungi sekitar empat juta kuntum bunga. Mendapatkan bunga-bunga ini pun adalah pekerjaan berat tersendiri. Oleh karenanya, koloni lebah memiliki sejumlah lebah pemandu dan lebah pencari makan.

Bagaimana lebah pencari makan menemukan bunga di wilayah yang begitu luas dibanding ukuran tubuh mereka?

Bagaimana mereka menemukan jalan kembali ke sarang tanpa tersesat? Bagaimana mereka memberitahu lebah-lebah lain tentang arah sumber bunga? Tatkala kita berusaha menjawab beragam pertanyaan ini, kita akan sampai pada kenyataan yang sungguh menakjubkan.

Ketika seekor lebah telah menemukan sumber bunga, maka tugas berikutnya dari lebah pemandu ini adalah untuk kembali ke sarang dan memberitahu lebah-lebah lain tentang lokasi di mana ia menemukan kumpulan bunga tersebut. Segera setelah lebah pemandu kembali ke sarangnya, ia mulai memberitahukan lokasi sumber bunga yang ia temukan kepada lebah-lebah lain. Pertama, ia membiarkan lebah-lebah lain mencicipi sedikit nektar yang ia kumpulkan dari bunga untuk memberitahu mereka tentang kualitas nektar tersebut. Lalu ia memulai tugas utamanya, yakni menjelaskan arah menuju sumber bunga. Ia melakukan ini dengan cara yang sangat unik, yaitu dengan tarian. Lebah pemandu mulai menari di tengah-tengah sarang dengan menggoyangkan badannya. Sulit dipercaya, tapi gerakan dalam tarian ini memberikan lebah-lebah lain informasi tentang lokasi sumber bunga. Misalnya, jika tarian berupa garis lurus ke arah bagian atas sarang, maka sumber makanan tepat mengarah ke arah matahari. Jika bunga berada pada arah sebaliknya, lebah akan membuat garis ke arah tersebut. Jika lebah menari ke arah kanan, maka ini menunjukkan bahwa sumber bunga berada tepat sembilan puluh derajat ke arah kanan.

Tetapi ada satu pertanyaan, lebah menjelaskan arah tersebut berdasarkan posisi matahari, padahal posisi matahari terus berubah. Setiap empat menit matahari bergeser satu derajat ke barat, faktor yang mungkin menurut anggapan orang diabaikan lebah dalam penentuan arah ini. Tapi, pengamatan menunjukkan bahwa lebah-lebah ini juga memperhitungkan pergerakan matahari. Ketika lebah pemandu memberitahu arah lokasi bunga, dalam setiap empat menit, sudut yang mereka beritahukan juga bertambah satu derajat ke barat. Berkat perhitungan yang luar biasa ini, para lebah tidak pernah tersesat.

Lebah pemandu tak hanya menunjukkan arah sumber bunga, tetapi juga jarak ke tempat tersebut. Lama waktu tarian dan jumlah getaran memberi petunjuk kepada lebah-lebah lain tentang jarak ini secara akurat. Mereka membawa perbekalan sari-sari makanan yang sekedar cukup untuk menempuh jarak ini, dan kemudian memulai perjalanan.

Perilaku mengagumkan dari para lebah ini telah diuji dalam sebuah penelitian di California. Dalam penelitian ini, tiga wadah berisi air gula diletakkan di tiga tempat yang berbeda. Sesaat kemudian, lebah-lebah pemandu menemukan sumber makanan tersebut. Lebah pemandu yang mendatangi wadah pertama diberi tanda titik; yang mendatangi wadah kedua ditandai dengan garis, dan yang mendatangi wadah ketiga diberi tanda silang. Beberapa menit kemudian, lebah-lebah dalam sarang tampak mengamati dengan cermat para lebah pemandu ini. Para ilmuwan lalu memberi tanda titik pada lebah-lebah yang mengamati lebah pemandu bertanda titik, dan demikian halnya, mereka juga memberi lebah-lebah lain tanda yang sama dengan yang ada pada lebah pemandu yang mereka amati. Beberapa menit kemudian, lebah-lebah bertanda titik mendatangi wadah pertama, yang bertanda garis tiba di wadah kedua dan yang bertanda silang di wadah ketiga. Jadi, terbukti bahwa lebah-lebah dalam sarang menemukan arah berdasarkan informasi yang sebelumnya telah disampaikan oleh lebah-lebah pemandu.

Segala fakta ini hendaknya direnungkan dengan seksama. Dari mana lebah-lebah memperoleh kemampuan berorganisasi yang menakjubkan? Bagaimana seekor serangga mungil yang tak memiliki kecerdasan atau sarana berpikir mampu bertugas sebagai pencari makanan? Bagaimana ia dapat berpikir untuk mencari sumber makanan dan kemudian memberitahukannya kepada rekan-rekan sesarangnya? Bahkan jika ia dianggap mampu memikirkannya, bagaimana ia dapat menciptakan tarian untuk memberitahu yang lain tentang lokasi dan jarak sumber makanan? Bagaimana lebah-lebah dalam sarang mampu memahami arti gerakan dan getaran rumit dari lebah-lebah pemandu ?

Teori Evolusi Darwin yang mengklaim bahwa kehidupan di bumi terjadi secara kebetulan, tak mampu menjawab beragam pertanyaan ini. Segala keahlian khusus lebah ini menunjukkan bahwa Penciptanya telah memberikan semua sifat ini kepada mereka.

Allah menciptakan, dan mengilhami mereka untuk melakukan pekerjaan mereka. Fakta ini dinyatakan dalam Alquran: Dan Tuhanmu mewahyukan kepada lebah: buatlah sarang-sarang di bukit-bukit, di pohon-pohon kayu, dan ditempat-tempat yang dibikin manusia. Kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlah jalan Tuhanmu yang telah dimudahkan (bagimu). Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda kebesaran Tuhan, bagi orang-orang yang memikirkan. (QS. An-Nahl, 16: 68-69)


Harun Yahya - Artikel - Hikmah Kematian

Hikmah Kematian
“The Lessons from Death”

HARUN YAHYA

Kehidupan berlangsung tanpa disadari dari detik ke detik. Apakah anda tidak menyadari bahwa hari-hari yang anda lewati justru semakin mendekatkan anda kepada kematian sebagaimana juga yang berlaku bagi orang lain?

Seperti yang tercantum dalam ayat “Tiap-tiap yang berjiwa akan merasakan mati. Kemudian hanyalah kepada Kami kamu dikembalikan.” (QS. 29:57) tiap orang yang pernah hidup di muka bumi ini ditakdirkan untuk mati. Tanpa kecuali, mereka semua akan mati, tiap orang. Saat ini, kita tidak pernah menemukan jejak orang-orang yang telah meninggal dunia. Mereka yang saat ini masih hidup dan mereka yang akan hidup juga akan menghadapi kematian pada hari yang telah ditentukan. Walaupun demikian, masyarakat pada umumnya cenderung melihat kematian sebagai suatu peristiwa yang terjadi secara kebetulan saja.

Coba renungkan seorang bayi yang baru saja membuka matanya di dunia ini dengan seseorang yang sedang mengalami sakaratul maut. Keduanya sama sekali tidak berkuasa terhadap kelahiran dan kematian mereka. Hanya Allah yang memiliki kuasa untuk memberikan nafas bagi kehidupan atau untuk mengambilnya.

Semua makhluk hidup akan hidup sampai suatu hari yang telah ditentukan dan kemudian mati; Allah menjelaskan dalam Quran tentang prilaku manusia pada umumnya terhadap kematian dalam ayat berikut ini:

Katakanlah: “Sesungguhnya kematian yang kamu lari daripadanya, maka sesungguhnya kematian itu akan menemui kamu, kemudian kamu akan dikembalikan kepada (Allah), yang mengetahui yang gaib dan yang nyata, lalu Dia beritakan kepadamu apa yang telah kamu kerjakan.” (QS. 62:8)

Kebanyakan orang menghindari untuk berpikir tentang kematian. Dalam kehidupan modern ini, seseorang biasanya menyibukkan dirinya dengan hal-hal yang sangat bertolak belakang [dengan kematian]; mereka berpikir tentang: di mana mereka akan kuliah, di perusahaan mana mereka akan bekerja, baju apa yang akan mereka gunakan besok pagi, apa yang akan dimasak untuk makan malam nanti, hal-hal ini merupakan persoalan-persoalan penting yang sering kita pikirkan. Kehidupan diartikan sebagai sebuah proses kebiasaan yang dilakukan sehari-hari. Pembicaraan tentang kematian sering dicela oleh mereka yang merasa tidak nyaman mendengarnya. Mereka menganggap bahwa kematian hanya akan terjadi ketika seseorang telah lanjut usia, seseorang tidak ingin memikirkan tentang kematian dirinya yang tidak menyenangkannya ini. Sekalipun begitu ingatlah selalu, tidak ada yang menjamin bahwa seseorang akan hidup dalam satu jam berikutnya. Tiap hari, orang-orang menyaksikan kematian orang lain di sekitarnya tetapi tidak memikirkan tentang hari ketika orang lain menyaksikan kematian dirinya. Ia tidak mengira bahwa kematian itu sedang menunggunya!

Ketika kematian dialami oleh seorang manusia, semua “kenyataan” dalam hidup tiba-tiba lenyap. Tidak ada lagi kenangan akan “hari-hari indah” di dunia ini. Renungkanlah segala sesuatu yang anda dapat lakukan saat ini: anda dapat mengedipkan mata anda, menggerakkan badan anda, berbicara, tertawa; semua ini merupakan fungsi tubuh anda. Sekarang renungkan bagaimana keadaan dan bentuk tubuh anda setelah anda mati nanti.

Dimulai saat anda menghembuskan napas untuk yang terakhir kalinya, anda tidak ada apa-apanya lagi selain “seonggok daging”. Tubuh anda yang diam dan terbujur kaku, akan dibawa ke kamar mayat. Di sana, ia akan dimandikan untuk yang terakhir kalinya. Dengan dibungkus kain kafan, jenazah anda akan di bawa ke kuburan dalam sebuah peti mati. Sesudah jenazah anda dimasukkan ke dalam liang lahat, maka tanah akan menutupi anda. Ini adalah kesudahan cerita anda. Mulai saat ini, anda hanyalah seseorang yang namanya terukir pada batu nisan di kuburan.

Selama bulan-bulan atau tahun-tahun pertama, kuburan anda sering dikunjungi. Seiring dengan berlalunya waktu, hanya sedikit orang yang datang. Beberapa tahun kemudian, tidak seorang pun yang datang mengunjungi.

Sementara itu, keluarga dekat anda akan mengalami kehidupan yang berbeda yang disebabkan oleh kematian anda. Di rumah, ruang dan tempat tidur anda akan kosong. Setelah pemakaman, sebagian barang-barang milik anda akan disimpan di rumah: baju, sepatu, dan lain-lain yang dulu menjadi milik anda akan diberikan kepada mereka yang memerlukannya. Berkas-berkas anda di kantor akan dibuang atau diarsipkan. Selama tahun-tahun pertama, beberapa orang masih berkabung akan kepergian anda. Namun, waktu akan mempengaruhi ingatan-ingatan mereka terhadap masa lalu. Empat atau lima dasawarsa kemudian, hanya sedikit orang saja yang masih mengenang anda. Tak lama lagi, generasi baru muncul dan tidak seorang pun dari generasi anda yang masih hidup di muka bumi ini. Apakah anda diingat orang atau tidak, hal tersebut tidak ada gunanya bagi anda.

Sementara semua hal ini terjadi di dunia, jenazah yang ditimbun tanah akan mengalami proses pembusukan yang cepat. Segera setelah anda dimakamkan, maka bakteri-bakteri dan serangga-serangga berkembang biak pada mayat tersebut; hal tersebut terjadi dikarenakan ketiadaan oksigen. Gas yang dilepaskan oleh jasad renik ini mengakibatkan tubuh jenazah menggembung, mulai dari daerah perut, yang mengubah bentuk dan rupanya. Buih-buih darah akan meletup dari mulut dan hidung dikarenakan tekanan gas yang terjadi di sekitar diafragma. Selagi proses ini berlangsung, rambut, kuku, tapak kaki, dan tangan akan terlepas. Seiring dengan terjadinya perubahan di luar tubuh, organ tubuh bagian dalam seperti paru-paru, jantung dan hati juga membusuk. Sementara itu, pemandangan yang paling mengerikan terjadi di sekitar perut, ketika kulit tidak dapat lagi menahan tekanan gas dan tiba-tiba pecah, menyebarkan bau menjijikkan yang tak tertahankan. Mulai dari tengkorak, otot-otot akan terlepas dari tempatnya. Kulit dan jaringan lembut lainnya akan tercerai berai. Otak juga akan membusuk dan tampak seperti tanah liat. Semua proses ini berlangsung sehingga seluruh tubuh menjadi kerangka.

Tidak ada kesempatan untuk kembali kepada kehidupan yang sebelumnya. Berkumpul bersama keluarga di meja makan, bersosialisasi atau memiliki pekerjaan yang terhormat; semuanya tidak akan mungkin terjadi.

Singkatnya, “onggokkan daging dan tulang” yang tadinya dapat dikenali; mengalami akhir yang menjijikkan. Di lain pihak, anda – atau lebih tepatnya, jiwa anda – akan meninggalkan tubuh ini segera setelah nafas anda berakhir. Sedangkan sisa dari anda – tubuh anda – akan menjadi bagian dari tanah.

Ya, tetapi apa alasan semua hal ini terjadi?

Seandainya Allah ingin, tubuh ini dapat saja tidak membusuk seperti kejadian di atas. Tetapi hal ini justru menyimpan suatu pesan tersembunyi yang sangat penting

Akhir kehidupan yang sangat dahsyat yang menunggu manusia; seharusnya menyadarkan dirinya bahwa ia bukanlah hanya tubuh semata, melainkan jiwa yang “dibungkus” dalam tubuh. Dengan lain perkataan, manusia harus menyadari bahwa ia memiliki suatu eksistensi di luar tubuhnya. Selain itu, manusia harus paham akan kematian tubuhnya - yang ia coba untuk miliki seakan-akan ia akan hidup selamanya di dunia yang sementara ini -. Tubuh yang dianggapnya sangat penting ini, akan membusuk serta menjadi makanan cacing suatu hari nanti dan berakhir menjadi kerangka. Mungkin saja hal tersebut segera terjadi.

Walaupun setelah melihat kenyataan-kenyataan ini, ternyata mental manusia cenderung untuk tidak peduli terhadap hal-hal yang tidak disukai atau diingininya. Bahkan ia cenderung untuk menafikan eksistensi sesuatu yang ia hindari pertemuannya. Kecenderungan seperti ini tampak terlihat jelas sekali ketika membicarakan kematian. Hanya pemakaman atau kematian tiba-tiba keluarga dekat sajalah yang dapat mengingatkannya [akan kematian]. Kebanyakan orang melihat kematian itu jauh dari diri mereka. Asumsi yang menyatakan bahwa mereka yang mati pada saat sedang tidur atau karena kecelakaan merupakan orang lain; dan apa yang mereka [yang mati] alami tidak akan menimpa diri mereka! Semua orang berpikiran, belum saatnya mati dan mereka selalu berpikir selalu masih ada hari esok untuk hidup.

Bahkan mungkin saja, orang yang meninggal dalam perjalanannya ke sekolah atau terburu-buru untuk menghadiri rapat di kantornya juga berpikiran serupa. Tidak pernah terpikirkan oleh mereka bahwa koran esok hari akan memberitakan kematian mereka. Sangat mungkin, selagi anda membaca artikel ini, anda berharap untuk tidak meninggal setelah anda menyelesaikan membacanya atau bahkan menghibur kemungkinan tersebut terjadi. Mungkin anda merasa bahwa saat ini belum waktunya mati karena masih banyak hal-hal yang harus diselesaikan. Namun demikian, hal ini hanyalah alasan untuk menghindari kematian dan usaha-usaha seperti ini hanyalah hal yang sia-sia untuk menghindarinya:

Katakanlah: “Lari itu sekali-kali tidaklah berguna bagimu, jika kamu melarikan diri dari kematian atau pembunuhan, dan jika (kamu terhindar dari kematian) kamu tidak juga akan mengecap kesenangan kecuali sebentar saja.” (QS. 33:16)

Manusia yang diciptakan seorang diri haruslah waspada bahwa ia juga akan mati seorang diri. Namun selama hidupnya, ia hampir selalu hidup untuk memenuhi segala keinginannya. Tujuan utamanya dalam hidup adalah untuk memenuhi hawa nafsunya. Namun, tidak seorang pun dapat membawa harta bendanya ke dalam kuburan. Jenazah dikuburkan hanya dengan dibungkus kain kafan yang dibuat dari bahan yang murah. Tubuh datang ke dunia ini seorang diri dan pergi darinya pun dengan cara yang sama. Modal yang dapat di bawa seseorang ketika mati hanyalah amal-amalnya saja.


Harun Yahya - Artikel - Kisah Mengagumkan Kehidupan Lebah Madu

Kisah Mengagumkan Kehidupan Lebah Madu
(Incredible Story of Honeybee’s Life)

HARUN YAHYA

Seseorang yang meneliti segala penjuru alam semesta - dari galaksi raksasa di ruang angkasa hingga mahluk hidup di alam, dan dari tubuhnya sendiri hingga sel kasat mata – akan mendapati suatu perencanaan sempurna dalam tatanan maupun rancangannya. Setiap jengkal alam semesta dipenuhi oleh bukti yang nyata dan pasti: FAKTA PENCIPTAAN.

Beragam pekerjaan yang dilakukan para hewan dan perilaku yang mereka perlihatkan, hanya mungkin terjadi karena adanya hikmah, ilmu, pengalaman dan keahlian yang luar biasa. Pengamatan sederhana sebenarnya sudah cukup untuk memahami bahwa sifat-sifat unggul ini bukanlah berasal dari hewan itu sendiri. Indera penunjuk arah sempurna pada burung yang bermigrasi ribuan kilometer, kemegahan arsitektur jaring laba-laba, pembagian kerja dan kerjasama luar biasa dalam koloni semut, serta rancangan geometris menakjubkan pada sarang lebah madu adalah sedikit dari beragam contoh lain yang tak terhitung jumlahnya…

Allah membentangkan tanda-tanda keberadaan dan kekuasaan-Nya melalui contoh-contoh ini. Dia memperlihatkan ilmu, hikmah dan kesempurnaan-Nya yang tak terbatas melalui makhluk hidup dan tak hidup ciptaan-Nya.

Beragam organisme besar dan kecil, dari burung hingga reptil, dan dari ikan paus hingga serangga, memperlihatkan perilaku yang sungguh menakjubkan. Bahkan manusia, yang menganggap dirinya lebih bijak, berilmu dan cerdas, ternyata tak mampu menyaingi keahlian mereka.

Kisah lebah madu, yang akan kita simak berikut ini, hanyalah satu di antara berbagai mahluk hidup dengan perilaku mereka yang membuat manusia berdecak kagum.

Lebah adalah serangga mungil yang tidak mampu berpikir. Akan tetapi mereka mampu menyelesaikan sejumlah pekerjaan besar yang tak terbayangkan sebelumnya. Setiap pekerjaan tersebut membutuhkan perhitungan dan perencanaan khusus. Sungguh mengagumkan bahwa kecerdasan dan keahlian yang demikian ini ada pada setiap ekor lebah. Namun, yang lebih hebat lagi adalah ribuan lebah bekerjasama secara teratur dan terencana dalam rangka mencapai satu tujuan yang sama, dan mereka melaksanakan bagian pekerjaan mereka masing-masing secara penuh dan sungguh-sungguh tanpa kesalahan sedikitpun.

Kesulitan terbesar dalam pengorganisasian sekelompok orang untuk bekerja secara bersama adalah penyiapan jadwal kerja serta pembagian tugas dan tanggung jawab. Dalam sebuah pabrik, misalnya, terdapat struktur jabatan yang rapi di mana para pekerja melapor pada mandor, para mandor melapor pada insinyur, para insinyur melapor pada manajer pelaksana dan para manajer pelaksana melapor pada manajer umum. Pengoperasian pabrik yang efisien memerlukan banyak tenaga kerja dan dana; pembuatan rencana jangka panjang dan pendek; serta pengumpulan data statistik. Produksi dilakukan berdasarkan rencana produksi yang telah disiapkan sebelumnya, dan pengawasan kualitas dilakukan di setiap tahapannya. Setiap insinyur, manajer dan manajer pelaksana memperoleh pendidikan dan pelatihan khusus dalam jangka waktu tertentu sebelum ditempatkan pada posisi mereka masing-masing.

Akan tetapi, setelah segala persyaratan ini dipenuhi dan sistem organisasinya telah terbentuk, hanya beberapa ratus tenaga kerja saja yang mampu bekerja bersama secara harmonis.

Demikianlah, pembentukan kerja sama di antara beberapa ratus manusia cerdas dengan gagasan mereka masing-masing memerlukan perencanaan yang rumit dan biaya mahal. Namun, puluhan ribu lebah mampu membangun sistem organisasi sempurna yang tak tertandingi oleh masyarakat manusia.

Tidak seperti manusia, lebah tidak mendapatkan pendidikan atau pelatihan apapun. Begitu lebah lahir, ia dengan segera melaksanakan tugas yang dibebankan padanya.

Karyawan pabrik bekerja untuk mendapatkan gaji pada akhir bulan. Sementara itu, seekor lebah tidak memperoleh keuntungan pribadi dari pekerjaan yang ia lakukan. Pekerjaan yang dilakukan karyawan pabrik, baik sebagai pekerja biasa ataupun manajer pelaksana, terbatas hanya pada jam kerja tertentu dan mereka berhak mendapatkan masa liburan. Sebaliknya, lebah bekerja sepanjang hidup, tanpa istirahat, demi kepentingan dan kebaikan sesamanya.

Tidak diragukan lagi, Allah, Dia-lah yang menjadikan masing-masing dari puluhan ribu lebah tersebut bekerja harmonis tanpa henti, layaknya roda-roda gigi dalam sebuah mesin. Dalam sebuah ayat, Allah mengingatkan manusia tentang segala nikmat yang Allah berikan kepada manusia melalui hewan ciptaan-Nya: “Dan Kami tundukkan binatang–binatang itu untuk mereka; maka sebahagiannya menjadi tunggangan mereka dan sebahagiannya mereka makan. Dan mereka memperoleh padanya manfaat–manfaat dan minuman. Maka mengapakah mereka tidak bersyukur?” (QS. Yaasiin, 36:72-73)

Rata-rata, sekitar 60-70 ribu lebah hidup dalam sebuah sarang. Walaupun populasi yang demikian padat, lebah mampu melakukan pekerjaannya secara terencana dan teratur rapi.

Suatu koloni lebah umumnya terdiri dari lebah pekerja, pejantan dan ratu. Lebah pekerja boleh dikata mengerjakan seluruh tugas dalam sarang. Sejak saat dilahirkan, para lebah pekerja langsung mulai bekerja, dan selama hidup, mereka melakukan berbagai tugas yang berganti-ganti sesuai dengan proses perkembangan yang terjadi dalam tubuh mereka. Mereka menghabiskan tiga hari pertama dalam hidup mereka dengan membersihkan sarang.

Kebersihan sarang sangatlah penting bagi kesehatan lebah dan larva dalam koloni. Lebah pekerja membuang seluruh bahan berlebih yang ada dalam sarang. Saat bertemu serangga penyusup yang tak mampu mereka keluarkan dari sarang, mereka pertama-tama membunuhnya. Kemudian mereka membungkusnya dengan cara menyerupai pembalseman mayat. Yang menarik di sini adalah dalam pengawetan ini lebah menggunakan bahan khusus yang disebut “propolis”. Propolis adalah suatu bahan istimewa karena sifatnya yang anti bakteri sehingga sangat baik digunakan sebagai pengawet.

Bagaimana lebah tahu bahan ini adalah yang terbaik sebagai pengawet, dan bagaimana mereka mampu menghasilkannya dalam tubuh mereka ?

Propolis adalah bahan yang hanya dapat dihasilkan dalam kondisi laboratorium dengan teknologi dan tingkat pengetahuan ilmu kimia yang cukup tinggi. Nyata bahwa lebah sama sekali tidak mempunyai pengetahuan tentang ini, apalagi laboratorium dalam tubuhnya.
Lebih jauh lagi, lebah pekerja bertanggung jawab memeriksa sel–sel yang akan digunakan sang ratu untuk meletakkan telurnya. Selain itu, lebah pekerja juga bertugas mengumpulkan kotoran yang ada dalam sel-sel yang telah ditinggalkan oleh para larva yang telah lahir, serta membersihkan sel penyimpan makanan. Lebah–lebah tersebut juga mengatur kelembaban dan temperatur di dalam sarang, jika dibutuhkan, dengan kipasan angin melalui kepakan sayap mereka pada pintu masuk sarang.

Penting untuk diketahui bahwa seluruh tugas yang membutuhkan spesialisasi ini dilakukan oleh lebah pekerja berumur 3 hari yang bertanggung jawab dalam kebersihan.

Lebah pekerja menghabiskan waktunya setelah 3 hari pertama tersebut dengan merawat para larva. Saat mereka menjadi lebih dewasa, beberapa kelenjar sekresi dalam tubuh mereka mulai berfungsi; ini memungkinkan mereka untuk merawat larva. Seluruh tugas yang berhubungan dengan perawatan larva ini dikerjakan oleh lebah pekerja yamg berumur 3 sampai 10 hari. Mereka memberi makan sebagian larva dengan royal jelly, dan sebagian lagi dengan campuran madu-serbuk sari. Mahluk hidup yang baru lahir ini telah mengetahui tugas yang menjadi tanggung jawabnya dan memiliki pengetahuan untuk mengerjakannya dengan cara yang sangat profesional.

Sang lebah berganti tugas saat ia tumbuh lebih dewasa. Ketika mencapai hari ke 10 dari masa hidupnya, kelenjar penghasil lilin dalam perut lebah pekerja mendadak telah matang sehingga ia mampu menghasilkan lilin. Pada saat itulah seekor lebah menjadi pekerja pembangun sel-sel penyimpan madu dengan menggunakan lilin.

Fenomena ini memunculkan banyak pertanyaan. Bagaimana mungkin seekor makhluk hidup yang baru saja lahir, dan, lebih dari itu, yang tidak memiliki kecerdasan dan pengetahuan ini benar-benar memahami seluruh tugas yang menjadi tanggung jawabnya? Bagaimana tubuh seekor hewan tiba–tiba dapat teradaptasikan untuk merawat dan memberi makan larva dengan berfungsinya beberapa kelenjar sekresi, padahal sesaat sebelumnya ia terprogram untuk melakukan tugas kebersihan? Bagaimana seekor lebah, yang 4 atau 5 hari sebelumnya adalah larva, dapat berpikir dan merencanakan segala tugasnya tersebut? Bagaimana tubuhnya dapat dengan tiba–tiba menghasilkan lilin dan berubah menjadi pekerja konstruksi? Padahal konstruksi bangunan ini didasarkan pada penghitungan rumit dan sangat tepat, yang tak akan mampu dilakukan oleh manusia sekalipun.

Tidak ada keraguan, tidaklah mungkin lebah itu sendiri yang melakukan perhitungan berdasarkan kecerdasannya sendiri. Begitulah, ini adalah bukti nyata bahwa setiap fase dalam hidupnya, lebah tunduk pada hikmah dan kekuasaan Penciptanya. Lebah menjalani setiap saat dalam hidupnya dengan ilham yang diberikan oleh Allah, Pencipta Yang Mahaperkasa.


Harun Yahya - Artikel - Makhluk Hidup Tiruan?

Makhluk Hidup Tiruan?

HARUN YAHYA

Berita terbaru mengenai dua orang ilmuwan yang telah memutuskan untuk melakukan percobaan dalam rangka membuat sejenis bakteri baru telah menarik perhatian luas sejumlah media masa. J. Craig Venter, ilmuwan gen terkenal dan Hamilton O. Smith, penerima hadiah Nobel, berada di balik proyek ini. Apa yang sedang mereka upayakan adalah:

… untuk menciptakan organisme bersel tunggal, sebagiannya buatan manusia, yang memiliki gen berjumlah paling sedikit dan sekedar cukup untuk melangsungkan kehidupan. Jika percobaan tersebut berhasil, maka sel mikroskopis buatan manusia ini akan mulai makan dan membelah diri untuk membentuk sebuah populasi sel tertentu yang tidak sama dengan yang sebelumnya diketahui pernah ada. 1

Sejumlah orang cenderung meyakini “kehidupan yang diciptakan” dalam laboratorium ini sebagai satu bukti yang mendukung teori evolusi. Tidak ada yang nampak semakin nyata kecuali kebenaran itu sendiri. Bahkan kenyataannya, jika para ilmuwan ini, atau pun yang lain, berhasil membuat suatu makhluk hidup, mereka hanya akan mengukuhkan pembuktian mendasar yang mendukung penciptaan – pembuktian yang menyimpulkan bahwa kehidupan hanya mungkin terjadi melalui perancangan cerdas.

Untuk memahami hal ini, seseorang perlu mengetahui apa arti dari dua teori tentang asal-usul kehidupan, yakni evolusi dan penciptaan:

1) Teori evolusi Darwin berpendapat bahwa kehidupan di bumi adalah hasil dari hukum-hukum alam dan peristiwa kebetulan acak belaka. Teori ini menolak sama sekali keberadaan proses yang dirancang dan dikendalikan secara sengaja dalam penjelasan tentang asal-usul kehidupan.

2) Penciptaan berpendapat bahwa kehidupan di bumi bukanlah hasil dari hukum-hukum alam dan peristiwa kebetulan acak semata – keduanya tidak memiliki kekuatan untuk memunculkan kehidupan. Pencipta Maha Cerdas pastilah telah merancang kehidupan ini.

Jika terdapat bukti yang mendukung evolusi yang didapatkan melalui percobaan atau pengamatan, maka bukti ini haruslah memperlihatkan kemunculan makhluk hidup dari benda tak hidup melalui proses yang tanpa perancangan. Dengan kata lain, para ilmuwan harus dapat mengamati bahwa sebuah makhluk hidup harus dapat muncul dengan sendirinya dari benda-benda tak hidup. Pengamatan semacam ini tidak pernah terjadi dan, pada kenyataannya, sejarah ilmu pengetahuan abad ke-20 menunjukkan hal ini sebagai sesuatu yang benar-benar mustahil.

Jurang pemisah antara benda hidup dan benda tak hidup sangatlah lebar sehingga keduanya hanya dapat dihubungkan oleh keberadaan Sang Perancang Yang Maha Cerdas. Sebagaimana jurang pemisah antara sebongkah batu dan sebuah patung karya Michelangelo yang hanya dapat dihubungkan oleh keahlian memahat yang cerdas – dan bukan karena penyebab-penyebab alami seperti hujan, angin ataupun gempa bumi.

Jadi, apa yang akan terjadi ketika para ilmuwan – jika mereka memang benar-benar mampu – berhasil membuat spesies mikroba baru dengan kerja mereka yang tekun dan teliti? Jawabannya telah jelas: Mereka akan mengukuhkan teori perancangan cerdas dengan memperlihatkan melalui percobaan mereka bahwa kehidupan dapat muncul hanya melalui informasi tertentu yang sangat teliti dan kompleks.

Nyatanya, apa yang sedang diupayakan Craig Venter dan Hamilton Smith adalah jauh lebih sederhana dari apa yang seharusnya terjadi dalam evolusi, yakni pembentukan kehidupan melalui peristiwa tanpa sengaja atau kebetulan. Kedua ilmuwan ini tidak berusaha membentuk protein dari asam-asam amino atau membuat gen dari asam-asam inti (asam nukleat); mereka hanya akan menggunakan protein dan gen yang telah ada sebelumnya dari sel hidup. Mereka tidak memulai dari molekul-molekul kecil pembentuk kehidupan yang dapat ditemukan di alam; tetapi mereka memulai dari makromolekul kompleks yang telah terbentuk yang tidak akan pernah mampu dibuat dengan menggunakan molekul-molekul kecil pembentuk kehidupan tersebut melalui peristiwa alam. Dengan kata lain, mereka tidak sedang berusaha membangun sebuah rumah dari batu bata; mereka hanya berupaya membuat sedikit perubahan pada struktur atau bentuk sebuah rumah yang telah ada sebelumnya. Sebuah laporan dari MSNBC menyebutkan:

SINGKATNYA, apa yang ingin dicapai oleh Venter dan Smith adalah untuk menciptakan mikroba yang sangat sederhana. Sejumlah virus hanya memiliki 400 atau 500 gen. Venter dan Smith hendak membuang gen-gen ini dari makhluk yang sangat kecil tersebut, lalu membuat satu set gen baru untuk dimasukkan ke dalamnya dan kemudian melihat apakah informasi baru (yang dikodekan dalam gen buatan ini) akan menjadikan mikroba tersebut hidup. 2

Pekerjaan mudah ini – jika dibandingkan dengan asal-usul kehidupan itu sendiri – ternyata memerlukan informasi dan perancangan yang besar. Proyek ini didasarkan pada informasi ilmiah yang telah didapatkan ilmu pengetahuan modern sejak berabad-abad yang lalu, ditambah dengan tingkat penguasaan teknologi kita yang telah maju. Kendatipun demikian, ini masihlah merupakan pekerjaan yang sangat rumit sehingga proyek ini didanai sebesar 3 juta dolar, dan sumbangan selama tiga tahun dari Departemen Energi.

Begitulah, penelitian dalam rangka menciptakan makhluk hidup tiruan, sebagaimana perkembangan-perkembangan ilmiah lainnya di masa kini, mengukuhkan fakta bahw kehidupan di bumi bukanlah hasil dari beragam penyebab alamiah acak belaka. Seluruh kehidupan atau makhluk hidup, termasuk kita, adalah karya cipta sempurna sang Pencipta, yang memiliki kekuasaan dan hikmah untuk menciptakan segala yang ada.
(1)Justin Gillis, "Scientists Planning to Make New Form of Life", Washington Post November 21, 2002; Page A01
(2) Art Caplan, Ph.D., "Should scientists create new life?", MSNBC, 21 November 2002


Harun Yahya - Artikel - Segala Sesuatu Yang Kita Miliki Merupakan Karunia Allah

Segala Sesuatu Yang Kita Miliki Merupakan Karunia Allah
(Everything You Possess is a Favor From Allah)

HARUN YAHYA

Dunia di mana kita hidup, Allah menganugerahkan banyak pertolongan bagi manusia. Semua kebutuhan makhluk hidup disediakan dengan mudah; tiada sesuatu apapun yang terlewat.

Sebagai contoh; mari kita berpikir tentang diri kita. Dari saat kita bangun tidur, kita memerlukan banyak hal dan menemukan beragam keadaan. Singkatnya, kita dapat bertahan hidup karena banyaknya pertolongan yang dilimpahkan kepada kita.

Kita mampu bernapas; segera setelah kita bangun tidur. Kita tidak pernah mengalami kesulitan dalam melakukannya, hal tersebut disebabkan oleh karena sistem pernafasan kita dapat berfungsi dengan baik.

Kita mampu melihat; segera setelah kita membuka mata kita. Pemandangan yang jauh serta jelas, semuanya dalam bentuk tiga dimensi dan penuh dengan warna-warni, dapat dilihat dengan mata kita, tentu saja hal ini disebabkan oleh karena desain mata kita yang unik.
Kita mencicipi beragam rasa. Kebutuhan yang berbeda-beda akan vitamin, mineral, karbohidrat atau protein yang terkandung dalam makanan yang kita makan, serta bagaimana kelebihan nutrisi ini disimpan atau digunakan di dalam tubuh tidak pernah merisaukan kita. Lagi pula, kita hampir tidak pernah memikirkan bahwa terjadi proses yang rumit di dalam tubuh kita.

Ketika kita memegang suatu benda dengan tangan kita, kita langsung dapat mengetahui apakah benda tersebut lembut atau keras. Terlebih lagi, kita tidak perlu berpikir untuk melakukan hal ini. Banyak hal-hal kecil seperti itu yang terjadi dalam tubuh kita. Organ-organ tubuh yang bertanggung jawab untuk melaksanakan hal-hal ini mempunyai mekanisme yang rumit. Fungsi tubuh manusia hampir sama seperti sebuah pabrik yang besar dan kompleks. Tubuh ini merupakan salah satu anugerah terbesar yang diberikan kepada manusia semenjak manusia menjadi khalifah di muka bumi ini.

Dalam hal ini, ada sebuah pertanyaan yang perlu dijawab: bagaimanakah bahan baku yang diperlukan untuk mengoperasikan “pabrik” ini disediakan? Dengan kata lain, bagaimana air, udara, dan semua nutrisi yang penting untuk kehidupan tersedia?

Mari kita berpikir tentang buah-buahan dan sayur-sayuran. Semangka, melon, ceri, jeruk, tomat, lada, nenas, murbei, anggur, terong...semuanya berasal dari biji-bijian dan tumbuh dalam tanah, dan biji-biji tersebut kadang-kadang memiliki struktur yang keras seperti kayu. Walaupun demikian, sambil mempertimbangkan hal-hal ini, kita harus menjauhi kebiasaan cara berpikir dan menerapkan metode yang berbeda. Dengan membayangkan nikmat rasa serta bau buah arbei atau bau buah melon yang tidak pernah berubah. Pikirkan, berapa banyaknya waktu dan energi yang dihabiskan dalam laboratorium guna menghasilkan bau yang sama dan tentang percobaan-percobaan yang berulang kali dilakukan tetapi selalu gagal. Tentu saja, hasil yang diperoleh oleh para ilmuwan di dalam laboratorium membuktikan bahwa tidak ada yang lebih baik selain imitasi gagal mereka; apabila dibandingkan dengan pasangan alamiahnya. Beragam rasa, bau dan warna di alam justru memberikan tanda-tanda yang tak tertandingi.

Bahwa semua sayuran dan buah-buahan memiliki bau dan rasa tersendiri serta mempunyai ciri khas warna yang berbeda-beda merupakan hasil kreasi yang diciptakan khusus untuk mereka. Hal itu semua merupakan karunia yang diberikan Allah atas manusia.
Hampir sama dengan hal di atas, binatang juga diciptakan untuk manusia. Terlepas dari kegunaannya sebagai makanan, manusia melihat bahwa bentuk fisik binatang-binatang tersebut memberikan daya tarik tersendiri. Ikan, batu karang, bintang laut yang menghiasi kedalaman laut dengan warna-warnanya yang indah, beragam burung yang habitatnya memesonakan atau kucing, anjing, lumba-lumba dan penguin...mereka semua merupakan karunia Allah. Allah menekankan hal ini dalam banyak ayat:

Dan Dia menundukkan untukmu apa yang ada di langit dan apa yang ada di bumi semuanya, (sebagai rahmat) daripada-Nya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda (kekuasaan Allah) bagi kaum yang berpikir. (QS. 45:13)

Dan jika kamu menghitung-hitung nikmat Allah, niscaya kamu tak dapat menentukan jumlahnya. Sesungguhnya Allah benar-benar Maha Pengampun lagi Maha Penyayang. (QS. 16:18)

Dan Dia telah memberikan kepadamu (keperluanmu) dari segala apa yang kamu mohonkan kepadanya. Dan jika kamu menghitung nikmat Allah, tidaklah kamu dapat menghinggakannya. Sesungguhnya manusia itu, sangat zalim dan sangat mengingkari (nikmat Allah). (QS. 14:34)

Makhluk hidup yang telah dijelaskan di atas hanyalah merupakan sebagian kecil dari karunia dan keindahan yang Allah limpahkan. Ke mana saja kita berjalan, kita melintasi hasil ciptaan yang mencerminkan tanda-tanda kebesaran Allah. Allah adalah Maha Pemberi Rezeki, Maha Halus, Maha Dermawan, Maha Baik.

Sekarang, lihatlah sekeliling anda dan berpikirlah. Dan jangan pernah menafikan kenyataan bahwa segala sesuatu yang anda miliki merupakan karunia untuk anda dari sang Pencipta diri anda.

Dan apa saja nikmat yang ada pada kamu, maka dari Allah-lah (datangnya), dan bila kamu ditimpa oleh kemudharatan, maka hanya kepada-Nya-lah kamu meminta pertolongan. (QS. 16:53)


Harun Yahya - Artikel - Antara Zionisme dan Yahudi

Antara Zionisme dan Yahudi

Musim panas tahun 1982 menjadi saksi atas kebiadaban luar biasa yang menyebabkan seluruh dunia berteriak dan mengutuknya dengan keras. Tentara Isrel memasuki wilayah Lebanon dalam suatu serbuan mendadak, dan bergerak maju sambil menghancurkan sasaran apa saja yang nampak di hadapan mereka. Pasukan Israel ini mengepung kamp-kamp pengungsi yang dihuni warga Palestina yang telah melarikan diri akibat pengusiran dan pendudukan oleh Israel beberapa tahun sebelumnya. Selama dua hari, tentara Israel ini mengerahkan milisi Kristen Lebanon untuk membantai penduduk sipil tak berdosa tersebut. Dalam beberapa hari saja, ribuan nyawa tak berdosa telah terbantai.

Terorisme biadab bangsa Israel ini telah membuat marah seluruh masyarakat dunia. Tapi, yang menarik adalah sejumlah kecaman tersebut justru datang dari kalangan Yahudi, bahkan Yahudi Israel sendiri. Profesor Benjamin Cohen dari Tel Aviv University menulis sebuah pernyataan pada tanggal 6 Juni 1982:

Saya menulis kepada anda sambil mendengarkan radio transistor yang baru saja mengumumkan bahwa ‘kita’ sedang dalam proses ‘pencapaian tujuan-tujuan kita’ di Lebanon: yakni untuk menciptakan ‘kedamaian’ bagi penduduk Galilee. Kebohongan ini sungguh membuat saya marah. Sudah jelas bahwa ini adalah peperangan biadab, lebih kejam dari yang pernah ada sebelumnya, tidak ada kaitannya dengan upaya yang sedang dilakukan di London atau keamanan di Galilee…Yahudi, keturunan Ibrahim…. Bangsa Yahudi, mereka sendiri menjadi korban kekejaman, bagaimana mereka dapat menjadi sedemikian kejam pula? … Keberhasilan terbesar bagi Zionisme adalah de-Yahudi-isasi bangsa Yahudi. ("Professor Leibowitz calls Israeli politics in Lebanon Judeo-Nazi" Yediot Aharonoth, July 2, 1982)

Benjamin Cohen bukanlah satu-satunya warga Israel yang menentang pendudukan Israel atas Lebanon. Banyak kalangan intelektual Yahudi yang tinggal di Israel yang mengutuk kebiadaban yang dilakukan oleh negeri mereka sendiri.

Pensikapan ini tidak hanya tertuju pada pendudukan Israel atas Lebanon. Kedzaliman Israel atas bangsa Palestina, keteguhan dalam menjalankan kebijakan penjajahan, dan hubungannya dengan lembaga-lembaga semi-fasis di bekas rejim rasis Apartheid di Afrika Selatan telah dikritik oleh banyak tokoh intelektual terkemuka di Israel selama bertahun-tahun. Kritik dari kalangan Yahudi sendiri ini tidak terbatas hanya pada berbagai kebijakan Israel, tetapi juga diarahkan pada Zionisme, ideologi resmi negara Israel.

Ini menyatakan apa yang sesungguhnya terjadi: kebijakan pendudukan Israel atas Palestina dan terorisme negara yang mereka lakukan sejak tahun 1967 hingga sekarang berpangkal dari ideologi Zionisme, dan banyak Yahudi dari seluruh dunia yang menentangnya.

Oleh karena itu, bagi umat Islam, yang hendaknya dipermasalahkan adalah bukan agama Yahudi atau bangsa Yahudi, tetapi Zionisme. Sebagaimana gerakan anti-Nazi tidak sepatutnya membenci keseluruhan masyarakat Jerman, maka seseorang yang menentang Zionisme tidak sepatutnya menyalahkan semua orang Yahudi.

Asal Mula Gagasan Rasis Zionisme

Setelah orang-orang Yahudi terusir dari Yerusalem pada tahun 70 M, mereka mulai tersebar di berbagai belahan dunia. Selama masa ‘diaspora’ ini, yang berakhir hingga abad ke-19, mayoritas masyarakat Yahudi menganggap diri mereka sebagai sebuah kelompok masyarakat yang didasarkan atas kesamaan agama mereka. Sepanjang perjalanan waktu, sebagian besar orang Yahudi membaur dengan budaya setempat, di negara di mana mereka tinggal. Bahasa Hebrew hanya tertinggal sebagai bahasa suci yang digunakan dalam berdoa, sembahyang dan kitab-kitab agama mereka. Masyarakat Yahudi di Jerman mulai berbicara dalam bahasa Jerman, yang di Inggris berbicara dengan bahasa Inggris. Ketika sejumlah larangan dalam hal kemasyarakatan yang berlaku bagi kaum Yahudi di negara-negara Eropa dihapuskan di abad ke-19, melalui emansipasi, masyarakat Yahudi mulai berasimilasi dengan kelompok masyarakat di mana mereka tinggal. Mayoritas orang Yahudi menganggap diri mereka sebagai sebuah ‘kelompok agamis’ dan bukan sebagai sebuah ‘ras’ atau ‘bangsa’. Mereka menganggap diri mereka sebagai masyarakat atau orang ‘Jerman Yahudi’, ‘Inggris Yahudi, atau ‘Amerika Yahudi’.
Namun, sebagaimana kita pahami, rasisme bangkit di abad ke-19. Gagasan rasis, terutama akibat pengaruh teori evolusi Darwin, tumbuh sangat subur dan mendapatkan banyak pendukung di kalangan masyarakat Barat. Zionisme muncul akibat pengaruh kuat badai rasisme yang melanda sejumlah kalangan masyarakat Yahudi.

Kalangan Yahudi yang menyebarluaskan gagasan Zionisme adalah mereka yang memiliki keyakinan agama sangat lemah. Mereka melihat “Yahudi” sebagai nama sebuah ras, dan bukan sebagai sebuah kelompok masyarakat yang didasarkan atas suatu keyakinan agama. Mereka mengemukakan bahwa Yahudi adalah ras tersendiri yang terpisah dari bangsa-bangsa Eropa, sehingga mustahil bagi mereka untuk hidup bersama, dan oleh karenanya, mereka perlu mendirikan tanah air mereka sendiri. Orang-orang ini tidak mendasarkan diri pada pemikiran agama ketika memutuskan wilayah mana yang akan digunakan untuk mendirikan negara tersebut. Theodor Herzl, bapak pendiri Zionisme, pernah mengusulkan Uganda, dan rencananya ini dikenal dengan nama ‘Uganda Plan’. Kaum Zionis kemudian menjatuhkan pilihan mereka pada Palestina. Alasannya adalah Palestina dianggap sebagai ‘tanah air bersejarah bangsa Yahudi’, dan bukan karena nilai relijius wilayah tersebut bagi mereka.

Para pengikut Zionis berusaha keras untuk menjadikan orang-orang Yahudi lain mau menerima gagasan yang sama sekali tidak ada hubungannya dengan agama mereka ini. Organisasi Yahudi Dunia, yang didirikan untuk melakukan propaganda masal, melakukan kegiatannya di negara-negara di mana terdapat masyarakat Yahudi. Mereka mulai menyebarkan gagasan bahwa orang-orang Yahudi tidak dapat hidup secara damai dengan bangsa-bangsa lain dan bahwa mereka adalah suatu ‘ras’ tersendiri; dan dengan alasan ini mereka harus pindah dan bermukim di Palestina. Sejumlah besar masyarakat Yahudi saat itu mengabaikan seruan ini.

Dengan demikian, Zionisme telah memasuki ajang politik dunia sebagai sebuah ideologi rasis yang meyakini bahwa masyarakat Yahudi tidak seharusnya hidup bersama dengan bangsa-bangsa lain. Di satu sisi, gagasan keliru ini memunculkan beragam masalah serius dan tekanan terhadap masyarakat Yahudi yang hidupnya tersebar di seluruh dunia. Di sisi lain, bagi masyarakat Muslim di Timur Tengah, hal ini memunculkan kebijakan penjajahan dan pencaplokan wilayah oleh Israel, pertumpahan darah, kematian, kemiskinan dan teror.

Banyak kalangan Yahudi saat ini yang mengecam ideologi Zionisme. Rabbi Hirsch, salah seorang tokoh agamawan Yahudi terkemuka, mengatakan:

‘Zionisme berkeinginan untuk mendefinisikan masyarakat Yahudi sebagai sebuah bangsa .... ini adalah sesuatu yang menyimpang (dari ajaran agama)’. (Washington Post, October 3, 1978)

Seorang pemikir terkemuka, Roger Garaudy, menulis tentang masalah ini:

Musuh terbesar bagi agama Yahudi adalah cara berpikir nasionalis, rasis dan kolonialis dari Zionisme, yang lahir di tengah-tengah (kebangkitan) nasionalisme, rasisme dan kolonialisme Eropa abad ke-19. Cara berpikir ini, yang mengilhami semua kolonialisme Barat dan semua peperangannya melawan nasionalisme lain, adalah cara berpikir bunuh diri. Tidak ada masa depan atau keamanan bagi Israel dan tidak ada perdamaian di Timur Tengah kecuali jika Israel telah mengalami “de-Zionisasi” dan kembali pada agama Ibrahim, yang merupakan warisan spiritual, persaudaraan dan milik bersama dari tiga agama wahyu: Yahudi, Nasrani dan Islam. (Roger Garaudy, "Right to Reply: Reply to the Media Lynching of Abbe Pierre and Roger Garaudy", Samizdat, June 1996)

Dengan alasan ini, kita hendaknya membedakan Yahudi dengan Zionisme. Tidak setiap orang Yahudi di dunia ini adalah seorang Zionis. Kaum Zionis tulen adalah minoritas di dunia Yahudi. Selain itu, terdapat sejumlah besar orang Yahudi yang menentang tindakan kriminal Zionisme yang melanggar norma kemanusiaan. Mereka menginginkan Israel menarik diri secara serentak dari semua wilayah yang didudukinya, dan mengatakan bahwa Israel harus menjadi sebuah negara bebas di mana semua ras dan masyarakat dapat hidup bersama dan mendapatkan perlakuan yang sama, dan bukan sebagai ‘negara Yahudi’ rasis.

Kaum Muslimin telah bersikap benar dalam menentang Israel dan Zionisme. Tapi, mereka juga harus memahami dan ingat bahwa permasalahan utama bukanlah terletak pada orang Yahudi, tapi pada Zionisme.


Harun Yahya - Artikel - Evolusi, Rasisme dan Kolonialisme

Evolusi, Rasisme dan Kolonialisme

Evolusi: Mitos Penyembah Berhala

Sekitar lima ribu tahun yang lalu, di dataran subur di Timur Tengah, agama paganisme berkembang di Mesopotamia. Agama ini memunculkan sejumlah mitos dan takhayyul tentang asal-usul kehidupan dan alam semesta. Salah satunya adalah kepercayaan pada “evolusi”. Menurut legenda Sumeria, Enuma-Elish, kehidupan pertama muncul secara kebetulan di air dan kemudian berevolusi dari satu spesies ke spesies yang lain.

Bertahun-tahun kemudian, mitos evolusi tumbuh subur di peradaban pagan yang lain, yakni Yunani Kuno. Para filsuf Yunani, yang menyebut diri mereka sebagai “materialis”, hanya mengakui keberadaan materi dan menganggap materi sebagai sumber kehidupan. Karenanya, mereka menggunakan mitos evolusi, yang diwariskan bangsa Sumeria, untuk menjelaskan bagaimana makhluk hidup muncul menjadi ada. Demikianlah, Yunani Kuno menjadi jembatan penghubung bagi filsafat materialis dan mitos evolusi. Bangsa Romawi pagan kemudian mewarisi pemikiran ini.

Dua konsep dari kebudayaan penyembah berhala ini diperkenalkan ke dunia modern di abad kedelapan belas. Kaum intelektual Eropa yang terpengaruh oleh pemikiran Yunani kuno mempercayai paham ‘materialisme’ dengan keyakinan yang sama, yakni mereka sangat anti terhadap agama monoteisme. Buku karya tokoh materialis terkemuka, Baron d’Holbach, The System of Nature dianggap sebagai “rujukan utama ateisme”.

Dalam hal ini, ahli biologi Perancis, Jean Baptist Lamarck, adalah yang pertama memberikan penjelasan rinci tentang teori evolusi. Teori Lamarck, yang kemudian terbantahkan, menyatakan bahwa makhluk hidup berevolusi dari satu spesies ke spesies yang lain melalui perubahan sedikit demi sedikit dalam jangka waktu lama. Adalah Charles Darwin yang mengulangi dan menyebarluaskan pandangan Lamarck, meskipun agak berbeda.

Darwin mengemukakan pandangannya di Inggris tahun 1859, melalui penerbitan bukunya The Origin of Species. Buku Darwin pada hakikatnya adalah penjelasan rinci tentang mitos evolusi, yang awalnya diperkenalkan oleh bangsa Sumeria kuno. Teorinya menyatakan bahwa semua spesies yang berbeda berasal dari satu moyang yang sama, yang terbentuk dalam air secara kebetulan, yang darinya beragam spesies makhluk hidup muncul dalam rentang waktu yang lama.

Pernyataan Darwin ini tidaklah didasarkan atas bukti ilmiah, sehingga tak begitu dipercayai oleh para ilmuwan di zamannya. Para ahli paleontologi khususnya, menyadari bahwa keseluruhan teori tersebut sebagian besarnya adalah khayalan Darwin belaka. Catatan fosil menunjukkan bahwa makhluk hidup tidak mengalami proses evolusi dari bentuk sederhana ke bentuk lebih sempurna. Bahkan makhluk yang hidup ratusan juta tahun lalu memiliki tubuh yang sama lengkapnya dengan yang masih hidup sekarang. Tak ada jejak “bentuk transisi” yang menurut Darwin pernah ada dan yang dianggap menghubungkan satu spesies dengan yang lain. Di tahun-tahun berikutnya, pernyataan lain dari teori ini terbantahkan satu demi satu. Biokimia mengungkapkan bahwa kehidupan terlalu kompleks untuk dapat muncul secara kebetulan sebagaimana klaim Darwin. Bahkan diketahui bahwa pembentukan secara acak molekul paling sederhana tidaklah mungkin, apalagi sebuah sel hidup. Di sisi lain, anatomi menunjukkan bahwa makhluk hidup memiliki disain khas dan masing-masing diciptakan secara terpisah.

Singkatnya, teori Darwin tidak memiliki landasan ilmiah. Tapi, teori ini dengan cepat memperoleh dukungan politis dikarenakan “pembenaran ilmiah” yang diberikannya pada kekuatan yang berpengaruh di abad kesembilan belas.

Teori Darwin Tentang Ras Manusia

Pada tahun 1871, Darwin menerbitkan bukunya yang lain, The Descent of Man. Dalam buku ini ia menyatakan bahwa manusia berevolusi dari makhluk mirip kera. Darwin tak dapat memberikan bukti apapun yang mendukung klaimnya selain membuat sejumlah skenario khayalan.

Darwin juga memiliki pemikiran yang menarik. Ia berpendapat bahwa sejumlah ras berevolusi lebih cepat dan, karenanya, lebih maju dari yang lain; sedangkan ras-ras lain dianggapnya masih setingkat dengan kera.

Ada satu hal penting lagi tentang teori Darwin, ia membangun keseluruhan teorinya pada konsep “perjuangan untuk mempertahankan hidup”. Menurutnya, konflik sengit, perjuangan berdarah melingkupi alam kehidupan ini. Yang kuat selalu menang melawan yang lemah, dan ini mendorong yang kuat untuk berkembang.

Darwin menegaskan bahwa konflik serupa juga berlaku pada ras-ras manusia. Bahkan sub-judul dari bukunya "The Origin of Species: by way of Natural Selection or the Preservation of Favoured Races in the Struggle for Life" (Asal Usul Spesies: Melalui Seleksi Alam atau Pelestarian Ras-Ras Pilihan dalam Perjuangan Mempertahankan Hidup), dengan jelas mengungkap pandangan rasialnya.

Menurut Darwin, ras pilihan adalah ‘bangsa kulit putih Eropa’, sedangkan Ras Asia atau Afrika gagal dalam perjuangan mempertahankan hidup. Darwin melangkah lebih jauh, bahkan mengatakan bahwa ras-ras ini akhirnya akan dihapuskan sama sekali:

Di masa mendatang, tidak sampai berabad-abad lagi, ras-ras manusia beradab hampir dipastikan akan memusnahkan dan menggantikan ras-ras biadab di seluruh dunia. Pada saat yang sama, kera-kera mirip manusia...tak pelak lagi akan dimusnahkan.

Seperti terungkap jelas dalam pernyataan ini, Darwin adalah seorang rasis tulen yang meyakini keunggulan bangsa kulit putih. Ia meyakini bangsa kulit putih pertama-tama akan memperbudak, dan kemudian memusnahkan ras-ras kelas rendah.

Gagasan Darwin sungguh mendapat sambutan baik. Di zamannya, bangsa kulit putih sedang mencari teori untuk membenarkan tindakan biadab mereka.

Landasan Berpikir Kolonialisme

Sejak abad keenam belas, Eropa mulai menjajah berbagai belahan dunia. Penjajah pertama adalah bangsa Spanyol di bawah pimpinan Christopher Columbus. Dalam waktu singkat, penjajah Spanyol menyerbu Amerika Selatan. Mereka memperbudak penduduk asli, ras masyarakat yang sebelumnya hidup damai. Wilayah Amerika Selatan, yang kaya emas dan perak, dirampok oleh para penjarah ini. Penduduk asli yang berusaha melawan dibantai.

Menyusul Spanyol; Portugis, Belanda dan Inggris turut ambil bagian dalam memperebutkan daerah jajahan. Di abad kesembilan belas, Inggris menjadi imperium kolonial terbesar di dunia. Dari India hingga Amerika Latin, imperium Inggris mengeruk habis sumber-sumber kekayaan alam. Bangsa kulit putih menjarah dunia demi kepentingannya sendiri.

Tentu saja kaum penjajah ini tak ingin dikenang sepanjang sejarah sebagai “penjarah”. Karenanya, mereka berusaha mendapatkan pembenaran bagi tindakannya ini. Mereka berdalih dengan menganggap bangsa terjajah sebagai “kaum primitif atau terbelakang”, bahkan “makhluk mirip binatang”. Pandangan ini pertama kali dikemukakan di masa awal penjajahan, masa ketika Christopher Columbus berlayar menuju Amerika. Dengan menganggap penduduk asli Amerika bukan manusia murni, tapi spesies binatang yang telah berkembang, penjajah Spanyol membenarkan perbudakan yang mereka lakukan.

Saat peristiwa ini terjadi, dalih tersebut tidak mendapat dukungan luas. Sebab, waktu itu masyarakat Eropa secara luas masih percaya bahwa semua manusia diciptakan sama oleh Tuhan dan semuanya berasal dari moyang yang sama, yakni Nabi Adam.

Namun, segalanya berubah di abad kesembilan belas. Tumbuh suburnya paham materialime menyebabkan masyarakat mulai mengabaikan kenyataan bahwa manusia diciptakan oleh Tuhan. Ini juga berarti kelahiran paham rasisme.

Landasan ilmiah rasisme adalah teori evolusi Darwin. Ahli antropologi India, Lalita Vidyarthi menyatakan:

Teori Darwin tentang “kelangsungan hidup bagi yang terkuat“ disambut hangat oleh ilmuwan sosial masa itu, dan mereka percaya bahwa manusia meraih tangga evolusi yang berbeda, yang berpuncak pada peradaban bangsa kulit putih. Hingga paruh kedua abad ke-19, rasisme diterima sebagai fakta oleh mayoritas ilmuwan barat.

Dengan pandangan rasial seperti ini, Darwin memberikan dukungan penuh bagi penjajahan oleh bangsa Eropa. Imperialisme Inggris zaman Victoria mengambil teori Darwin sebagai dasar dan pembenaran ilmiahnya.


Harun Yahya - Artikel - Evolusi: Inspirasi bagi Komunisme

Evolusi: Inspirasi bagi Komunisme

Evolusi: Inspirasi bagi Marx dan Engels

Filsafat Materialisme, yang lahir di Yunani Kuno, memperoleh kemenangan di abad ke-19. Filsafat kuno ini meraih keberhasilannya melalui dua tokoh filsuf Jerman, Karl Marx dan Friedrich Engels.

Marx dan Engels berusaha menjelaskan filsafat materialis, yang bertahan hidup selama berabad-abad, dengan penjelasan baru bernama “dialektika”. Secara singkat, dialektika beranggapan bahwa segala perubahan yang terjadi di alam semesta adalah akibat dari konflik persaingan dan kepentingan pribadi antar kekuatan yang saling bertentangan.

Marx dan Engels menggunakan dialektika untuk menjelaskan keseluruhan sejarah dunia. Analisis sederhana oleh Marx menyatakan bahwa sejarah kemanusiaan didasarkan pada konflik, dan konflik yang ada saat ini adalah antara kaum buruh dan masyarakat kelas atas. Ia meramalkan bahwa kaum buruh pada akhirnya akan menyadari bahwa harapan satu-satunya adalah agar mereka bersatu dan melakukan revolusi.

Marx dan Engels memiliki kebencian mendalam terhadap agama. Sebagai ateis tulen, mereka menegaskan bahwa penghapusan agama adalah perlu demi keberhasilan Komunisme. Saat Marx dan Engels sedang merumuskan pandangannya, muncul perkembangan penting yang dapat memberikan dukungan bagi teori mereka. Darwin muncul ke permukaan dengan bukunya The Origin of Species. Darwin menyatakan bahwa di alam kehidupan, makhluk hidup berevolusi dan bertahan hidup akibat adanya perjuangan untuk mempertahankan hidup. Apa lagi ini kalau bukan dialektika? Lagi pula, ini adalah dialektika yang muncul untuk mengingkari segala peran agama termasuk adanya penciptaan atau Pencipta. Ini adalah kesempatan emas bagi Marx dan Engels.

Engels membaca buku Darwin segera setelah terbit dan menulis kepada Karl Marx:

“(Buku) Darwin, yang kini sedang saya baca, sungguh mengagumkan”.

Karl Marx menjawab:

“Ini adalah buku yang berisi dasar berpijak pada sejarah alam bagi pandangan kita.”

Engels sangat terpengaruh oleh teori Darwin sehingga, dalam upaya memberi sumbangsih pada teori tersebut, ia menulis artikel berjudul: “Peran yang Dimainkan Kaum Buruh dalam Peralihan dari Kera ke Manusia”. Dengan segera, Engels mengumpulkan seluruh gagasan evolusionisnya dalam sebuah buku berjudul “Dialectics of Nature”.

Buah Komunisme di Uni Sovyet

Pandangan Karl Marx dan Engels tumbuh dan berkembang subur, khususnya setelah kematian mereka. Vladimir Ilyich Lenin adalah yang pertama menerapkan revolusi komunis sebagaimana dicita-citakan Karl Marx.

Lenin adalah pemimpin pergerakan komunis Bolshevik di Rusia. Saat itu, rejim Tsar diperintah oleh dinasti Romanov. Kaum Bolshevik di bawah pimpinan Lenin sedang menunggu kesempatan untuk menumbangkan rejim Tsar dengan kekuatan. Kekacauan akibat Perang Dunia Pertama memunculkan peluang yang ditunggu-tunggu kaum Bolshevik. Di bulan Oktober 1917, mereka berhasil mengambil alih kekuasaan. Setelah revolusi, Rusia menjadi ajang perang saudara berdarah antara kaum komunis melawan para pendukung Tsar. Siapapun yang dianggap musuh oleh kaum komunis, termasuk keluarga Romanov, dibunuh secara sadis.

Sebagaimana gurunya, yakni Karl Marx dan Engels, Lenin pun seorang evolusionis tulen, dan seringkali menegaskan bahwa teori Darwin adalah dasar berpijak filsafat materialis dialektika yang ia agungkan.

Trotsky adalah nama penting kedua dalam revolusi Bolshevik. Ia juga sangat menekankan pentingnya Darwinisme, dan menyatakan dukungannya kepada Darwin dengan mengatakan.

Penemuan Darwin adalah kemenangan tertinggi dialektika di seluruh alam kehidupan.

Joseph Stalin, sang diktator Partai Komunis paling kejam, menggantikan Lenin pada tahun 1924. Menengok tiga puluh tahun pemerintahan teror Stalin, siapapun hampir pasti akan berkata bahwa kebijakan Stalin secara umum adalah untuk membuktikan kekejaman komunisme.
Di antara kebijakan pertamanya adalah menghilangkan kepemilikan tanah secara individu. Ia mengerahkan tentara untuk memaksa petani, yang berjumlah 80% dari populasi, agar menggabungkan tanah mereka menjadi lahan-lahan luas kolektif milik pemerintah. Biji-bijian tanaman pangan dipanen oleh tentara bersenjata. Kelaparan pun melanda, merenggut nyawa pria, wanita dan anak-anak. Tapi Stalin terus saja mengekspor stok makanan daripada memberi makan penduduknya. Menurut perhitungan, sekitar sepuluh juta petani tewas dalam tahun-tahun ini. Enam juta orang mati kelaparan di Ukraina. Dua puluh persen penduduk Kazakhstan lenyap. Di Kaukasus saja, angka kematian mencapai satu juta.

Stalin mengirim ribuan para penentang kebijakannya ke kamp kerja paksa di Siberia. Kamp-kamp ini, tempat para tahanan dipekerjakan sampai mati, menjadi kuburan bagi kebanyakan mereka. Di samping itu, puluhan ribu orang dibunuh oleh polisi rahasia Stalin. Di wilayah Krimea dan Turkistan, jutaan orang juga dipaksa pindah ke daerah-daerah terpencil di Uni Soviet.

Akibat kebijakan berdarah Stalin, sekitar tiga puluh juta orang mati terbunuh. Menurut para ahli sejarah, Stalin merasakan kenikmatan tersendiri dari kekejaman ini. Di kantornya di Istana Kremlin, ia merasa senang ketika memeriksa daftar orang-orang yang dieksekusi dan dibunuh.

Selain karena kondisi kejiwaannya, yang menjadikan Stalin pembunuh masal kejam adalah keyakinan kuatnya pada filsafat materialis. Dan dasar berpijak filsafat ini, dalam pengertian Stalin, adalah teori evolusi Darwin. Ia mengatakan:.

Tiga hal yang kita lakukan agar tidak melecehkan akal para pelajar seminari kita. Kita harus mengajarkan mereka usia bumi, asal-usul bumi, dan ajaran-ajaran Darwin.

Satu lagi yang menunjukkan keyakinan buta Stalin pada teori evolusi adalah penolakan hukum genetika Mendel oleh sistem pendidikan Soviet. Sejak awal abad ke-20, hukum Mendel telah diterima oleh kalangan ilmuwan – kecuali di Uni Soviet. Penemuan ini menggugurkan klaim Lamarck, yang sebagiannya juga diyakini Darwin, tentang “pewarisan sifat-sifat dapatan kepada generasi berikutnya”. Ilmuwan Rusia Lysenko menganggap hal ini sebagai pukulan berat terhadap teori evolusi, dan merumuskan teori alternatif Lamarckis. Stalin kagum atas ide Lysenko dan kemudian mengangkatnya sebagai kepala lembaga-lembaga ilmiah milik pemerintah. Hingga kematian Stalin, ilmu genetika tidak diterima di lembaga-lembaga ilmiah Uni Soviet.

Evolusi dan Komunisme Cina

Selama pemerintahan totaliter Stalin, rejim komunis lainnya yang berlandaskan Darwinisme didirikan di Cina. Pada tahun 1949, setelah perang saudara yang panjang, kaum komunis memenangkan kekuasaan di bawah pimpinan Mao Tse Tung. Mao mendirikan rezim penindas dan berdarah, sebagaimana sekutunya Stalin yang memberinya banyak dukungan. Hukuman mati yang tak terhitung jumlahnya terjadi di China. Sekitar tiga puluh juta orang mati kelaparan akibat kebijakan kejam Mao. Selama Revolusi Kebudayaan, kelompok pemuda militan yang disebut “Pasukan Pengawal Merah Mao” menghempaskan negeri ini dalam kekacauan dan ketakutan. Mao menjelaskan landasan filosofis rezimnya dengan menyatakan secara terang-terangan bahwa: “Sosialisme Cina didirikan di atas Darwin dan teori evolusi”. Ahli sejarah universitas Harvard, James Reeve Pusey juga mengakui pengaruh Darwinis pada Maoisme. Dalam bukunya yang berjudul “China and Charles Darwin”, Pusey mengatakan:

Darwin telah membenarkan perubahan dan revolusi dengan kekerasan. Sungguh, ini adalah satu di antara hal paling berharga yang diberikan Darwin pada China. Dan ini betul-betul sesuai dengan pemikiran Mao Tse Tung.
(James Reeve Pusey, China and Charles Darwin, Harvard University Press, Cambridge Massachusetts, 1983, p. 450-51)

Komunisme telah menyebabkan teror, perang gerilya dan perang saudara di banyak negara. Di Kamboja, Khmer merah komunis membantai hampir sepertiga dari penduduk negeri. Manusia dibunuh hanya karena mengambil sedikit makanan dari lahan pertanian kolektif atau mengucapkan perkataan yang bertentangan dengan komunisme. Bukti-bukti pembantaian Kamboja menampakkan kebiadaban komunisme tanpa perlu dijelaskan lagi.

Selama seratus lima puluh tahun, ideologi komunis, yang identik dengan pertikaian dan peperangan, senantiasa berjalan beriringan dengan Darwinisme. Kini, kaum Marxis dan komunis masih merupakan pendukung utama Darwinisme. Di hampir setiap negara, pendukung terdepan teori evolusi cenderung berpandangan Marxis. Mudah dipahami, sebab sebagaimana perkataan Karl Marx sendiri, teori evolusi berisi dasar berpijak pada sejarah alam bagi ideologi materialisnya.

Kesimpulan

Darwinisme muncul seratus lima puluh tahun yang lalu. Sejak itu, bencana yang ditimbulkan pada manusia adalah kebrutalan para diktator, rasisme, penyiksaan, penganiayaan dan peperangan. Ini adalah akibat alamiah yang dimiliki Darwinisme dan materialisme terhadap umat manusia. Filsafat gabungan ini, yang menganggap manusia tak lebih dari spesies hewan, yang hanya meyakini “materi”, dan yang menyatakan bahwa pertikaian adalah hukum alam yang tak berubah, akan menghilangkan sifat kemanusiaan dan menghancurkan masyarakat.

Penyebab sesungguhnya dari semua ini adalah keingkaran manusia terhadap Pencipta mereka sendiri. Masyarakat yang berpaling dari Allah, dan terpedaya oleh dogma seperti materialisme, menjadi rentan terhadap segala bentuk kerusakan. Akibatnya, mereka menderita kesengsaraan, ketakutan dan kebinasaan. Allah menyatakan hal ini dalam firman-Nya:

Telah nampak kerusakan di darat dan di laut disebabkan karena perbuatan tangan manusia, supaya Allah merasakan kepada mereka sebahagian dari (akibat) perbuatan mereka, agar mereka kembali (ke jalan yang benar). (QS. Ar-Ruum, 30:41)

Kedamaian, keadilan dan ketentraman akan terwujud hanya jika Darwinisme dan materialisme diungkap kepada dunia sebagai kebohongan sebagaimana wajah asli mereka, dan ketika manusia mengetahui tujuan penciptaannya, yaitu mengabdi kepada Penciptanya, mengabdi kepada Allah.


Harun Yahya - Artikel - Membedakan Zionisme dari Yahudi

Membedakan Zionisme dari Yahudi

Sebagaimana disebutkan sebelumnya, sikap toleransi yang wajib diperlihatkan kaum Muslimin terhadap orang-orang ahli kitab telah terbukti sepanjang sejarah Islam. Selama berabad-abad, umat Islam memperlakukan kaum Yahudi dengan sangat bersahabat dan mereka menyambut persahabatan ini dengan kesetiaan. Namun, hal yang telah merusak keadaan ini adalah Zionisme.

Zionisme muncul pada abad ke-19. Dua hal yang menjadi ciri menonjol Eropa abad ke-19, yakni rasisme dan kolonialisme, telah pula berpengaruh pada Zionisme. Ciri utama lain dari Zionisme adalah bahwa Zionisme adalah ideologi yang jauh dari agama. Orang-orang Yahudi, yang merupakan para mentor ideologis utama dari Zionisme, memiliki keimanan yang lemah terhadap agama mereka. Bahkan, kebanyakan dari mereka adalah ateis. Mereka menganggap agama Yahudi bukan sebagai sebuah agama, tapi sebagai nama suatu ras. Mereka meyakini bahwa masyarakat Yahudi mewakili suatu ras tersendiri dan terpisah dari bangsa-bangsa Eropa. Dan, karenanya, mustahil bagi orang Yahudi untuk hidup bersama mereka, sehingga bangsa Yahudi memerlukan tanah air tersendiri bagi mereka.

Hingga saat kemunculan Zionisme di Timur Tengah, ideologi ini tidak mendatangkan apapun selain pertikaian dan penderitaan. Dalam masa di antara dua perang dunia, berbagai kelompok teroris Zionis melakukan serangan berdarah terhadap masyarakat Arab dan Inggris. Di tahun 1948, menyusul didirikannya negara Israel, strategi perluasan wilayah Zionisme telah menyeret keseluruhan Timur Tengah ke dalam kekacauan.

Titik awal dari Zionisme yang melakukan segala kebiadaban ini bukanlah agama Yahudi, tetapi Darwinisme Sosial, sebuah ideologi rasis dan kolonialis yang merupakan warisan dari abad ke-19. Darwinisme Sosial meyakini adanya perjuangan atau peperangan yang terus-menerus di antara masyarakat manusia. Dengan mengindoktrinasikan ke dalam otak mereka pemikiran “yang kuat akan menang dan yang lemah pasti terkalahkan”, ideologi ini telah menyeret bangsa Jerman kepada Nazisme, sebagaimana orang-orang Yahudi kepada Zionisme.

Kini, banyak kaum Yahudi agamis, yang menentang Zionisme, mengemukakan kenyataan ini. Sebagian dari para Yahudi taat ini bahkan tidak mengakui Israel sebagai negara yang sah dan, oleh karenanya, menolak untuk mengakuinya. Negarawan Israel Amnon Rubinstein mengatakan: “Zionisme adalah sebuah pemberontakan melawan tanah air (Yahudi) mereka dan sinagog para Pendeta Yahudi”. (Amnon Rubinstein, The Zionist Dream Revisited, p. 19)

Pendeta Yahudi, Forsythe, mengungkapkan bahwa sejak abad ke-19, umat Yahudi telah semakin jauh dari agama dan perasaan takut kepada Tuhan. Kenyataan inilah yang pada akhirnya menimpakan hukuman dalam bentuk tindakan kejam Hitler (kepada mereka), dan kejadian ini merupakan seruan kepada kaum Yahudi agar lebih mentaati agama mereka. Pendeta Forsythe menyatakan bahwa kekejaman dan kerusakan di bumi adalah perbuatan yang dilakukan oleh Amalek (Amalek dalam bahasa Taurat berarti orang-orang yang ingkar kepada Tuhan), dan menambahkan: “Pemeluk Yahudi wajib mengingkari inti dari Amalek, yakni pembangkangan, meninggalkan Taurat dan keingkaran pada Tuhan, kebejatan, amoral, kebiadaban, ketiadaan tata krama atau etika, ketiadaan wewenang dan hukum.” (Rabbi Forsythe, A Torah Insight Into The Holocaust, http://www.shemayisrael.com/rabbiforsythe/holocaust.)

Zionisme, yang tindakannya bertentangan dengan ajaran Taurat, pada kenyataannya adalah suatu bentuk fasisme, dan fasisme tumbuh dan berakar pada keingkaran terhadap agama, dan bukan dari agama itu sendiri. Karenanya, yang sebenarnya bertanggung jawab atas pertumpahan darah di Timur Tengah bukanlah agama Yahudi, melainkan Zionisme, sebuah ideologi fasis yang tidak berkaitan sama sekali dengan agama.

Akan tetapi, sebagaimana yang terjadi pada bentuk-bentuk fasisme yang lain, Zionisme juga berupaya untuk menggunakan agama sebagai alat untuk meraih tujuannya.

Penafsiran Taurat yang Keliru oleh Kaum Zionis

Taurat adalah kitab Allah yang diturunkan kepada Nabi Musa. Allah mengatakan dalam Alquran: “Sesungguhnya Kami telah menurunkan Kitab Taurat di dalamnya (ada) petunjuk dan cahaya (yang menerangi),...” (QS. Al-Maa-idah, 5:44). Sebagaimana pula dinyatakan dalam Alquran, isi Taurat di kemudian hari telah dirubah dengan penambahan perkataan manusia. Itulah mengapa di zaman sekarang telah dijumpai “Taurat yang telah dirubah”.

Namun, pengkajian terhadap Taurat mengungkap keberadaan inti ajaran-ajaran Agama yang benar di dalam Kitab yang pernah diturunkan ini. Banyak ajaran-ajaran yang dikemukakan oleh Agama yang benar seperti keimanan kepada Allah, penyerahan diri kepada-Nya, bersyukur kepada-Nya, takut kepada Allah, mencintai Allah, keadilan, cinta, kasih sayang, menentang kebiadaban dan kedzaliman tertulis dalam Taurat dan bagian-bagian lain dari Kitab Perjanjian Lama.

Selain itu, peperangan yang terjadi sepanjang sejarah dan pembantaian yang terjadi ini dikisahkan dalam Taurat. Jika seseorang berniat untuk mendapatkan dalil – meskipun dengan cara membelokkan fakta-fakta yang ada – untuk membenarkan tindakan keji, pembantaian dan pembunuhan, ia dapat dengan mudah mengambil bagian-bagian ini dalam Taurat sebagai rujukan untuk kepentingan pribadinya. Zionisme menempuh cara ini untuk membenarkan tindakan terorismenya, yang sebenarnya adalah terorisme fasis, dan ia sangat berhasil. Sebagai contoh, Zionisme telah menggunakan bagian-bagian yang berhubungan dengan peperangan dan pembantaian dalam Taurat untuk melegitimasi pembantaian yang dilakukannya terhadap warga Palestina tak berdosa. Ini adalah penafsiran yang tidak benar. Zionisme menggunakan agama sebagai alat untuk membenarkan ideologi fasis dan rasisnya.

Sungguh, banyak orang-orang Yahudi taat yang menentang penggunaan bagian-bagian Taurat ini sebagai dalil yang membenarkan pembantaian yang dilakukan terhadap warga Palestina sebagai tindakan yang benar. The Neturie Karta, sebuah organisasi Yahudi Ortodoks anti Zionis, menyatakan bahwa, nyatanya, “menurut Taurat, umat Yahudi tidak diizinkan untuk menumpahkan darah, mengganggu, menghina atau menjajah bangsa lain”. Mereka menekankan lebih jauh bahwa, “para politikus Zionis dan rekan-rekan mereka tidak berbicara untuk kepentingan masyarakat Yahudi, nama Israel telah dicuri oleh mereka”. (Rabbi E. Schwartz, Advertisement by Neturei Karta in New York Times, May 18, 1993)

Dengan menjalankan kebijakan biadab pendudukan atas Palestina di Timur Tengah dengan berkedok “agama Yahudi”, Zionisme sebenarnya malah membahayakan agama Yahudi dan masyarakat Yahudi di seluruh dunia, dan menjadikan warga Israel atau Yahudi diaspora sebagai sasaran orang-orang yang ingin membalas terhadap Zionisme.


Harun Yahya - Artikel - Kapitalisme dan Seleksi Alam di Bidang Ekonomi

Kapitalisme dan Seleksi Alam di Bidang Ekonomi

Istilah kapitalisme berarti kekuasaan ada di tangan kapital, sistem ekonomi bebas tanpa batas yang didasarkan pada keuntungan, di mana masyarakat bersaing dalam batasan-batasan ini. Terdapat tiga unsur penting dalam kapitalisme: pengutamaan kepentingan pribadi (individualisme), persaingan (kompetisi) dan pengerukan kuntungan. Individualisme penting dalam kapitalisme, sebab manusia melihat diri mereka sendiri bukanlah sebagai bagian dari masyarakat, akan tetapi sebagai “individu-individu” yang sendirian dan harus berjuang sendirian untuk memenuhi kebutuhan dirinya sendiri. “Masyarakat kapitalis” adalah arena di mana para individu berkompetisi satu sama lain dalam kondisi yang sangat sengit dan kasar. Ini adalah arena pertarungan sebagaimana yang dijelaskan Darwin, di mana yang kuat akan tetap hidup, sedangkan yang lemah dan tak berdaya akan terinjak dan termusnahkan, dan tempat di mana kompetisi yang sengit mendominasi.

Menurut cara berpikir yang dijadikan dasar berpijak kapitalisme, setiap individu – dan ini dapat berupa seseorang, sebuah perusahaan atau suatu bangsa – harus berjuang atau berperang hanya untuk kemajuan dan kepentingannya sendiri. Yang paling menentukan dalam peperangan ini adalah produksi. Para produsen yang paling unggul akan bertahan hidup, sedang yang lemah dan tidak mampu bersaing akan tersingkir dan mati. Inilah sistem yang sedang berlaku, dan seolah tidak ada kepedulian bahwa mereka yang tersingkirkan dalam perjuangan sengit ini, mereka yang terinjak-injak dan jatuh ke jurang kemiskinan adalah manusia. Sebaliknya yang justru dianggap lebih penting bukanlah manusia, akan tetapi pertumbuhan ekonomi, dan barang-barang, yakni produk dari pertumbuhan ekonomi ini. Dengan sebab ini, mentalitas kapitalis tidak merasakan adanya tanggung jawab moral atau hati nurani atas orang-orang yang terinjak di bawah kaki mereka, dan yang harus hidup dengan berbagai kesulitan. Ini adalah Darwinisme yang diterapkan secara menyeluruh pada masyarakat di bidang ekonomi

Dengan menyatakan perlunya mendorong kompetisi di berbagai aspek kehidupan masyarakat, dan memaklumkan tidak perlunya memberikan kesempatan atau bantuan bagi masyarakat yang lemah di sektor apapun, baik kesehatan maupun ekonomi, para perumus Darwinisme Sosial terkemuka telah meletakkan dukungan “filosofis” dan “ilmiah” bagi kapitalisme. Misalnya, menurut Tille, sosok terkemuka yang mewakili mentalitas kapitalis-Darwinis, menyatakan bahwa adalah kesalahan besar untuk mencegah kemiskinan dengan memberikan bantuan atau pertolongan bagi “kelas-kelas yang tersingkirkan”, sebab ini berarti ikut campur dalam proses seleksi alam yang mendorong berlangsungnya evolusi. (2)

Dalam pandangan Herbert Spencer, perumus terkemuka Darwiniwme Sosial, yang juga memasukkan prinsip-prinsip Darwinisme pada kehidupan masyarakat, jika seseorang itu miskin maka ini adalah kesalahannya; tak seorangpun berkewajiban menolong orang ini untuk bangkit (dari kemiskinannya). Jika seseorang itu kaya, bahkan jika ia telah mendapatkan kekayaannya melalui cara yang amoral, maka hal ini adalah karena kecakapannya. Oleh karena itu, orang yang kaya akan tetap bertahan hidup, sedangkan yang miskin akan tersingkirkan dan terhapuskan. Ini adalah pandangan yang telah hampir mendominasi secara keseluruhan pada masyarakat jaman sekarang, dan merupakan gambarang singkat tentang moralitas kapitalis-Darwinis.

Spencer, yang mendukung dan mempertahankan moralitas ini, mneyelesaikan karyanya berjudul Social Statistics pada tahun 1850, dan menolak semua sistem bantuan (untuk masyarakat) yang diusulkan oleh negara, antisipasi bagi perlindungan terhadap kesehatan, sekolah-sekolah negeri, dan vaksinasi wajib. Sebab menurut Darwiniwme Sosial, tatanan masyarakat terbentuk dari prinsip bahwa yang kuat akan tetap bertahan hidup. Pemberian bantuan dan pemberdayaan bagi masyarakat lemah dan menjadikan mereka tetap bertahan hidup adalah pelanggaran terhadap prinsip ini. Yang kaya tetap kaya dikarenakan mereka lebih mampu bertahan hidup; sebagian bangsa menjajah bangsa lain, sebab bangsa-bangsa penjajah ini lebih cerdas dan unggul. Spencer bersiteguh menerapkan doktrin ini: “Jika mereka benar-benar layak untuk hidup, mereka akan hidup, dan sudah sebaiknya jika mereka harus hidup. Jika mereka benar-benar layak untuk mati, mereka akan mati, dan adalah paling baik jika mereka harus mati” (3)

Graham Sumner, Professor Ilmu Politik dan Sosial di Universitas Yale, adalah juru bicara Darwinisme Sosial di Amerika. Dalam salah satu tulisannya, ia merangkum pandangannya tentang masyarakat manusia sebagai berikut:

...jika kita mengangkat seseorang ke atas kita harus memiliki tumpuan, yakni titik reaksi. Dalam masyarakat ini berarti bahwa untuk mengangkat seseorang ke atas maka kita harus mendorong yang seseorang yang lain ke bawah.

Richard Milner, editor senior pada Majalah Natural History terbitan American Museum of Natural History, New York, menulis:

Salah satu juru bicara terkemuka Darwinisme Sosial, William Graham Sumner dari Princeton, berpandangan bahwa kaum jutawan adalah individu-individu yang paling mampu (bertahan hidup) dalam masyarakat dan berhak mendapatkan hak-hak istimewa. Mereka “secara alamiah telah terseleksi di arena kompetisi”

Sebagaimana telah kita ketahui dari pernyataan-pernyataan ini, para Darwinis sosial menggunakan teori evolusi Darwin sebagai pernyataan “ilmiah” bagi masyarakat kapitalis. Akibat dari hal ini, masyarakat telah kehilangan ajaran-ajaran yang telah dibawa oleh agama seperti saling tolong-menolong, kedermawanan, dan kerjasama; sebaliknya semua ini telah tergantikan oleh sifat mementingkan diri sendiri, kikir dan oportunisme. Menurut perumus terkemuka Darwinisme sosial, Profesor E.A. Ross asal Amerika,”Bantuan kemanusiaan oleh kaum Kristiani sebagai sarana beramal baik telah memunculkan tempat berlindung di mana orang-orang sangat idiot tumbuh dan berkembang biak.” Lagi menurut Ross,”Negara mengumpulkan orang-orang bisu dan tuli di tempat-tempat penampungannya, dan ras bisu dan tuli sedang dalam proses pembentukan.” Ross menolak semua ini karena dianggap mencegah berlangsungnya proses evolusi di alam.

Begitulah, Darwinisme telah meletakkan landasan filosofis bagi semua sistem ekonomi kapitalis di dunia dan sistem politik yang dibentuk oleh sistem ekonomi ini.

Tidak mengherankan jika para pendukung utama Darwinisme Sosial adalah para pemilik kapital. Kemunculan yang kuat dengan menginjak-injak yang lemah dan dengan meyakini kebijakan ekonomi yang sangat jauh dari rasa belas kasih, tolong-menolong dan cinta sesama tidak lagi menjadi sesuatu yang terkutuk. Sebab perilaku seperti ini dianggap sebagai sejalan dengan “penjelasan ilmiah” dan “hukum alam”, yakni evolusi.

Menurut Richard Hofstadter, penulis buku Social Darwinism in American Thought, juragan perkeretaapian, Chauncey Depew mengatakan bahwa orang-orang yang memiliki ketenaran, keberuntungan dan kekuasaan di kota New York mewakili mereka yang paling kuat dan layak untuk tetap bertahan hidup, melalui kecakapan mereka yang unggul, kemampuan berpikir ke depan dan kemampuan beradaptasi”. Baron kereta api yang lain, James J. Hill, mengatakan bahwa “keberuntungan perusahaan-perusahaan perkeretaapian ditentukan oleh hukum kemampuan bertahan hidup bagi yang layak dan kuat”

Dalam biografinya, Andrew Carnegie, seorang pemilik kapital utama di Amerika, menyatakan kepercayaannya pada evolusi dengan perkataannya, “Saya telah menemukan kebenaran evolusi.” (4) Dalam bagian lain ia menuliskan perkataan ini:

(Hukum kompetisi) itu ada di sini; kita tidak dapat menghindarinya; tak ada penjelasan lain yang telah ditemukan untuk menggantikannya; dan kendatipun hukum ini mungkin terkadang terasa berat bagi individu, namun inilah yang terbaik bagi sekelompok ras, sebab hal ini menjamin kelangsungan bertahan hidup bagi yang paling layak di semua aspek (kehidupan)”

Dalam artikel Darwin’s Three Mistakes, ilmuwan evolusioner Kenneth J. Hsü, membongkar pemikiran Darwinis kaum kapitalis Amerika, termasuk pernyataan Rockefeller yang menyatakan bahwa, “pertumbuhan bisnis besar hanyalah sekedar [tentang kemampuan] individu yang kuat [untuk] tetap bertahan hidup; [hal] tersebut hanyalah cara kerja hukum alam.” (5)

Sungguh sangat menarik bahwa di Amerika, lembaga-lembaga seperti Rockefeller Foundation dan the Carnegie Institution, yang didanai oleh para raja kapitalis seperti Rockefeller dan Carnegie, memberikan bantuan dana yang cukup besar untuk penelitian di bidang evolusi.
Sebagaimana telah dipahami dari apa yang telah diuraikan, kapitalisme telah menyeret manusia untuk menyembah hanya uang dan kekuatan yang bersumber dari uang. Dengan menganggap segala ajaran agama dan etika sebagai sesuatu yang tidak bermakna, masyarakat yang terpengaruh oleh gagasan evolusi mulai lebih mementingkan peranan dan kekuatan yang bersifat materi, dan terseret menjauhi perasaan seperti cinta, kasih sayang dan pengorbanan.

Moralitas kapitalis ini telah menjadi sangat berpengaruh hampir di seluruh masyarakat masa kini. Dengan dalih ini, kaum miskin, lemah dan tak berdaya tidak diberikan bantuan serta perlindungan. Bahkan jika mereka terjangkiti penyakit parah dan mematikan, mereka tidak mampu mendapatkan siapa saja yang dapat membantu mengobati. Kaum papa diterlantarkan begitu saja dengan penyakitnya hingga meninggal. Di banyak negara, berbagai kedzaliman dan tindakan tak manusiawi seperti pemaksaan anak-anak secara kasar untuk bekerja dan perampasan hak-hak sosial sangatlah sering dijumpai.

Saat ini, alasan mengapa bangsa-bangsa seperti Ethiopia terjerembab dalam kekeringan dan kelaparan adalah dominasi moral kapitalis ini. Kendatipun bantuan dari banyak negara mampu untuk menyelamatkan orang-orang yang kelaparan ini, namun mereka diterlantarkan kelaparan dan miskin begitu saja.

(1)Seorang pendukung teori evolusi dalam bukunya The Moral Animal, Robert Wright, mengulas secara singkat tentang pengertian Darwinisme Sosial serta bencana kemanusiaan akibat munculnya teori evolusi, bahwa:
“Tidak dapat dipungkiri, teori evolusi memiliki sejarah panjang yang kelam dalam penerapannya pada hubungan antar manusia. Setelah bercampur dengan filsafat politik di sekitar peralihan abad ini, untuk membentuk ideologi yang tidak jelas, yang dikenal dengan “Darwinisme Sosial”, ideologi ini digunakan oleh kaum rasis, fasis dan kapitalis yang tidak memiliki hati nurani” (Robert Wright, The Moral Animal, Vintage Books, New York, 1994, p.7)
(2) Alaeddin Senel, Irk ve Irkcilik Dusuncesi (The Idea of Race and Racism), Ankara: Belem ve Sanat Yayinlari, 1993, p. 61.
(3) Herbert Spencer, Social Status, 1850, p. 414-415
(4) Andrew Carnegie, Autobiography, Boston 1920, p327, cited in Richard Hlfstadter, Social Darwinism in American Thought, Boston, Beacon Press, 1955, p. 45.
(5) Kenneth J. Hsü, “Darwin Three Mistakes”, Geology, vol. 14, June 1986, p. 534.


Harun Yahya - Artikel - Pompeii, Imitasi Sodom di Italia

Pompeii, Imitasi Sodom di Italia

Gunung Vesuvius adalah lambang negeri Italia, khususnya kota Naples. Gunung berapi ini juga dikenal sebagai “Gunung Kemalangan”. Dinamakan demikian karena sebuah kota yang berada di lerengnya pernah bernasib serupa dengan kota Sodom. Kota yang bernama Pompeii ini dihancurkan karena pembangkangannya kepada Allah dan perilaku menyimpang penduduknya.

Di masa lalu Pompeii adalah kota tujuan wisata bagi masyarakat kelas atas Kekaisaran Romawi dan menjadi lambang kemakmuran. Gaya arsitektur rumah-rumahnya sungguh memukau. Penduduk Pompeii sangatlah makmur. Sayangya, bukannya bersyukur kepada Allah atas kemakmuran itu, mereka malah menjadi bangsa berperilaku menyimpang yang berkubang dalam kemaksiatan.

Pompeii sangat tersohor karena dua hal. Pertama, kota ini memiliki arena pertarungan gladiator kedua terbesar setelah coloseum yang ada di kota Roma. Pertarungan hingga mati ini mereka adakan hanya untuk menghibur kaum kaya. Di tahun-tahun awal sejarah agama Nasrani, oleh kaisar Romawi yang beragama politeisme, arena itu menjadi tempat mengadu sesama orang Nasrani hingga mati.

Kedua, Pompeii berlaku sistem perbudakan yang paling tidak manusiawi. Kaum bangsawan Pompeii kerap memaksa budak mereka untuk menjadi pelacur. Para budak di bawah kerap kerap dijadikan obyek perilaku homoseksual mereka.
Alhasil kekayaan yang mereka miliki malah menjadikan mereka bergelimang dalam kenistaan dan kemaksiatan, hingga suatu saat tiba-tiba Gunung Vesuvius meletus, lalu dalam sekejap laharnya menenggelamkan kota Pompeii beserta isinya. Begitu cepatnya bencana itu terjadi, sehingga seluruh penduduk Pompeii tidak ada yang dapat melarikan diri. Bahkan, mereka yang sedang duduk tidak sempat untuk sekedar berdiri.

Kejadian memukau ini baru bisa diketahui 2000 tahun setelah itu peristiwa itu terjadi. Kejadian itu mulai terkuak ketika seperempat pertama abad ke-20, para arkeolog mulai menggali sisa reruntuhannya dari bawah berton-ton batuan vulkanis. Apa yang mereka temukan adalah sejarah berusia 2000 tahun yang benar-benar terawetkan. Bencana ini menimpa Pompeii sangat tiba-tiba hingga semuanya tetap dalam keadaan yang sama seperti 2000 tahun yang lalu, seolah perjalanan waktu telah terhenti.

Meskipun letusan Vesuvius sangat mengerikan, tak seorang pun sempat melarikan diri, tapi mereka membatu di tempat mereka berada. Muka, bahkan gigi dari sejumlah tubuh ini masih utuh sama sekali. Hampir semua wajah mereka menampakkan mimik keterkejutan dan ketakutan. Sebuah keluarga yang sedang makan bersama membatu seketika itu juga. Bahkan makanan di atas meja ikut terawetkan.

Masih ada sejumlah kisah ummat lainnya yang juga habis ditimpa adzab Allah. Di antaranya ada kaum ‘Aad, ummat Nabi Ibrahim, ummat Nabi Musa serta kaum Saba’. Kisah dan kajian ilmiah tentang mereka dan tidak kalah menarik dari paparan di atas. Apa menariknya? Silakan Anda temukan jawabannya pada buku “Negeri-negeri yang Musnah” (The Perished Nations), karya Harun Yahya. Selamat mencari dan membacanya.


Harun Yahya - Artikel - Kaum Luth

Kaum Luth

Salah satu adzab Allah paling dahsyat yang dikisahkan dalam Al-Quran adalah tentang pemusnahan kaum Nabi Luth. Mereka diadzab Allah karena melakukan praktek homoseksual. Menurut kitab Perjanjian Lama, kaum Nabi Luth ini tinggal di sebuah kota bernama Sodom. Sehingga karena itu praktek homoseksual saat ini kerap disebut juga sodomi.

Penelitian arkeologis mendapatkan keterangan, kota Sodom semula berada di tepi Laut Mati (Danau Luth) yang terbentang memanjang di antara perbatasan Israel-Yordania. Dengan sebuah gempa vulkanis yang diikuti letusan lava, kota tersebut Allah runtuhkan, lalu jungkir-balik masuk ke dalam Laut Mati.

Layaknya orang jungkir-balik atau terguling, kerap bagian kepala jatuh duluan, lalu diikuti badan dan kaki. Begitu pula kota Sodom, saat runtuh dan terjungkal, bagian atas kota itu duluan yang terjun ke dalam laut, sebagaimana Allah kisahkan dalam Al-Quran: Maka tatkala datang adzab Kami, Kami jadikan negeri kaum Luth itu (terjungkir-balik sehingga) yang di atas ke bawah, dan Kami hujani mereka dengan batu dari tanah yang terbakar dengan bertubi-tubi. (Surat Huud ayat 82).

Hasil penelitian ilmiah kontemporer menjelaskan, bencana itu dapat terjadi karena daerah Lembah Siddim, yang di dalamnya terdapat kota Sodom dan Gomorah, merupakan daerah patahan atau titik bertemunya dua lempengan kerak bumi yang bergerak berlawanan arah. Patahan itu berawal dari tepi Gunung Taurus, memanjang ke pantai selatan Laut Mati dan berlanjut melewati Gurun Arabia ke Teluk Aqaba dan terus melintasi Laut Merah, hingga berakhir di Afrika.

Biasanya, bila dua lempengan kerak bumi ini bergeser di daerah patahan maka akan menimbulkan gempa bumi dahsyat yang diikuti dengan tsunami (gelombang laut yang sangat besar) yang menyapu kawasan pesisir pantai. Juga biasa diikuti dengan letusan lava/lahar panas dari perut bumi.

Hal seperti itu pula yang terjadi pada kota Sodom, sebagaimana diungkap peneliti Jerman, Werner Keller, “Bersama dengan dasar dari retakan yang sangat lebar ini, yang persis melewatai daerah ini, Lembah Siddim, termasuk Sodom dan Gomorrah, dalam satu hari terjerumus ke kedalaman (Laut Mati). Kehancuran mereka terjadi melalui sebuah peristiwa gempa bumi dahsyat yang mungkin disertai dengan letusan petir, keluarnya gas alam serta lautan api. Pergeseran patahan membangkitkan tenaga vulkanik (berupa gempa) yang telah lama tertidur sepanjang patahan.”

Dengan keterangan ilmiah tersebut dapat direkonstruksi kembali bagaimana adzab Allah itu menimpa ummat Nabi Luth yang ingkar kepada-Nya. Bencana itu didahului dengan sebuah gempa yang menyebabkan tanah menjadi merekah. Dari rekahan itu muncul semburan lahar panas yang menghujani penduduk kota Sodom. Di bawah pesisir Laut Mati juga terdapat sejumlah besar timbunan kantung-kantung gas metana mudah terbakar.

Kemungkinan besar, letusan lava serta semburan gas metana itulah yang Allah maksudkan dalam Al-Quran dengan hujan batu dari tanah yang terbakar. Bencana itu diakhiri dengan terjunnya kota Sodom bersama penduduknya ke dalam Laut Mati.

Serangkaian percobaan ilmiah di Universitas Cambridge membenarkan teori ini. Para ilmuwan membangun tiruan tempat berdiamnya kaum Luth di laboratorium, lalu mengguncangnya dengan gempa buatan. Sesuai perkiraan, dataran ini terbenam dan miniatur rumah tergelincir masuk lalu terbenam di dalamnya.

Penemuan arkeologis dan percobaan ilmiah ini mengungkap satu kenyataan penting, bahwa kaum Luth yang disebutkan Al-Quran memang pernah hidup di masa lalu, kemudian mereka punah diazab Allah akibat kebejatan moral mereka. Semua bukti terjadinya bencana itu kini telah terungkap dan sesuai benar dengan pemaparan Al Qur’an


Harun Yahya - Artikel - Bangsa-bangsa yang Dihancurkan Allah

Bangsa-bangsa yang Dihancurkan Allah

Usai beribadah haji atau umrah —kalau masih punya kesempatan dan uang lebih— Anda boleh singgah di Yordania, sebuah negeri kerajaan di sebelah utara Arab Saudi. Di sana ada sebuah daerah bernama Lembah Rum atau Lembah Petra yang menyimpan peninggalan purbakala nan mempesona.

Di lembah itu Anda dapat menemukan bangunan-bangunan indah dan besar seperti istana kekaisaran Romawi. Keindahan dan kekokohan bangunannya memang bisa membuat Anda berdecak kagum. Tapi yang lebih mengagumkan dan akan membuat Anda geleng-geleng kepala, ternyata bangunan itu dibuat dengan cara memahat bukit-bukit batu cadas. Orang modern sekarang ini pun belum tentu dapat membuat bangunan seperti yang mereka buat. Siapakah mereka yang membuat bangunan menakjubkan itu?

Kaum Tsamud

Para pembuatnya adalah kaum Tsamud, ummat Nabi Shalih, sebagaimana dikisahkan dalam Al-Quran: Dan kepada kaum Tsamud (Kami telah mengutus) saudara mereka, Shalih. Ia berkata, “Hai kaumku, sembahlah Allah, tidak ada Ilah bagi kalian selain-Nya... Kalian dirikan istana-istana di tanah-tanahnya yang datar dan kalian pahat gunung-gunungnya untuk dijadikan rumah; maka ingatlah nikmat-nikmat Allah dan janganlah kalian merajalela di muka bumi membuat kerusakan.” (Surat Al-A’raaf ayat 73-74).

Pada ayat lain mereka disebut Ashabul-Hijri (penduduk kota Al-Hijr): Dan sesungguhnya penduduk (kota) Al-Hijr telah mendustakan para rasul, dan Kami telah mendatangkan kepada mereka (tanda-tanda) kekuasaan Kami, tetapi mereka selalu berpaling darinya. Dan mereka memahat rumah-rumah dari gunung batu (yang didiami) dengan aman. (Surat Al-Hijr ayat 80-82).

Kaum Tsamud adalah kaum yang mengingkari ajaran Nabi Shalih, bahkan mereka menyembelih unta betina yang merupakan mu’jizat Nabi Shalih, lalu menantang kedatangan adzab buat mereka.

Tantangan itu dijawab Allah dengan menimpakan benca gempa atas mereka. “Karena itu mereka ditimpa gempa, maka jadilah mereka mayat-mayat yang bergelimpangan di tempat tinggal mereka.” (Surat Al-A’raaf ayat 78).

Pada ayat lain dikatakan, Allah juga mengirimkan bencana petir yang dahsyat: Dan adapun kaum Tsamud maka mereka telah Kami beri petunjuk tetapi mereka lebih menyukai buta (kesesatan) dari petunjuk itu, maka mereka disambar petir adzab yang menghinakan disebabkan apa yang telah mereka kerjakan. (Surat Fushilat ayat 17)

Demikian dahsyatnya bencana yang Allah timpakan itu sehingga tiada seorang pun kaum Tsamud yang tersisa. Mereka punah: Dan kaum Tsamud, maka tidak seorang pun yang ditinggalkan-Nya (hidup). (Surat An-Najm ayat 51). Sehingga, kata Allah dalam Al-Quran, seolah-olah kaum Tsamud tidak pernah ada di muka bumi ini: Seolah-olah mereka belum pernah berdiam di tempat itu. Ingatlah, sesungguhnya kaum Tsamud mengingkari Rabb mereka. Ingatlah, kebinasaanlah bagi kaum Tsamud. (Surat Huud ayat 68)

Yang menakjubkan, meski petir yang Allah kirim itu memusnahkan seluruh kaum Tsamud namun bangunan hasil karya mereka tetap dibiarkan utuh oleh-Nya. Maksudnya tak lain agar menjadi bukti bagi kita, kaum yang hidup sesudahnya, tentang keberadaan suatu kaum ahli bangunan yang telah Allah binasakan karena kekafiran mereka. “Dan (juga) kaum ‘Aad dan Tsamud, dan sungguh telah nyata bagi kamu (kehancuran mereka) dari (puing-puing) tempat tinggal mereka...” (Surat Al-Ankabut ayat 38)

Kalau kita telaah isi Al-Quran ternyata tidak cuma kaum Tsamud yang punah dari muka bumi ini. Ada sejumlah kaum lain yang juga telah Allah binasakan, sebagaimana Dia jelaskan pada Surat At-Taubah ayat 70: “Belumkah datang kepada mereka berita penting tentang orang-orang yang sebelum mereka, (yaitu) kaum Nuh, `Aad, Tsamud, kaum Ibrahim, penduduk Madyan, dan (penduduk) negeri-negeri yang telah musnah? Telah datang kepada mereka rasul-rasul dengan membawa keterangan yang nyata; maka Allah tidaklah sekali-kali menganiaya mereka, akan tetapi merekalah yang menganiaya diri mereka sendiri.”

Bahkan di samping itu masih banyak lagi kaum atau bangsa yang telah Allah binasakan, meski tidak disebut namanya secara eskplisit dalam Al-Quran. “Dan (Kami binasakan) kaum ‘Ad dan Tsamud dan penduduk Rass dan banyak (lagi) generasi-generasi di antara kaum-kaum tersebut.” (Surat Al-Furqaan ayat 38)


Harun Yahya - Artikel - Kaum Nabi Nuh

Kaum Nabi Nuh

Kaum atau bangsa pertama yang dibinasakan secara massal oleh Allah adalah kaum Nabi Nuh. Allah memusnahkan mereka dengan mendatangkan banjir besar yang menenggelamkan mereka. “Maka mereka mendustakan Nuh, kemudian Kami selamatkan dia dan orang-orang yang bersamanya di dalam bahtera, dan Kami tenggelamkan orang-orang yang mendustakan ayat-ayat Kami. Sesungguhnya mereka adalah kaum yang buta (mata hatinya).” (Surat Al-A’raaf ayat 64).

Menurut Perjanjian Lama, kitab suci orang Yahudi dan Nasrani yang sudah tidak asli itu, banjir zaman Nabi Nuh itu melanda seluruh dunia: Dan Tuhan melihat bahwa kejahatan manusia di bumi adalah besar, dan bahwa setiap imajinasi dari pikiran-pikiran dalam hatinya hanya perbuatan jahat. Dan ini menjadikan Allah menyesali bahwa Dia telah menciptakan manusia di bumi, dan ini menyedihkan hati-Nya. Dan Tuhan berkata, “Aku akan membinasakah manusia yang telah Kuciptakan dari permukaan bumi, kedua jenis yang ada, manusia dan binatang, dan segala yang merayap, dan unggas-unggas di udara, yang mereka telah mengecewakan-Ku yang telah menciptakan mereka. Akan tetapi, (Nabi) Nuh mendapatkan kasih sayang di mata Tuhan. (Kejadian, 6: 5-8).

Namun menurut penyelidikan para ahli, banjir yang terjadi saat itu tidak melanda seluruh dunia, melainkan hanya terjadi di daerah Mesopotamia (kini termasuk wilayah Iraq), khususnya di daerah lembah antara sungai Eufrat dan sungai Tigris. Namun karena lembah itu demikian luasnya sehingga ketika terjadi hujan super lebat berhari-hari, meluaplah kedua sungai itu lalu airnya menenggelamkan lembah di antara dua sungai tersebut. Demikian banyak airnya sehingga lembah itu berubah seperti laut lalu menenggelamkan seluruh ummat Nabi Nuh yang ingkar di lembah itu.

Pada tahun 1922 sampai 1934 Leonard Woolley dari The British Museum dan University of Pensylvania mempimpin sebuah penggalian arkeologis di tengah padang pasir antara Baghdad dengan Teluk Persia. Di tempat yang diperkirakan dulunya pernah berdiri sebuah kota bernama Ur, mereka melakukan penggalian.

Dari permukaan tanah hingga lima meter ke bawah terdapat sebuah lapisan tanah yang berisi berbagai benda yang terbuat dari perunggu dan perak. Ini benda-benda peninggalan bangsa Sumeria yang diperkirakan hidup sekitar 3.000 tahun sebelum Masehi. Mereka bangsa yang telah dapat membuat benda dari logam.

Di bawah lapisan pertama itu mereka menemukan sebuah lapisan kedua berisi deposit pasir dan tanah liat setebal 2,5 meter. Pada lapisan itu masih terdapat sisa-sisa hewan laut berukuran kecil.

Yang mengejutkan, di bawah lapisan pasir dan tanah liat itu terdapat lapisan ketiga berisi benda-benda rumahtangga yang terbuat dari tembikar. Tembikar itu dibuat oleh tangan manusia. Tidak ditemukan benda logam satu pun di lapisan itu. Diperkirakan benda-benda peninggalan masyarakat Sumeria kuno yang hidup di Zaman Batu.

Diperkirakan oleh para ahli, lapisan kedua itu adalah endapan lumpur akibat banjir yang terjadi pada zaman Nabi Nuh. Banjir itu telah menenggelamkan masyarakat Sumeria kuno —yang kemungkinan besar mereka adalah kaum Nabi Nuh— lalu lumpur yang terbawa banjir itu menimbun sisa perabadan masyarakat tersebut. Berabad-abad, atau puluhan abad kemudian setelah banjir berlalu, barulah hadir kembali masyarakat baru di atas lapisan kedua itu, yakni masyarakat Sumeria ‘baru’ yang peradabannya jauh lebih maju daripada masyarakat Zaman Batu yang tertimbun lumpur itu.

Penyelidikan arkeologis di beberapa tempat mendapatkan keterangan, banjir melanda daerah yang memang sangat luas, yakni membentang 600 km dari utara ke selatan dan 160 km dari barat ke timur. Banjir itu telah menenggelamkan sedikitnya empat kota masyarakat Sumeria kuno, yakni Ur, Erech, Shuruppak dan Kish.

Terbukti, banjir itu tidak melanda seluruh dunia, tetapi hanya melanda wilayah yang didiami ummat Nabi Nuh. Daerah lain yang bukan wilayah ummat Nabi Nuh tidak terlanda banjir. Hasil penyelidikan para arkeolog tersebut dengan firman Allah dalam Al-Quran, bahwa Ia hanya membinasakan masyarakat suatu negeri yang telah diutus seorang Rasul kepada mereka, lalu mereka mengingkarinya. Negeri lain tidak. “ Dan tidaklah Rabbmu membinasakan kota-kota sebelum Dia mengutus di ibukota itu seorang rasul yang membacakan ayat-ayat Kami kepada mereka; dan tidak pernah (pula) Kami membinasakan kota-kota; kecuali penduduknya dalam keadaan melakukan kezhaliman. (Surat Al-Qashash ayat59)

Dalam Al-Quran diriwayatkan, Allah memerintahkan Nabi Nuh untuk mengangkut masing-masing hewan sepasang (jantan dan betina) ke dalam bahteranya: Hingga apabila perintah Kami datang dan dapur telah memancarkan air, Kami berfirman: ”Muatkanlah ke dalam bahtera itu dari masing-masing binatang sepasang (jantan dan betina), dan keluargamu kecuali orang yang telah terdahulu ketetapan terhadapnya dan (muatkan pula) orang-orang yang beriman”. Dan tidak beriman bersama dengan Nuh itu kecuali sedikit. (Surat Hud ayat 40).

Pertanyaan yang mungkin muncul, apakah seluruh hewan di muka bumi ini dinaikkan ke perahu Nabi Nuh? Para ahli kitab dari kalangan Kristen menafsirkan, seluruh hewan yang ada di muka bumi, masing-masing sepasang, dinaikkan ke perahu Nabi Nuh. Sebab, seperti dikatakan di awal, dalam kitab mereka dikatakan banjir terjadi secara global. Jadi yang harus diselamatkan pun harus seluruh spesies makhluk hidup yang ada di muka bumi ini.

Penafsiran seperti itu jelas membingungkan mereka sendiri. Pertama, pengikut Nabi Nuh sangat sedikit —karena kebanyakan mereka ingkar. Dengan tingkat ilmu pengetahuan dan teknologi yang sangat rendah serta personil mereka yang sangat sedikit, bagaimana caranya mereka mengumpulkan ribuan atau ratusan ribu spesies makhluk hidup yang ada di muka bumi ini?

Berarti harus ada pengikut Nabi Nuh yang dikirim ke berbagai penjuru dunia, lalu membawa pulang ribuan spesies yang mereka temui dengan bahtera yang sangat besar. Ada pengikut Nabi Nuh yang dengan sebuah bahtera besar dikirim kutub utara dan selatan untuk membawa sepasang beruang kutub, sepasang burung pelikan, sepasang anjing laut dan berbagai hewan kutub lainnya, lalu semua itu dibawa pulang negeri mereka.

Juga harus ada satu ekspedisi bahtera yang dikirim ke benua Amerika untuk membawa sepasang bison, sepasang harimau, sepasang beruang, sepasang ular anaconda, sepasang lintah, sepasang ikan piranha, sepasang sapi, sepasang cheetah, sepasan kambing, sepasang burung nasar, sepasang serigala, sepasang kutu anjing, serta sepasang ribuan spesies hewan lainnya dari benua itu.

Berapa tahun yang mereka butuhkan untuk dapat mengumpulkan semua hewan itu? Berapa banyak makanan hewan yang harus mereka siapkan? Bagaimana mereka bisa membedakan kutu jantan dan kutu betina? Ada berapa ribu kandang yang harus mereka siapkan di bahtera agar para hewan itu tidak saling memangsa?

Setelah sekian bahtera itu kembali pulang, ribuan atau ratusan ribu spesies hewan dari seluruh penjuru dunia itu dimasukkan ke dalam satu bahtera Nabi Nuh. Bagaimana ratusan ribu spesies dari berbagai penjuru dunia bisa bertahan hidup terpisah dengan habitat alamiahnya hingga banjir surut? Apakah sementara itu siklus rantai makanan berhenti berputar? Tidak mungkin!

Berbagai pertanyaan itu tidak akan dapat dijawab dengan logis oleh mereka yang mendukung tafsiran banjir global pada zaman Nabi Nuh.

Adapun Al-Quran tidak menyebut banjir masa Nabi Nuh melanda seluruh dunia. Sebagaimana dijelaskan pada berbagai ayat Al-Quran, adzab Allah hanya ditimpakan kepada kaum yang zhalim yang mendustakan ajaran nabinya, tidak kepada kaum lain. Jadi adzabnya pun hanya bersifat lokal atau regional.

Karenanya hewan yang diangkut Nabi Nuh pun tidak berasal dari seluruh dunia, melainkan hanya hewan yang terdapat di wilayah itu, khususnya hewan yang biasa dipelihara dan diternakkan manusia, seperti sapi, kambing, kuda, unggas, unta dan sejenisnya. Hewan-hewan itulah yang dibutuhkan Nabi Nuh dan pengikutnya untuk menyangga kehidupan baru mereka pasca banjir besar


Harun Yahya - Artikel - Kaum Nabi Nuh

Belalai Gajah: Lebih dari Sekadar Hidung

Gajah adalah binatang darat terbesar di bumi. Tubuh raksasa mereka berukuran hampir sebesar rumah bertingkat satu. Bobot seekor gajah menyamai berat sekitar 50 orang. Umur gajah biasanya mencapai 70 tahun.

Umumnya, gajah hidup berkelompok dengan jumlah anggota 30 ekor. Seekor gajah betina mengawasi kawanannya, dan yang lain bekerja sama melaksanakan perintah sang pemimpin. Dalam kawanan ini senantiasa terdapat disiplin ketat dan jenjang kepemimpinan.

Si Jago Makan

Seekor gajah menghabiskan 225 kg makanan per hari. Berarti, sekawanan gajah beranggotakan 30 ekor menghabiskan sekitar 7000 kg makanan per harinya. Bagi hewan sebesar ini, hidup di bawah sengatan terik matahari adalah ancaman serius. Untuk menghindari rasa haus, mereka harus mencari sumber air setiap hari. Untuk itu, mereka sanggup berjalan sejauh 50 km tanpa isitirahat, berkelana selama 3 hari tanpa air. Demikian, tubuh mereka telah diciptakan dengan sangat sempurna dan dengan mempertimbangkan berbagai perhitungan yang sangat cermat agar mereka dapat bertahan dalam lingkungan mereka

Tak Ada Jari, Belalai Pun Jadi

Belalai adalah harta paling berharga bagi gajah. Ia mampu melakukan sejumlah fungsi yang berbeda. Pada tahun 1700-an, para ilmuwan percaya bahwa belalai gajah tersusun atas satu otot saja. Tapi, penelitian modern kemudian membantahnya.

Otot penyusun tubuh manusia berjumlah sekitar 639 buah, sedangkan pada belalai gajah berjumlah puluhan ribu. Otot ini menyerupai lingkaran yang saling bertumpuk satu di atas yang lain sehingga memungkinkan gajah bergerak dengan sangat leluasa.

Belalai tersusun atas dua kelompok otot utama. Otot yang bersambungan secara diagonal memungkinkan belalai untuk membengkok dan berputar ke arah mana pun. Kelompok otot ini memungkinkan belalai berfungsi layaknya pengungkit. Ia mampu mengangkat beban yang berat. Kelompok otot lainnya memungkinkan gajah melakukan pekerjaan paling rumit dengan sistem kendali super canggih.

Bagian belalai ini sama terampilnya dengan jari-jemari manusia. Belalai bukanlah sekedar hidung gajah. Ia adalah segalanya. Bila belalainya cedera, seekor gajah akan mati dalam waktu singkat.

Pendukung teori evolusi menyatakan, ciri-ciri istimewa pada binatang terbentuk dengan sendirinya, sedikit demi sedikit, secara bertahap tanpa perancangan sengaja. Namun, rancangan rumit dan sempurna pada belalai gajah dapat berfungsi hanya jika ratusan ribu otot ada secara bersamaan dan bekerja secara bersamaan pula. Misalnya, jika satu kelompok saja dari otot ini tidak ada, maka gajah takkan mampu menggerakan belalainya dan akan segera mati. Namun, gajah telah menggunakan belalai mereka dengan baik sejak jutaan tahun yang lalu.

Rancangan sempurna tanpa cacat dalam tubuh gajah sekali lagi membuktikan pada kita, Allah lah yang telah menciptakan seluruh makhluk hidup.

Gajah pun Memakai 'Sepatu'

Gajah memiliki bobot 5 ton lebih. Meski sangat berat, mereka berjalan dengan ringan dan nyaman. Semua ini terjadi karena adanya suatu rancangan khusus pada tubuh gajah. Andai saja ukuran mereka sedikit lebih besar, maka kaki mereka takkan mampu menopangnya. Tapi gajah memiliki kaki yang sungguh merupakan keajaiban perancangan. Sehingga, walau tubuh gajah sangat berat, mereka berjalan dengan amat ringan.

Bantalan tebal berupa jaringan kenyal, yang tumbuh sebagai lapisan pada bagian bawah setiap telapak kaki gajah, menyerap guncangan berat badannya. Lapisan bantalan ini menyebarkan efek tekanan yang dikenakan gajah ke permukaan tanah. Itu memungkinkannya mengangkat kaki dengan mudah. Berkat bantalan ini, gajah mampu berjalan menempuh jarak yang jauh meskipun tubuhnya amat berat. Menurut hukum fisika, seorang wanita bersepatu hak tinggi akan memberikan tekanan lebih besar pada permukaan tanah daripada satu kaki gajah.

Teori evolusi menyatakan bahwa makhluk hidup berevolusi hingga menjadi bentuknya yang sempurna sebagaimana sekarang. Jika teori ini benar, maka gajah yang tidak memiliki jaringan kenyal ini pada kakinya takkan mampu berjalan sejak hari pertama mereka muncul ke dunia, dan karenanya akan mati kelaparan dan kehausan.

Ini tidak terjadi, sebab sejak awal gajah telah dicptakan dalam bentuknya yang memang telah lengkap dan sempurna, tanpa kekurangan sedikit pun. Ini semua menunjukkan kita pada satu kenyataan penting: gajah adalah bukti kesempurnaan ciptaan Sang Mahaagung lagi Maha Mengetahui. Dialah Allah, Pencipta segala sesuatu.

Besar Tubuhnya, Tak Terdengar Bicaranya

Para ilmuwan telah lama meneliti sistem komunikasi gajah. Penelitian menunjukkan, mereka berkomunikasi dengan menggunakan suara infrasonik yang tak terdengar oleh telinga manusia. Suara infrasonik memungkinkan gajah berbicara menggunakan bahasa khusus dengan gajah lain yang terpisah sejauh 4 km. Selain itu, para ilmuwan telah menemukan 30 jenis panggilan gajah yang berbeda.

Sinyal infrasonik terbentuk saat benda bermassa besar bergerak sebagaimana pada meletusnya gunung berapi. Ini serupa dengan suara yang hanya dapat dirasakan. Suara infrasonik sangatlah kuat, tapi termasuk gelombang berfrekuensi rendah. Manusia dapat mendengarnya hanya dengan bantuan alat perekam khusus. Awalnya, binatang yang diyakini mampu menghasilkan suara jenis ini hanyalah ikan paus, makhluk laut terbesar. Namun kini kita tahu, gajah juga menggunakan cara yang sama untuk berkomunikasi sesama mereka.

Menurut para ilmuwan, dalam cuaca yang baik, gajah mampu mendengar panggilan yang berjarak 10 km dengan gelombang infrasonik. Kemampuan mengagumkan ini mengungkapkan pada kita akan adanya jaringan komunikasi yang menjangkau kawasan sangat luas. Perangkat komunikasi khusus ini merupakan keahlian menakjubkan yang diciptakan Allah untuk gajah.

Keunggulan utama gelombang infrasonik terletak pada daya rambatannya. Suara berfrekuensi tinggi dengan gelombang pendek akan kehilangan kekuatannya dalam waktu singkat. Namun, suara infrasonik memiliki gelombang sangat panjang sehingga perlu waktu lama untuk melemah. Karenanya, gajah mampu mengatur pergerakan kawanannya yang terpencar sejauh beberapa kilometer.

Dalam keadaan bahaya, gajah memiliki cara unik lain untuk berkomunikasi. Misalnya, saat bertemu badak mereka menghentakkan kaki dengan keras ke permukaan tanah sehingga menghasilkan getaran yang memperingatkan anggota kawanan yang lain. Dengan cara ini, mereka dapat melakukan pencegahan untuk menyelamatkan para anggotanya sebelum bahaya tersebut terjadi.

Keahlian khusus pada makhluk hidup adalah bukti nyata bahwa Allah telah menciptakan mereka. Kebenaran ini dinyatakan dalam Alquran, "Dan pada penciptaan kamu dan pada binatang-binatang yang melata yang bertebaran (di muka bumi) terdapat tanda-tanda (kekuasaan Allah) untuk kaum yang meyakini." (QS Al Jaatsiyah[45]:4)

Setiap hal baru tentang gajah memperlihatkan kebenaran yang sama: binatang darat terbesar di bumi, beserta ciri istimewanya, telah diciptakan Allah, Tuhan Yang Mahaagung!


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Bencana Kemanusiaan Akibat Darwinisme

Abad 20 yang baru saja kita lewati adalah masa yang dipenuhi dengan peperangan, konflik, bencana, kesengsaraan, pembantaian, kemelaratan dan kehancuran yang luar biasa. Jutaan manusia dibantai, dibunuh dan dibiarkan mati, hidup tanpa rumah dan tempat berlindung. Maka semua dikorbankan demi membela berbagai ideologi menyesatkan. Di setiap peristiwa tampak selalu terpampang nama-nama mereka yang bertanggung jawab : Stalin, Lenin, Trosky, Mao, Pol Pot, Hitler, Mussolini, Franco.

Fasisme dan komunisme adalah dua ideologi utama yang telah menyebabkan umat manusia merasakan berbagai penderitaan di masa kegelapan tersebut. Yang menarik untuk di kaji di sini adalah ideologi-ideologi tersebut ternyata memiliki sumber ideologi yang sama (ideologi induk). Ideologi ini tidak pernah terpikirkan sebelumnya, senantiasa berada di balik layar hingga saat ini. Dan senantiasa terlihat bukan sesuatu yang perlu dipermasalahkan. Sumber ideologi ini adalah Filsafat materialistik dan Darwinisme, bentuk penerapan filsafat materialisme pada alam.

Darwinisme muncul abad 19 sebagai penghidupan kembali sebuah mitos ilmu yang telah ada sejak peradaban Sumeria dan Yunani Kuno, oleh seorang ahli biologi amatir Charles Darwin. Sejak kemunculannya Darwinisme menjadi landasan berpijak ilmiah bagi semua ideologi-ideologi yang membawa bencana bagi umat manusia.

Selanjutnya teori evolusi atau Darwinisme tidak terbatas hanya pada bidang biologi dan paleontologi, tetapi merambah pada bidang-bidang sosial, sejarah, politik dan mempengaruhi berbagai sisi kehidupan.

Oleh karena sejumlah pernyataan-pernyataan khusus Darwinisme mendukung sejumlah aliran pemikiran yang di masa itu sedang tumbuh dan berkembang, Darwinisme mendapat dukungan luas dari kalangan ini. Orang-orang berusaha menerapkan keyakinan bahwa terdapat “peperangan (perjuangan) untuk mempertahankan hidup” pada mahluk hidup di alam. Oleh sebab itu, ide bahwa “yang kuat tetap hidup dan yang lemah akan musnah” mulai diterapkan juga pada manusia dan kehidupan manusia dalam bermasyarakat. Justifikasi ilmiah Darwinisme inilah yang kemudian digunakan oleh :

a. Hitler untuk membangun ras super
b. Karl marx untuk mengatakan bahwa “sejarah manusia adalah sejarah peperangan antar kelas masyarakat”
c. Kaum kapitalis yang percaya bahwa “yang kuat tumbuh menjadi semakin kuat dengan mengorbankan yang lemah”.
d. Bangsa kolonial untuk menjajah dunia ketiga dan perlakuan biadab mereka.
e. Tindakan rasisme dan diskriminasi.

Mekipun demikian, seorang pendukung teori evolusi dalam bukunya The Moral Animal, Robert Wright, mengulas secara singkat tentang bencana kemanusiaan akibat munculnya teori evolusi, bahwa:

“Tidak dapat dipungkiri, teori evolusi memiliki sejarah panjang yang kelam dalam penerapannya pada hubungan antar manusia. Setelah bercampur dengan filsafat politik di sekitar peralihan abad ini, untuk membentuk ideologi yang tidak jelas, yang dikenal dengan “Darwinisme Sosial”, ideologi ini digunakan oleh kaum rasis, fasis dan kapitalis yang tidak memiliki hati nurani” 1

Rasisme Darwin dan Kolonialisme

Teman dekat Darwin, Profesor Adam Sedgwick adalah satu di antara sekian banyak orang yang melihat bahaya yang akan ditimbulkan oleh teori evolusi di masa mendatang. Setelah membaca dan memahami buku Darwin The Origin of Species, ia menyatakan bahwa “Jika buku ini diterima masyarakat luas, [maka buku] ini akan memunculkan kebiadaban ras manusia yang belum pernah tersaksikan sebelumnya” 2 . Dan waktu menunjukkan bahwa Sedgwick benar. Sejarah mencatat bahwa abad 20 adalah periode gelap dimana manusia melakukan pembantaian hanya karena ras atau suku bangsa mereka.

Darwin mengklaim bahwa ”fight for survival (perjuangan untuk mempertahankan hidup)” juga terjadi antar ras-ras manusia. “Ras pilihan” muncul sebagai pemenang dalam peperangan ini. Menurut Darwin ras pilihan adalah bangsa kulit putih Eropa. Sedangkan ras-ras Asia dan Afrika, mereka telah kalah dalam peperangan mempertahankan hidup. Darwin berkata lebih jauh bahwa ras-ras ini akan segera kalah dalam peperangan mempertahankan hidup di seluruh dunia dan akhirnya punah :

“Di masa mendatang tidak sampai berabad-abad lagi, ras-ras menusia beradab hampir dipastikan akan memusnahkan dan menggantikan ras-ras biadab di seluruh dunia. Pada saat yang sama kera-kera antromorfosis (menyerupai manusia) …tidak diragukan lagi akan musnah, selanjutnya jarak antara manusia dengan padanan terdekatnya akan lebih lebar, karena jarak ini akan memisahkan manusia dalam keadaan yang lebih beradab, sebagaimana yang kita harapkan, dari Kaukasian sekalipun, dengan jenis-jenis kera serendah babon, tidak seperti sekarang yang hanya memisahkan negro atau penduduk asli Australia dengan gorila.” 3

Pada bagian lain The Origin of Species, Darwin mengklaim bahwa bagi ras-ras inferior perlu untuk punah dan tidak ada perlunya bagi ras-ras yang telah maju untuk melindungi mereka dan menjaga mereka agar tetap hidup. Darwin mengibaratkan hal ini dengan mereka yang memelihara hewan-hewan untuk dikembangbiakan :

“Pada manusia-manusia primitif, kelemahan pada tubuh dan akal akan segera dieliminir dan mereka yang tetap hidup biasanya memperlihatkan kondisi kesehatan yang prima. Sekalipun kita manusia-manusia beradab berusaha secara maksimal untuk mengawasi proses eliminasi ini, kita bangun rumah-rumah perawatan bagi orang-orang yang sakit jiwa, cacat dan sakit, kita terapkan undang-undang bagi kaum miskin.. Ada alasan yang bisa dipercaya bahwa vaksinasi telah menyehatkan ribuan orang, yang sebelumnya orang-orang yang lemah fisiknya akan mati karena cacar. Dengan demikian orang-orang yang lemah dari masyarakat beradab melangsungkan keturunannya. Tidak ada seorang pun yang pernah mempelajari pembiakan hewan-hewan piaraan akan ragu bahwa tindakan ini akan sangat merugikan bagi ras manusia.” 4

Teori Darwin yang menolak eksistensi Tuhan telah menyebabkan sebagian orang tidak melihat manusia sebagai sosok yang diciptakan Tuhan dan bahwa semua manusia diciptakan setara. Ini adalah salah satu fakta di balik munculnya rasisme dan penerimaannya secara cepat di seluruh dunia.

Kolonialisme erat kaitannya dengan Darwinisme; dan negara yang sangat diuntungkan oleh pandangan rasis Darwin adalah negeri Darwin sendiri: Inggris. Di masa ketika Darwin mengemukakan teorinya, Inggris sedang mendirikan imperium kolonial nomor 1 di dunia. Semua sumber daya alam di negeri-negeri yang dijajahnya dari India hingga Amerika Latin dirampok oleh imperium Inggris. Sudah barang tentu negeri-negeri penjajah tersebut tidak ingin dituliskan dalam sejarah sebagai negeri perampok dan untuk menutupi kebiadaban ini mereka mencari alasan pembenaran tindakan tersebut. Salah satunya adalah dengan menganggap bangsa jajahan sebagai “orang primitif” atau “makhluk mirip binatang”. Dengan pandangan ini mereka dibantai dan disiksa secara biadab karena bukanlah manusia, akan tetapi makhluk separuh manusia separuh binatang, dan tindakan penjajah tersebut tidak bisa dikatagorikan sebagai kriminal.

Aliansi Fasisme dan Darwinisme

Nazisme lahir di tengah-tengah kekacauan di Jerman yang kalah dalam perang dunia I. Pemimpin partai Nazi adalah seorang agresif yang sangat benci agama-agama samawi bernama Adolf Hitler. Rasisme adalah cara pandang Hitler, dan ia percaya bahwa ras Arya, komponen utama bangsa Jerman, lebih tinggi dibanding ras-ras lain dan wajib memimpin mereka. Ia memimpikan bangsa Arya akan membangun imperium yang akan bertahan selama 1000 tahun.

Landasan berpijak ilmiah teori rasis Hitler adalah teori evolusi Darwin. Tokoh yang sangat mempengaruhi pemikiran Hitler adalah seorang sejarawan rasis Jerman Heinrich von Treitschke, sosok yang sangat terpengaruhi oleh teori evolusi Darwin dan mendasarkan pandangan rasisnya pada Darwinisme. Ia berpendapat, “Bangsa-bangsa hanya akan maju melalui kompetisi sengit sebagaimana [pendapat] Darwin [tentang kemampuan] individu yang kuat [untuk] tetap bertahan hidup,” dan menyatakan bahwa ini berarti peperangan panjang yang tak terelakkan. Ia berpandangan bahwa, “Penaklukan dengan pedang adalah cara untuk membangun peradaban dari kebiadaban dan ilmu pengetahuan dari kebodohan.” Ia berpandangan bahwa: “Ras-ras kuning tidak memahami seni dan kebebasan politik. Sudah menjadi takdir ras-ras hitam untuk melayani [bangsa kulit] putih dan sebagai sasaran kebencian [orang] kulit putih untuk selama-lamanya” 5

Ketika Hitler membangun teorinya, ia mendapatkan inspirasi dari Darwin, khususnya pemikiran Darwin tentang pertarungan (perjuangan) untuk mempertahankan kelangsungan hidup. Bukunya yang terkenal diberi judul Mein Kampf (“Perjuagan Saya”) terinspirasi dari pertarungan (perjuangan) untuk mempertahankan kelangsungan hidup ini. Sebagaimana Darwin, Hitler memberikan status kera pada ras-ras non-Eropa, dan mengatakan, “Hapuskan [ras] Jerman Nordik dan tidak ada yang tersisa kecuali tarian para kera.” 6

Sekutu Hitler di Eropa adalah Mussolini (Italia) dan Franco (Spanyol). Mussolini adalah Darwinis tulen yang menjadikan kapak sebagai simbol Fasisme dan Partai Fasis, sebab kapak adalah simbol peperangan, kekerasan, kematian dan pembantaian. Pada tahun 1935 ia menjajah Ethiopia dan berhasil memusnahkan 15000 orang hingga tahun 1941. Selain mendukung dan membenarkan pendudukannya atas Ethiopia dengan pendapat Darwin yang rasialis, Mussolini berpendapat bahwa Ethiopia adalah bangsa inferior (kelas rendah) sebab mereka adalah ras hitam; dan diperintah oleh ras superior seperti bangsa Italia merupakan sebuah kehormatan bagi bangsa Ethiopia. Libia pun tidak lepas dari kolonialisme Mussolini, dimana sekitar 1.5 juta kaum Muslimin terbunuh.

Gerakan Nazi dan Rasisme kini bangkit lagi dalam bentuk Neo-Nazi, dengan sumber inspirasi yang tidak berbeda dengan pendahulunya, yakni Darwinisme.

Darwinisme: Sumber Kekejaman Komunis

Ideologi yang mengakibatkan malapetaka yang paling dasyat bagi kemanusiaan di abad yang baru saja kita tinggalkan adalah Komunisme. Komunisme, yang mencapai puncak sejarahnya oleh dua tokoh filsuf Jerman Karl Marx dan Friedrich Engels di abad 19, menumpahkan darah lebih banyak dibanding kaum Nazi dan imperialis. Dua orang ini adalah tokoh ateis tulen yang sangat membenci agama.

Akan tetapi Marx dan Engels memerlukan penjelasan atau pembenaran ilmiah bagi ideologi mereka agar dapat menarik simpati masyarakat luas. Sungguh menarik bahwa teori evolusi yang dikemukakan Darwin dalam buku The Origin of Species berisi penjelasan yang dicari-cari oleh Marx dan Engels. Darwin mengatakan bahwa makhluk hidup muncul sebagai hasil dari proses “perjuangan untuk mempertahankan hidup” atau “konflik dialektik”. Tambahan lagi, Darwin adalah seorang yang menolak adanya penciptaan dan mengingkari kepercayaan agama. Ini adalah kesempatan baik bagi Marx dan Engels yang tidak boleh dilewatkan.

Darwinisme memiliki kaitan yang sedemikian sangat penting dengan Komunisme sehingga beberapa bulan setelah buku Darwin terbit, Friedrich Engels menulis kepada Karl Marx, “Darwin, yang [bukunya] kini sedang saya baca, sungguh bagus.” 7 Karl Marx lalu membalas surat Engels pada tanggal 19 Desember 1860, “Ini adalah buku yang berisi dasar berpijak pada sejarah alam bagi pandangan kita.” 8 Dalam sebuah surat yang ditulis Marx kepada Lassalle, seorang rekan sosialisnya, pada tanggal 16 Januari 1861, ia mengatakan, “Buku Darwin sangatlah penting dan membantu saya [meletakkan] landasan berpijak dalam ilmu alam bagi perjuangan kelas dalam sejarah.” 9

Lenin adalah sosok yang menjadikan proyek revolusi Komunis Karl Marx terealisasi melalui revolusi Bolshevik yang berhasil menggulingkan Tsar Rusia melalui kudeta bersenjata di bulan Oktober 1917. Setelah itu, Rusia menjadi ajang perang saudara antara kaum Komunis dan para pendukung Tsar Rusia selama sekitar tiga tahun. Tak berbeda dengan pendahulunya, Lenin adalah pengagum Darwinisme dan mengatakan, “Darwin telah membungkam kepercayaan bahwa spesies hewan dan tumbuhan tidak memiliki kaitan satu sama lain, kecuali secara kebetulan, dan bahwa mereka diciptakan oleh Tuhan, dan oleh karenanya tidak bisa mengalami perubahan.”10

Trotsky boleh dibilang arsitektur paling penting dalam revolusi Bolshevik setelah Lenin. Ia pun tak lepas dari kekagumannya kepada Darwin, “Penemuan Darwin adalah kemenangan terbesar dialektika di segala aspek kehidupan”. 11

Setelah kematian Lenin di tahun 1924, Stalin, yang dianggap sebagai diktator paling berdarah-darah dalam sejarah dunia, menaiki tahta Partai Komunis. Di tangan Stalin, Komunisme tampak jelas sebagai sistem ideologi yang paling sadis. Sekitar 20 juta manusia tak berdosa mati di masa pemerintahan tangan besinya. Para sejarawan mengungkapkan bahwa kebrutalan ini memberikan kebahagiaan tersendiri baginya. Ia sangat bahagia ketika duduk di mejanya di Kremlin sambil membaca dengan seksama orang-orang yang mati di kamp-kamp konsentrasi ataupun yang telah tewas dieksekusi.

Hal yang menjadikannya jagal biadab adalah filsafat materialis yang diyakininya. Dalam perkataan Stalin sendiri, dasar berpijak utama filsafatnya adalah teori evolusi Darwin. Ia menjelaskan betapa pentingnya ia memegang pemikiran Darwin: “Tiga hal yang kita lakukan untuk menghormati akal para pelajar seminari kita. Kita harus ajarkan kepada mereka usia bumi, asal-muasal bumi, dan ajaran-ajaran Darwin.” 12

Satu lagi rejim komunis yang menjadikan Darwinisme sebagai pijakan ilmiah telah didirikan di China. Para pendukung komunis di bawah pimpinan Mao Tse Tung memegang kendali kekuasaan pada tahun 1949 setelah perang saudara yang berkepanjangan. Mao mendirikan rejim yang kejam dan opresif sebagaimana sekutunya, Stalin. Mao secara terang-terangan mengumumkan landasan filosofis sistem yang dibangunnya dengan mengatakan, “Sosialisme China dibangun di atas Darwin dan teori evolusi.” 13

Kapitalisme dan Seleksi Alam di Bidang Ekonomi

Istilah kapitalisme berarti kedaulatan kapital, sistem ekonomi bebas tanpa kendala yang didasarkan pada keuntungan, di mana masyarakat berkompetisi dalam batasan-batasan. Terdapat tiga elemen penting dalam kapitalisme: individualisme, kompetisi dan mengeruk kuntungan. Individualisme penting dalam kapitalisme, sebab manusia melihat diri mereka sendiri bukanlah sebagai bagian dari masyarakat, akan tetapi sebagai “individu-individu” yang sendirian dan harus berjuang sendirian untuk memenuhi dirinya sendiri. “Masyarakat kapitalis” adalah arena dimana para individu berkompetisi satu sama lain dalam kondisi yang sangat keras dan kasar. Ini adalah arena sebagaimana yang dijelaskan Darwin, dimana yang kuat akan tetap hidup, sedangkan yang lemah dan tak berdaya akan terinjak dan musnah, dan tempat dimana kompetisi yang sengit mendominasi. Mental kapitalis tidak merasakan adanya tanggung jawab etis atau hati nurani atas orang-orang yang terinjak-injak di bawah kaki mereka. Ini adalah Darwinisme yang dipraktekkan dalam masyarakat di bidang ekonomi

Dalam biografinya, Andrew Carnegie, seorang pemilik kapital utama di Amerika, menyatakan kepercayaannya pada evolusi dengan perkataannya, “Saya telah menemukan kebenaran evolusi.” 14 Dalam artikel Darwin’s Three Mistakes, ilmuwan evolusioner Kenneth J. Hsü, membongkar pemikiran Darwinis kaum kapitalis Amerika, termasuk pernyataan Rockefeller yang menyatakan bahwa, “pertumbuhan bisnis besar hanyalah sekedar [tentang kemampuan] individu yang kuat [untuk] tetap bertahan hidup; [hal] tersebut hanyalah cara kerja hukum alam.” 15

(Disarikan dari buku The Disasters Darwinism Brought to Humanity by Harun Yahya, Al-Attique Publisher Inc. Canada, 2001)
1 Robert Wright, The Moral Animal, Vintage Books, New York, 1994, p.7
2 A.E., Wilder Smith, Man’s Origin Man’s Destiny, The Word of Today Publishing, 1993, p. 166.
3 Charles Darwin, The Descent of Man, 2nd edition, New york, A.L. Burt Co., 1874, p.178
4 Ibid p.171
5 Alaeddin Senel, Irk ve Irkcilik Düsüncesi (The Idea of Race and Racism), Ankara: Bilim ve Sanat Yayinlari, 1993, pp.62-6.
6 War Against Religion http://www.geocities.com/Heartland/Meadows/1733/book2-ch3.html
7 Conway Zirkle, Evolution, Marxian Biology and the Social Scene, Philadelphia, University of Pennsylvania Press, 1959, pp. 85-87.
8 Ibid
9 Ibid
10 Marshall Hall, Hitler, Stalin, Mao et al: The Role of Darwinian Evolutionism in Their Lives, http://www.fixedearth.com/hlsm.html
11 Alan Woods and Ted Grant, Reason in Revolt: Marxism and Modern Science, London, 1993.
12 Kent Hovind, The False Religion of Evolutionism, http://www.royalse.com/scroll/evolve/ndxng.html
13 K. Mehnert, Kampf um Mao’s Erbe, Deutsche Verlags-Anstalt, 1977.
14 Andrew Carnegie, Autobiography, Boston 1920, p327, cited in Richard Hlfstadter, Social Darwinism in American Thought, Boston, Beacon Press, 1955, p. 45.
15 Kenneth J. Hsü, “Darwin Three Mistakes”, Geology, vol. 14, June 1986, p. 534.


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Pompeii: Mengulang Sejarah Kaum Luth

Alqur'an mengisahkan kepada kita bahwa tidak ada perubahan dalam hukum Allah (sunnatullah):

“Dan mereka bersumpah dengan nama Allah dengan sekuat-kuat sumpah; sesungguhnya jika datang kepada mereka seorang pemberi peringatan, niscaya mereka akan lebih mendapat petunjuk dari salah satu umat-umat (yang lain). Tatkala datang kepada mereka pemberi peringatan, maka kedatangannya itu tidak menambah mereka kecuali jauhnya mereka dari (kebenaran), karena kesombongan (mereka) di muka bumi dan karena rencana (mereka) yang jahat. Rencana yang jahat itu tidak akan menimpa selain orang yang merencanakannya sendiri. Tiadalah yang mereka nanti-nantikan melainkan (berlakunya) sunnah (Allah yang telah berlaku) kepada orang-orang yang terdahulu. Maka sekali-kali kamu tidak akan mendapat penggantian bagi sunnah Allah, dan sekali-kali tidak (pula) akan menemui penyimpangan bagi sunnah Allah itu” (QS. Al-Faathir, 35:42-43).

Begitulah, “…sekali-kali kamu tidak akan mendapat penggantian bagi sunnah Allah…”. Siapapun yang menentang hukum Allah dan berusaha melawan-Nya akan terkena sunatullah yang sama. Pompeii, yang merupakan simbol dari degradasi akhlaq yang dialami kekaisaran Romawi, adalah pusat perzinaan dan homoseks. Nasib Pompeii mirip dengan kaum Nabi Luth. Kehancuran Pompeii terjadi melalui letusan gunung berapi Vesuvius.

Gunung Vesuvius adalah simbol negara Italia, khususnya kota Naples. Gunung yang telah membisu sejak dua ribu tahun yang lalu itu juga dinamai “The Mountain of Warning” (Gunung Peringatan). Tentunya pemberian nama ini bukanlah tanpa sebab. Adzab yang menimpa penduduk Sodom dan Gommorah, yakni kaum Nabi Luth as, sangatlah mirip dengan bencana yang menghancurkan kota Pompeii.

Di sebelah kanan gunung Vesuvius terletak kota Naples, sedangkan kota Pompeii berada di sebelah timur gunung tersebut. Lava dan debu dari letusan maha dasyat gunung tersebut yang terjadi dua milenia yang lalu membumihanguskan penduduk kota. Malapetaka itu terjadi dalam waktu yang sangat mendadak sehingga menimpa segala sesuatu yang ada di kota termasuk segala aktifitas sehari-hari yang tengah berlangsung. Aktifitas yang dilakukan penduduk dan segala peninggalan yang ada ketika bencana terjadi kini masih tertinggal persis sama seperti ketika bencana tersebut terjadi dua ribu tahun yang lalu, seolah-olah waktu tidak bergeser dari tempatnya.

Pemusnahan Pompeii dari muka bumi oleh bencana yang demikian dasyat ini tentunya bukan tanpa maksud. Catatan sejarah menunjukkan bahwa kota tersebut ternyata merupakan pusat kemaksiatan dan kemungkaran. Kota tersebut dipenuhi oleh meningkatnya jumlah lokasi perzinahan atau prostitusi. Saking banyaknya hingga jumlah rumah-rumah pelacuran tidak diketahui. Organ-organ kemaluan pria dengan ukurannya yang asli digantung di pintu tempat-tempat pelacuran tersebut. Menurut tradisi ini, yang berakar pada kepercayaan Mithraic, organ-organ seksual dan hubungan seksual sepatutnya tidaklah tabu dan dilakukan di tempat tersembunyi; akan tetapi hendaknya dipertontonkan secara terbuka.

Lava gunung Vesuvius menghapuskan keseluruhan kota tersebut dari peta bumi dalam waktu sekejap. Yang paling menarik dari peristiwa ini adalah tak seorang pun mampu meloloskan diri dari keganasan letusan Vesuvius. Hampir bisa dipastikan bahwa para penduduk yang ada di kota tersebut tidak mengetahui terjadinya bencana yang sangat sekejap tersebut, wajah mereka terlihat berseri-seri. Jasad dari satu keluarga yang sedang asyik menyantap makanan terawetkan pada detik tersebut. Banyak sekali pasangan-pasangan yang tubuhnya terawetkan berada pada posisi sedang melakukan persetubuhan. Yang paling mengagetkan adalah terdapat sejumlah pasangan yang berkelamin sama, dengan kata lain mereka melakukan hubungan seks sesama jenis (homoseks). Ada pula pasangan-pasangan pria dan wanita yang masih ABG. Hasil penggalian fosil juga menemukan sejumlah mayat yang terawetkan dengan raut muka yang masih utuh. Secara umum, raut-raut muka mereka menunjukkan ekspresi keterkejutan, seolah bencana yang terjadi datang secara tiba-tiba dalam sekejab.

Dalam konteks ini, terdapat aspek dari bencana tersebut yang sangat sulit untuk dimengerti. Bagaimana bisa terjadi ribuan manusia tertimpa maut tanpa melihat dan mendengar sesuatu apapun?

Aspek ini menunjukkan bahwa penghancuran Pompeii mirip dengan peristiwa-peristiwa adzab yang dikisahkan dalam Alqur'an, sebab Alqur'an secara khusus mengisyaratkan “pemusnahan secara tiba-tiba” ketika mengisahkan peristiwa yang demikian ini. Misalnya, “penduduk suatu negeri” sebagaimana disebut dalam surat Yaasiin ayat 13 musnah bersama-sama secara keseluruhan dalam waktu sekejap. Keadaan ini diceritakan sebagaimana berikut:

“Tidak ada siksaan atas mereka melainkan satu teriakan saja; maka tiba-tiba mereka semuanya mati.” (QS. Yaasiin, 36:29)

Di surat Al-Qamar ayat 31, pemusnahan dalam waktu yang singkat kembali disebut ketika kehancuran kaum Tsamud dikisahkan:

“Sesungguhnya Kami menimpakan atas mereka satu suara yang keras mengguntur, maka jadilah mereka seperti rumput-rumput kering (yang dikumpulkan oleh) yang punya kandang binatang.”

Kematian masal penduduk kota Pompeii terjadi dalam waktu yang sangat singkat persis sebagaimana adzab yang dikisahkan dalam kedua ayat di atas.

Kendatipun semua peringatan ini, tidak banyak yang berubah di wilayah di mana Pompeii dulunya pernah ada. Distrik-distrik Naples tempat segala kemaksiatan tersebar luas tidaklah jauh berbeda dengan distrik-distrik bejat di Pompeii. Pulau Capri adalah tempat di mana para kaum homoseksual dan nudis (orang-orang yang hidup telanjang tanpa busana) tinggal. Pulau Capri diiklankan sebagai “surga kaum homoseks” di industri wisata. Tidak hanya di pulau Capri dan di Italia, bahkan hampir di seantero dunia, kerusakan moral tengah terjadi dan sayangnya mereka tetap saja tidak mau mengambil pelajaran dari pengalaman pahit yang dialami kaum-kaum terdahulu.
captions:

(please refer to the Perished Nations book, 2nd edition, TaHa publisher)
picture on page 57: Kemewahan dan kemakmuran kota Pompeii sebelum terjadinya bencana.
picture on page 58: Mayat-mayat yang terawetkan hasil penggalian yang dilakukan di kota Pompeii.

picture on page 60 & 61: Pemandangan lain dari mayat-mayat manusia yang terawetkan di antara reruntuhan kota Pompeii.
picture on page 62: Contoh yang mengisyaratkan betapa cepatnya peristiwa adzab yang terjadi.


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Tawon Bermadu

Dan Tuhanmu mewahyukan kepada lebah:"Buatlah sarang-sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibikin manusia".

kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlah jalan Tuhanmu yanng telah dimudahkan (bagimu). Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, didalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Tuhan) bagi orang-orang yang memikirkan. (QS. An-Nahl 68, 69)

Banyak orang tahu bahwa madu merupakan sumber gizi yang penting bagi tubuh manusia, namun sedikit sekali orang yang menyadari betapa mengagumkan karakteristik produsen madu itu sendiri yaitu tawon.

Sumber makanan tawon adalah nektar (minuman dari sari bunga) yang tidak mungkin didapatkan pada musim dingin. Maka dari itu tawon mencampur nektar tsb dengan sekresi khususnya sehingga menghasilkan sumber makanan baru, yaitu madu yang dapat menjadi persediaan makanan baginya untuk musim dingin yang panjang.

Yang menarik perhatian di sini adalah bahwa madu menyimpan persediaan madu jauh lebih banyak dari yang sebenarnya ia butuhkan. Sudah pasti pertanyaan yang muncul adalah mengapa tawon tidak bosan/berhenti dari aktifitas produksi yang berlebihan ini, karena jelas bagi tawon untuk membuang waktu dan tenaga. Jawaban atas pertanyaan ini terletak pada wahyu ilahi yang diterima oleh tawon, sebagaimana disebutkan pada ayat Qur'an di atas.

Tawon memproduksi madu tidak hanya untuk dirinya saja namun juga bagi manusia. Oleh karenanya, seperti beberapa hewan di muka bumi, tawon juga diciptakan demi khidmat kepada manusia. Sebagaimana ayam bertelor setiap hari meskipun ayam tidak membutuhkan atau sapi yang menghasilkan susu dalam jumlah besar jauh yang dibutuhkan oleh anaknya.

Organisasi kawanan tawon yang sempurna

Kehidupan kawanan tawon dalam sarangnya dan kegiatan produksi madu mempunyai detail yang luar biasa. Tanpa membahas lebih jauh, marilah kita lebih mengenal sifat dan karakteristik "kehidupan sosial" tawon. Tawon memiliki "tugas" banyak yang harus dikerjakan yang mana semuanya diatasi dengan organisasi yang prima.

Pengaturan kelembaban dan ventilasi udara

Kelembaban sarang tawon yang menjadikan madu berkualitas dan terlindungi harus dipertahankan dalam batas tertentu sepanjang waktu. Sedikit berubah tingkat kelembaban menjadi di atas atau di bawah limit, akan dapat merusak kualitas gizi dan hilang proteksinya. Demikian pula, temperatur sarang tawon harus 32°C selama 10 bulan. Untuk menjaga agar konstan tingkat temperatur dan kelembaban dalam batas-batas tertentu ini, "kelompok ventilasi" tawon ditunjuk untuk melaksanakan tugas penting ini.

Selama musim panas, sangatlah mudah kita dapat mengamati bagaimana tawon memberikan ventilasi sarangnya. Pintu sarang tawon dipadati oleh tawon. Dengan bertahan hinggap di lantai kayu, tawon mengipasi sarangnya dengan menggunakan sayapnya. Dalam suatu standar sarang tawon, udara yang masuk dari satu sisi dipaksa untuk keluar dari sisi lain. Tawon ventilator tambahan juga bekerja menyebarkan arus udara di sekitarnya.

Sistim ventilasi yang sama dipakai untuk menjagai sarang tawon dari bahaya asap dan polusi udara.

Sistim kesehatan

Usaha tawon untuk menjaga kualitas madu tidak hanya dibatasi pada pengaturan kelembaban dan penkondisian udara saja. Sistim kesehatan yang mengagumkan juga terjadi di sarang tawon untuk menghindari kejadian apapun yang mengkin dapat menghasilkan sumber lahirnya bakteri. Prinsip dasar sistim kesehatan ini adalah untuk menghindari barang asing yang dapat masuk dalam sarang tawon. Karena itu selalu ada dua pengawal di depan pintu masuk sarang. Jika ada barang asing ataupun serangga yang akan memasuki sarang tawon meskipun sudah ada usaha preventif ini, maka semua tawon awas sekali dan mengeluarkannya dari sarangnya.

Untuk barang asing lebih besar yang tidak dapat dibawa keluar sarangnya, mekanisme preventif yang lain dimulai. Untuk keadaan yang demikian ini tawon menghasilkan sesuatu yang disebut "propolis (damar tawon)". Tawon membentuk propolis yang mengumpulkan damar dari pepohonan seperti pohon cemara, poplar, akasia; kemudian menggabungkan ini dengan sekresi khususnya. Kelebihan yang mendasar dari propolis adalah kemampuannya untuk tidak melindungi bakteri di dalamnya. Substansi seperti ini dibungkus dengan propolis setebal 1.5 mm, sehingga terisolasi dari sarang tawon.

Damar tawon yang sama digunakan untuk menambal sarang yang pecah. Damar bereaksi dengan udara dan membentuk permukaan yang keras setelah mengering dalam waktu yang sangat pendek.

Jelas sekali kita dapat menyadari bahwa sistim yang diimplementasikan oleh tawon untuk menjaga sarangnya memerlukan kesadaran dan intelejensi yang tinggi. Yang lebih menarik adalah cairan damar yang dikeluarkan oleh tawon untuk perlindungan dari bakteria. Meskipun kita bisa menganggap bahwa tawon mengeluarkan cairan ini "secara sadar" untuk membungkus partikel asing, namun bagaimana mungkin menyediakan penjelasan atas pertanyaan berikut: 'bagaimana tawon menambahkan kualitas anti-bakteri ke cairan yang dikeluarkan oleh tubuhnya'. Apakah manusia, -yang sudah pasti lebih intelijen dari tawon- memiliki kemampuan untuk memberikan kualitas anti-bakteri ke dalam sekresi tubuh manusia sendiri?

Dan Kami tundukkan binatang-binatang itu untuk mereka; maka sebahagiannya menjadi tunggangan mereka dan sebahagiannya mereka makan.
Dan mereka memperoleh padanya manfaat-manfaat dan minuman.Maka mengapakah mereka tidak bersyukur?
(QS. Yaasiin 72, 73)


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Unta: Hewan Yang Khidmat Kepada Umat Manusia
Oleh Harun Yahya

HARUN YAHYA

Maka apakah mereka tidak memperhatikan unta bagaimana dia diciptakan? Dan langit, bagaimana ia ditinggikan? Dan gunung-gunung bagaimana ia ditegakkan? Dan bumi bagaimana ia dihamparkan? Maka berilah peringatan, karena sesungguhnya kamu adalah orang-orang yang memberi peringatan. (QS. 88:17-21)

Tak diragukan lagi bahwa seluruh makhluk hidup ??itu menunjukkan Kekuasaan dan Ilmu Sang Maha Pencipta-nya. Fakta ini diungkapkan di beberapa ayat suci Al-Quran, yang senantiasa menekankan bahwa segalanya yang diciptakan oleh Allah hakikatnya adalah bukti keimanan dan pelajaran untuk mengingatkan umat manusia.

Ayat ke 17 surat Al-Gashiyyah yang berbunyi “Maka apakah mereka tidak memperhatikan unta bagaimana dia diciptakan?”, menyebutkan seekor binatang yang harus kita amati dan pikirkan secara seksama, yaitu unta. Dalam artikel kali ini, kita akan mempelajari hewan ini yang mana Al-Quran telah mengajak kita untuk mengamatinya.

Karakteristik khusus eksklusif yang dimiliki unta adalah struktur tubuhnya yang tidak terpengaruh meskipun hidup di tengah kondisi yang palis keras. Tubuhnya mempunyai kelebihan di mana selama berhari-hari, unta dapat hidup tanpa air dan makanan dan bahkan dapat mengadakan perjalanan dengan mengemban beban ratusan kilogram di punggungnya. Beberapa karakteristik unta membuktikan bahwa binatang ini memang diciptakan untuk kondisi iklim yang kering dan ditugaskan untuk membantu untuk kenyamanan manusia. Dalam Al-Quran surat Yunus disebutkan: “Sesungguhnya pada pertukaran malam dan siang itu dan pada yang diciptakan Allah di langit dan di bumi, benar-benar terdapat tanda-tanda (kekuasaan-Nya) bagi orang-orang yang bertaqwa. (QS. 10:6)”.

Unta telah ‘didisain’ secara khusus untuk kondisi padang pasir. Pada hakikatnya, setiap bagian tubuh unta harus diinvestigasi untuk dapat memahami bagaimana untak diciptakan oleh Allah.

Kaki untuk segala jenis tanah; kakinya memiliki dua jari yang saling terkait dengan bantalan yang fleksible. Struktur yang terdiri dari empat bulatan tebal ini memungkinkan kakinya untuk bertahan dengan kuat pada tanah. Kaki-kaki ini benar-benar sesuai untuk segela jenis kondisi tanah. Kuku-kukunya melindungi tapak kaki dari kerusakan yang mungkin terjadi akibat pukulan. Lututnya dilindungi oleh suatu struktur yang disebut “callus”, yang terdiri dari kulit yang sangat keras dan tebal seperti tanduk. Ketika untak duduk di atas pasir yang panas, struktur callus ini melindunginya dari kerusakan akibat pasir yang sangat panas.

Ponok sebagai persediaan makanan; ponok unta banyak berisi lemak dan menyediakan zat makanan secara periodik pada saat kelaparan. Dengan sistim ini, unta dapat hidup selama 3 minggu tanpa air, sementara ia kehilangan 33% berat tubuhnya. Dalam keadaan keras yang sama, manusia akan kehilangan 8% berat tubuhnya namun mati dalam waktu 36 jam. Karena manusia telah kehabisan air dalam tubuhnya.

Bulu penyekat panas; bulu unta ini terdiri dari rambut tebal dan bulu kempa yang tidak hanya melindungi tubuhnya dari kondisi cuaca dindin dan panas, namun juga menghindari kehilangan air tubuhnya. Unta dapat menahan peluh keringat tubuhnya dengan cara menaikkan suhu tubuhnya hingga 41?C, sehingga menghindari kehilangan air tubuh. Dengan bulu tebalnya, unta di benua Asia dapat bertahan hidup di suhu tinggi yang hingga +51?C di musim panas dan turun hingga -51?C di musim dingin.

Kepala yang terlindungi dari pasir; bulu mata unta berbentuk dua sisir terpisah yang saling melekat. Dalam keadaan bahaya, bulu matanya secara otomatis menutup. Dengan bentuk spesial semacam ini, meskipun sebutir pasir kecil tidak akan dapat masuk ke dalam matanya. Hidung dan telinganyapun ditutupi oleh rambut yang panjang untuk perlindungan dari debu dan pasir. Lehernya yang panjang memungkinkannya untuk meraih dan makan dedaunan yang tingginya 3 meter dari tanah.

Selahin kelebihan di atas, unta juga mempunyai sistim khusus dalam tubuhnya. Sebenarnya masing-masing dari kelebihannya ini memberikannya kemampuan dalam kondisi keras padang pasir. Kelebihan-kelebihannya ini dapat dikategorikan sbb:

Ketahanan dari lapar dan dahaga

Unta dapat hidup tanap makan dan air selama 8 hari di bawah suhu 50?C. Selama periode ini, unta kehilangan 22% berat tubuhnya. Namun ia dapat bertahan hidup meskipun kehilangan 40% air dalam tubuhnya, sementara itu kehilangan 12% saja dapat menyebabkan kematian manusia. Sebab ketahanannya yang lain terhadap kehausan adalah suatu mekanisme yang memungkinkan unta untuk meningkatkan suhu internal tubuhnya hingga 41?C. Berkat kelebihannya ini, unta dapat menahan kehilangan air pada tingkat minimal dalam iklim yang sangat panas di padang pasir. Unta juga dapat menurunkan temperatur internal tubuhnya hingga 30?C di tengah malam yang dingin di padang pasir.

Unit pemanfaatan air yang canggih

Unta dapat mengkonsumsi 130 liter air hampir dalam waktu 10 menit. Jumlah ini kira-kira sepertiga dari berat tubuhnya. Selain itu, unta juga memiliki sebuah struktur mucus (ingus) di hidungnya yang 100 kali lebih besar luasnya dari punya manusia. Setiap kali unta bernapas, udara dilembabkan oleh ingus. Ketika kita bernapas, kita kehilangan 16 mg uap air untuk setiap liter udara. Namun dengan struktur mucusnya, unta dapat memanfaatkan kelembaban udara dengan perbandingan 66%.

Mengambil manfaat maksimal dari makanan dan air

Kebanyakan binatang mati ketika urea yang terkumpul dalam tubuhnya masuk ke dalam sistim sirkulasi darah. Namun unta menggunakan urea yang diproduksi dlam tubuhnya ini, dengan menyaringnya melalui hati secara kontinyu. Akibatnya, unta memanfaatkannya sebagai sumber protein dan air. Baik darah maupun struktur sel unta dapat menjadikannya mampu bertahan hidup dalam jangka waktu yang panjang.

Ponok merupakan pembantu yang lain bagi unta. Seperlima bagian dari tubuhnya disimpan sebagai lemak dalam ponoknya. Penyimpanan lemak tubuh dalam satu bagian tubuh unta, dapat menghindarkannya dari kehilangan air dari seluruh tubuhnya. Ini menjadikan tubuhnya memakai jumlah seminum mungkin air. Meskipun seekor unta dapat makan 30-50 kg makanan dalam satu hari, ia dapat hidup 1 bulan hanya dengan 2 kg rumput.

Selain itu, unta memiliki bibir yang sangat kuat seperti karet yang menjadikannya mudah untuk memakan duri yang cukup tajam menembus kulit. Lebih lanjut, ia mempunyai sistim pencernakan yang kuat sehingga unta dapat makan apa saja yang ia dapati seperti piring platik, kapel tembaga dan buluh. Perutnya yang terbagi dalam empat ruangan sudah terbiasa dengan segalanya, meskipun selain makanan. Jelas sudah bagaimana kelebihannya ini dapat bermanfaat di kondisi iklim begitu kering.

Tidakkah kamu perhatikan sesungguhnya Allah telah menundukkan untuk (kepentingan)mu apa yang di langit dan apa yang di bumi dan menyempurnakan untukmu nikmat-Nya lahir dan batin.Dan di antara manusia ada yang membantah tentang (keesaan) Allah tanpa ilmu pengetahuan atau petunjuk dan tanpa Kitab yang memberi penerangan. (QS. 31:20)

Sekarang marilah kita merenungkannya berkaitan dengan informasi di atas: Apakah unta menyesuaikan tubuhnya sendiri terhadap kondisi padang pasir dengan sendirinya? Apakah ia sendiri membentuk ingus hidungnya dan ponok di punggungnya? Atau apakah unta membentuk hidung dan struktur matanya sendiri dengan perlindungan dari angin puyuh dan badai padang pasir? Apakah unta menyusun darah dan struktur selnya sendiri berdasar atas prinsip untuk menghindari membuang air? Apakah juga unta memilih jenis bulu untuk menutupi tubuhnya? Apakah unta merubah dirinya menjadi ‘kapal padang pasir’ dengan sendirinya?

Sebagaimana makhluk hidup yang lain, unta pastilah tidak dapat membuat kelebihan-kelebihan di atas dengan sendirinya. Lebih lanjut, unta tida dapat menjadikan dirinya sendiri memberikan manfaat bagi umat manusia. Ayat Al-Quran yang menyebutkan “Maka apakah mereka tidak memperhatikan unta bagaimana dia diciptakan?” menjelaskan ciptaan hewan yang luar biasa ini dengan cara yang terbaik. Seperti makhluk lain, unta juga diciptakan dengan beberapa karakteristik dan kemudian ditempatkan di muka bumi sebagai suatu tanda kesempurnaa Pencipta Alam Semesta ini.

Sementara unta diciptakan dengan kelebihan fisik yang superior, ia telah diberikan bagi kepentingan umat manusia. Pada sisi lain, umat manusia diberikan tanggungjawab untuk melihat keajaiban ciptaan di seluruh alam semesta ini dan ma’rifat Sang Pencipta seluruh makhluk, Allah SWT…


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Teori Evolusi, Jembatan Menuju Atheisme

Melalui serangkai pembuktian ilmiah para pakar, buku-buku Harun Yahya menunjukkan pada dunia, teori evolusi ternyata cuma angan-angan kosong Darwin dan para pengikutnya. Lebih dari itu, teori Darwin telah menginspirasikan terjadinya peperangan dan pembantaian bermotif rasisme dan fasisme sebagaimana yang dilakukan Hitler dan Mussolini.

Anda punya hubungan kekerabatan dengan kera? Atau Anda punya nenek moyang yang sama dengan gorila? Anda yang mengimani Al-Quran pasti akan berkata tegas, "Tidak!" Karena Allah melalui kitab suci-Nya telah menjelaskan bahwa setiap manusia di muka bumi adalah keturunan manusia pertama yang bernama Adam 'alaihi salam. Dan Adam tidak memiliki hubungan kekerabatan apapun dengan kera serta hewan manapun. Ia adalah manusia pertama yang langsung diciptakan oleh Allah. Adam tidak memiliki ayah, ibu serta saudara. Yang ia miliki hanyalah istri, anak dan keturunannya.

Tetapi mereka yang 'mengimani' teori evolusi percaya bahwa mereka punya hubungan kekerabatan dengan kera, beruk, simpanse, gorila dan orangutan. Bahkan kalangan itu juga percaya bahwa mereka berkerabat dengan anjing, tikus, kecoak, cacing, pohon nangka, rumput, jamur dan bakteri. Dan semuanya itu merupakan keturunan dari makhluk bersel satu semacam amuba dan protozoa.

Bicara tentang evolusi tidak akan lepas dari peran seorang petualang asal Inggris bernama Charles Robert Darwin (1809-1892). Oleh banyak evolusionis (penganut teori evolusi), Darwin dianggap sebagai Bapak Evolusi. Meski sesungguhnya kepercayaan bahwa satu spesies merupakan keturunan spesies lain sudah dikemukakan oleh ilmuwan-ilmuwan lain sebelumnya, seperti biologi Perancis Jean Baptiste Lamarck. Bahkan kepercayaan semacam itu diketahui sudah ada sejak jaman purba. Bangsa Sumeria yang hidup beberapa alaf (milenium) silam di Mesopotamia diketahui memiliki kepercayaan tentang proses terciptanya dewa mereka yang muncul tiba-tiba dari banjir besar yang kemudian berevolusi menjadi alam semesta dan makhluk hidup di dalamnya.

Sebagai tokoh evolusi Darwin tidak pernah mengenyam pendidikan formal di bidang biologi, tetapi ia memiliki ketertarikan yang besar pada alam dan makhluk hidup. Minat itu mendorongnya untuk ikut serta dalam ekspedisi pelayaran pada tahun 1832, mengarungi berbagai belahan dunia selama lima tahun.

Darwin muda sangat takjub melihat beragam spesies makhluk hidup terutama jenis-jenis burung finch tertentu di kepulauan Galapagos. Ia mengira bahwa variasi pada paruh burung-burung itu disebabkan oleh adaptasi mereka terhadap habitat. Dengan pemikiran ini, ia menduga bahwa asal-usul kehidupan dan spesies berdasar pada konsep adaptasi terhadap lingkungan. Menurut Darwin, aneka spesies makhluk hidup tidak diciptakan secara terpisah oleh Tuhan, tetapi berasal dari nenek moyang yang sama dan menjadi berbeda satu sama lain akibat kondisi alam.

Selanjutnya Darwin menyatakan, individu-individu yang beradaptasi pada habitat mereka dengan cara terbaik akan menurunkan sifat-sifat mereka kepada generasi berikutnya. Sifat-sifat yang menguntungkan ini lama-kelamaan terakumulasi dan mengubah suatu individu menjdi spesies yang sama sekali berbeda dengan nenek moyangnya.

Darwin menamakan proses tersebut "evolusi melalui seleksi alam". Ia mengira telah menemukan "asal-usul spesies": suatu spesies berasal dari spesies lain. Darwin kemudian mempublikasikan pandangannya ini dalam sebuah buku berjudul "The Origin of Species, by Means of Natural Selection" (Asal-usul Spesies, melalui Seleksi Alam).

Sejak awal digulirkan teori itu sudah menuai banyak kritik dan sanggahan, khususnya dari kalangan agamawan, karena apa yang dipaparkan Darwin bertentangan dengan ajaran Yahudi, Kristen dan Islam. Pandangan agamawan, setiap jenis makhluk diciptakan masing-masing oleh Tuhan, bukan merupakan keturunan dari jenis yang lain.

Seiring dengan perjalanan waktu, kritik dan sanggahan tidak hanya berasal dari kalangan agamawan, tetapi juga berasal dari kalangan ilmuwan berdasarkan bukti-bukti ilmiah yang mereka dapatkan. Bahkan kerap terjadi, bukti-bukti ilmiah yang menggugurkan teori evolusi ditemukan oleh para evolusionis sendiri. Sudah puluhan buku dan ratusan tulisan ilmuwan dipublikasikan untuk menjelaskan kelemahan teori itu.

Darwin sendiri sejak awal sudah menyadari bahwa teorinya menghadapi banyak masalah. Ia mengakui ini dalam bukunya pada bab Difficulties of The Theory. Kesulitan itu terutama pada catatan fosil dan organ-organ rumit mahkluk hidup (misalnya mata) yang tidak mungkin dijelaskan dengan konsep terjadi secara kebetulan dan naluri makhluk hidup. Darwin berharap kesulitan-kesulitan itu akan teratasi oleh penemuan-penemuan baru. Namun yang terjadi teori itu bukannya menjadi semakin menguat, tetapi malah semakin hari semakin lemah dan nyaris runtuh.

Masalahnya publikasi yang mengkritik dan menyanggah teori evolusi kalah gencar dibandingkan publikasi yang mempropagandakan teori kontroversial itu. Berbagai media massa sekuler di berbagai belahan dunia telah menjadi pendukung utama indoktrinasi dogma evolusi ke tengah masyarakat luas. Terlebih lagi, dunia pendidikan di berbagai negeri termasuk dunia pendidikan di Indonesia cenderung berpihak kepada teori evolusi.

Dalam kurikulum pendidikan biologi SMU di negeri ini misalnya, pelajaran tentang evolusi mendapat jatah dua bab (bab Asal Usul Kehidupan dan bab Evolusi). Di tingkat perguruan tinggi, khususnya di Fakultas MIPA Jurusan Biologi, teori evolusi diajarkan dalam satu mata kuliah khusus. Isinya jelas mempropagandakan teori ini tanpa mengimbangi dengan kritik dan sanggahan terhadapnya. Seolah sudah menjadi sebuah aksioma yang tak terbantahkan.

Untuk merevisinya tidaklah gampang, karena perlu upaya bersama dari kalangan biolog dan para perumus kurikulum. Seperti diungkapkan Dr Taufikurrahman, Ketua Departemen Biologi ITB, baik untuk program S1 maupun S2, mata kuliah evolusi masih menggunakan pendekatan dogmatis yang menihilkan peran Tuhan sebagai Sang Pencipta. "Untuk mereformasinya perlu ada kesepakatan bersama yang belum tercapai hingga saat ini," jelas Taufik, biolog yang memberikan Kata Pengantar pada buku "Keruntuhan Teori Evolusi".

Menyadari hal demikian, seorang cendekiawan asal Turki bernama Harun Yahya, selama dua puluh tahun terakhir bersama kelompoknya aktif melakukan riset dengan mengumpulkan berbagai bukti ilmiah yang menyanggah teori evolusi dan mempublikasikannya secara besar-besaran ke seluruh dunia. Berbagai bukunya telah disalin utuh ke situs internetnya (www.hyahya.org dan www.harunyahya.com), sehingga siapapun bisa membaca sepuasnya. Dan sebagian sudah diterjemahkan ke berbagai bahasa seperti bahasa Indonesia, Malaysia, Inggris, Perancis, Jerman, Italia, Rusia, Spanyol, Arab, Portugis, Albania, Serbo-Kroasia (Bosnia), Polandia dan Urdu (India).

Buku sanggahannya terhadap teori evolusi yang berjudul The Evolution Deceit oleh penerbit Dzikra telah diterbitkan ke bahasa Indonesia dengan judul "Keruntuhan Teori Evolusi" (terjemahan yang lebih tepat: Kebohongan Teori Evolusi, red). Tentu saja isinya tidak sekedar sanggahan tanpa alasan. Ada setumpuk analisis dan bukti-bukti ilmiah yang dikumpulkan dari berbagai buku dan tulisan para pakar internasional yang menyanggah dan meruntuhkan teori evolusi, termasuk dari kalangan evolusionis sendiri.

Sebenarnya sebelum The Evolution Deceit diterjemahkan, Penerbit Mizan telah menerbitkan buku bertajuk "Evolusi Ruhani: Kritik Perenial atas Teori Darwin" (1996) yang merupakan terjemahan dari Critique of Evolutionary Theory. Isinya merupakan kumpulan karangan delapan orang pakar dari berbagai bidang ilmu yang mengkritik teori evolusi. Tercatat di antaranya Seyyed Hossein Nasr, Osman Bakar, WR Thompson, Martin Lings dan Giuseppe Sermonti.

Kritik-kritik mereka hampir sama kerasnya dengan yang dilakukan Harun Yahya. Osman Bakar misalnya, mengatakan, "Kita tak ragu lagi jika teori evolusi diperbolehkan diuji secara kritis dan terbuka oleh semua pihak yang berkepentingan, teori evolusi akan segera runtuh." Di akhir tulisannya Osman mengutip Tom Bethel, "Teori Darwin, saya yakin, sedang mendekati kejatuhannya Ia sedang dalam proses pembuangannya."

Meski kritiknya hampir sama keras, buku "Keruntuhan Teori Evolusi" karya Harun Yahya nampaknya akan lebih diminati pasar karena sejumlah alasan, antara lain tampilannya yang lebih menarik serta bahasanya yang lebih mudah dipahami masyarakat awam. Oleh penerbit Dzikra, buku Harun Yahya itu diterbitkan dengan mutu kertas yang baik serta dipenuhi dengan gambar-gambar warna-warni yang tajam, sehingga harganya relatif lebih mahal daripada buku lain seukurannya. Meski begitu, seperti dijelaskan Halfino Berry, editor Dzikra, animo masyarakat terhadap buku tersebut cukup baik. "Kami berusaha menampilkan buku Harun Yahya sebaik edisi aslinya. Alhamdulillah dalam waktu sekitar 4 bulan cetakan pertama sebanyak 2700 eksemplar sudah terjual. Dan saat ini sedang kami cetak ulang," jelas Halfino.

Buku Harun Yahya yang berjudul Deep Thinking telah diterjemahkan oleh Penerbit Robbani Press dengan judul "Bagaimana Seorang Muslim Berfikir" lebih laku lagi. Menurut manajer pemasaran Robbani Press, Muhammad Abduh, buku itu sangat diminati masyarakat. Dalam beberapa bulan ini buku Deep Thinking telah mengalami dua kali cetak ulang. "Sekarang kami sedang memproses cetakan ketiga," kata Abduh.

Materialisme, Rasisme, Agnotisisme dan Kloning

Banyak hal yang menarik dari buku "Keruntuhan Teori Evolusi" itu. Salah satunya adalah penjelasan Harun tentang hubungan yang erat antara teori evolusi dengan materialisme. Filsafat materialisme menyatakan bahwa keberadaan alam semesta tidak berawal dan tidak diciptakan. Artinya paham itu menolak mentah-mentah eksistensi Tuhan. Oleh Darwin filsafat yang demikian itu kemudian ia terapkan dalam menjelaskan fenomena alam.

Maka tak heran bila para pendukung filsafat materialisme, terutama penganut Marxisme, terus-menerus membela Darwinisme, meskipun teori itu bertentangan dengan logika sekalipun. Karl Marx, pencetus komunisme, pernah memuji buku karya Darwin The Origin of Species sebagai buku yang berisi landasan sejarah alam bagi pandangan mereka. Begitu simpatinya Marx pada Darwin sehingga ia menghadiahi Darwin buku Das Kapital disertai catatan kecil, "Dari seorang pengagum setia kepada Charles Darwin."

Menurut Britannica Encyclopedia, Darwin diketahui punya semangat yang senada dengan kaum materialis dan atheis, yakni agnotisisme, suatu paham yang tidak meyakini keberadaan Tuhan, tapi tidak juga menyangkal keberadaan Tuhan. Mereka orang yang mengaku 'tidak tahu' tentang ada atau tidak adanya Tuhan.

Buku Harun Yahya juga mengungkap aspek lain dari Darwin yang tidak banyak diketahui orang, yakni pandangan rasisnya. Darwin menganggap ras kulit putih Eropa lebih maju dibandingkan ras-ras lainnya. Ras-ras lain yang terbelakang, menurut Darwin, masih memiliki sifat kera. Dalam bukunya The Descent of Man, yang diterbitkannya setelah The Origin of Species, Darwin berpendapat bahwa orang-orang kulit hitam dan orang Aborigin di Australia sama dengan gorila, dan lambat laun akan disingkirkan oleh 'ras-rasa beradab'. "Di masa mendatang, tidak sampai berabad-abad lagi, ras-ras manusia beradab hampir dipastikan akan memusnahkan dan menggantikan ras-ras biadab di seluruh dunia," tulisnya.

Pandangan rasisme Darwin membuat teman dekatnya, Profesor Adam Sedgawik, merasa sangat khawatir terhadap dampak yang ditimbulkannya. "Jika buku ini diterima masyarakat luas, (maka buku) ini akan memunculkan kebiadaban ras manusia yang belum pernah tersaksikan sebelumnya.

Benar saja. Seperti dikatakan Catur Sriherwanto, penerjemah buku "Keruntuhan Teori Evolusi", pandangan Darwin yang rasis itu telah melahirkan berbagai bencana kemanusiaan selama abad 20 dan sekarang. Misalnya, Adolf Hitler pemimpin Nazi di Jerman serta Benitto Mussolini pemimpin fasis di Italia melakukan peperangan dan pembantaian kepada masyarakat non Arya dan non Eropa diilhami oleh ajaran rasisme Darwin.

Sayangnya, meski sudah menghasilkan serentetan dampak buruk, keyakinan tentang evolusi telah begitu merasuk ke dalam pemikiran banyak orang, terutama masyarakat Barat, sehingga telah menjelma menjadi 'agama' tersendiri. "Teori evolusi telah menjadi agama yang tidak toleran bagi hampir semua orang Barat yang terdidik. Ia mendominasi pemikiran, pembicaraan dan harapan-harapan peradaban mereka," ungkap ilmuwan Malaysia Osman Bakar. Akibatnya etika evolusi kerap bertentangan dengan etika agama, seperti etika Islam. Jika etika agama menempatkan manusia sebagai makhluk mulia yang berbeda dengan hewan, etika evolusi dengan seenaknya menyatakan manusia adalah satu spesies dari sekian ribu spesies hewan, manusia keturunan hewan dan terciptanya manusia terjadi secara kebetulan tanpa ada peran Tuhan.

Jika sudah menihilkan peran Tuhan, bisa ditebak bagaimana kelanjutannya. Manusia akan melakukan apa saja, termasuk yang merendahkan harkat kemanusiaannya sendiri. Contoh yang paling akhir adalah bioteknologi kloning. Kloning adalah metoda pengembangbiakan makhluk hidup tanpa proses perkawinan, mirip dengan pembiakan vegetatif pada tumbuhan.

Setelah berhasil melakukan penggandaan domba melalui metoda kloning, sejumlah ilmuwan Barat segera beranjak ke eksperimen kloning terhadap manusia. Mereka menginginkan dapat menggandakan manusia sehingga seorang manusia bisa memiliki 'fotokopian' dirinya dalam jumlah tak terbatas. Berbeda dengan kasus kloning pada domba, hewan yang tidak mengenal etika, kasus kloning pada manusia jelas berimplikasi luas dan akan mengobrak-abrik harkat kemanusiaan. Contoh sederhana, tentang orangtua, para kembar identik itu akan kebingungan menentukan siapakah orangtuanya. Misalnya, seorang bernama Inggrid memiliki orangtua bernama Robert dan Susan. Tatkala Inggrid mengkloning dirinya, ia menggunakan rahimnya sendiri untuk mengandung bakal kembar identiknya. Setelah kembar identik ia lahirkan dan diberi nama Martha, maka timbul pertanyaan: bagaimanakah status hubungan darah Inggrid dan Martha, apakah hubungan ibu dan anak atau hubungan saudara kandung?

Bagi kalangan yang beragama, jelas status hubungan itu menjadi masalah yang sangat serius, tetapi bagi kalangan materialis dan evolusionis, semua itu tidak jadi masalah. Sebab bagi mereka, apakah Tuhan ada atau tidak, tidak jadi masalah. Apalagi sekedar soal kloning. Artinya, kalau paham materialisme sudah merasuk dan peran Tuhan sudah dinihilkan, apapun akan orang lakukan, sekalipun akan menjadikan manusia kehilangan kemanusiaan dan keberadabannya.

Setumpuk Kelemahan Teori Evolusi

Ada terlalu banyak fakta kelemahan teori evolusi untuk ditulis pada halaman majalah ini. Tetapi dari sedikit saja yang diungkap sudah bisa meluluhlantakkan teori itu. Misalnya saja tentang catatan fosil dan keteraturan alam. Dalam Origin of Species, Darwin menjelaskan: "Jika teori saya benar (bahwa suatu spesies berasal dari spesies lain, red), pasti pernah terdapat jenis-jenis bentuk peralihan yang tak terhitung jumlahnya, yang mengaitkan semua spesies dari kelompok yang sama Sudah tentu bukti keberadaan mereka di masa lampau dapat ditemukan pada peninggalan fosil-fosil."

Ternyata teori itu tidak benar. Yang menarik, ketidakbenaran teori itu dinyatakan oleh Darwin sendiri, sehingga ia mengaku jadi terbingung-bingung: "Jika suatu spesies memang berasal dari spesies lain melalui perubahan sedikit demi sedikit, mengapa kita tidak melihat sejumlah bentuk transisi di manapun? Mengapa alam tidak berada dalam keadaan kacau-balau, tetapi justru seperti kita lihat, spesies-spesies hidup dengan sebaik-baiknya? Menurut teori ini harus ada bentuk-bentuk peralihan dalam jumlah besar, tetapi mengapa kita tidak menemukan mereka terkubur di kerak bumi dalam jumlah tidak terhitung? Telah lama kesulitan ini sangat membingungkan saya."

Atas kebingungan itu, seorang ahli paleontologi yang juga evolusionis pendukung Darwin, Mark Czarnecki, memberikan jawaban justru meruntuhkan teori Darwin: "Kendala utama dalam membuktikan teori evolusi selama ini adalah catatan fosil; jejak spesies-spesies yang terawetkan dalam lapisan bumi. Catatan fosil belum pernah mengungkapkan jenis-jenis peralihan hipotesis Darwin sebaliknya, spesies muncul tiba-tiba dan musnah secara tiba-tiba. Kepercayaan ini menguatkan argumentasi kresionis (penganut kepercayaan bahwa alam semesta dan isinya diciptakan oleh Tuhan dan menolak teori evolusi, red) bahwa setiap spesies diciptakan oleh Tuhan."

Alhasil, semakin gigih para evolusionis mencari bukti untuk mendukung teori mereka, akan semakin banyak fakta yang meruntuhkan teori itu, dan sebaliknya justru kian meneguhkan keberadaan dan kemahakuasaan Allah Sang Pencipta.

"Sesungguhnya dalam penciptaan langit dan bumi serta silih bergantinya malam dan siang terdapat tanda-tanda (kekuasaan Allah) bagi orang yang berakal. Yakni mereka yang mengingat Allah dalam keadaan berdiri, duduk dan berbaring dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata): Ya Tuhan kami, tidaklah Engkau menciptakan ini dengan sia-sia. Maha Suci Engkau, maka peliharalah kami dari siksa neraka." (QS Ali Imran: 190-191).· Saiful Hamiwanto


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Rahasia di Balik Materi
tidak sama dengan Wahdatul Wujud

HARUN YAHYA

Sebuah pokok bahasan yang dipaparkan dalam buku The Evolution Deceit (Keruntuhan Teori Evolusi), bab “The Real Essence of Matter” ("Hakikat Materi yang Sesungguhnya"), juga dalam buku Matter: The Other Name for Illusion (Materi: Nama Lain dari Ilusi); Idealism, The Philosophy of the Matrix and the True Nature of Matter (Idealisme, Filsafat Matriks, dan Sifat-Dasar Materi yang Sebenarnya), Eternity Has Already Begun (Keabadian Telah Dimulai); Timelessness and the Reality of Fate (Ketiadaan Waktu dan Hakikat Takdir) and Knowing the Truth (Memahami Kebenaran) telah dipermasalahkan oleh sejumlah orang. Disebabkan salah memahami inti pokok bahasan tersebut, orang-orang ini mengatakan bahwa apa yang diuraikan dalam rahasia di balik materi adalah sama dengan ajaran Wahdatul Wujud.

Izinkan kami menyatakan di awal bahwa penulis buku ini adalah seorang yang beriman dan memegang teguh ajaran Ahlus Sunnah dan tidak mendukung pandangan Wahdatul Wujud.

Akan tetapi, patut diingat bahwa Wahdatul Wujud pernah didukung oleh sejumlah ulama Islam terkemuka termasuk Muhyiddin Ibnu 'Arabi. Adalah benar bahwa banyak ulama Islam terkemuka yang menjelaskan gagasan tentang Wahdatul Wujud di masa lampau melakukannya dengan menggunakan sejumlah pokok bahasan yang terdapat dalam buku-buku penulis. Namun, apa yang diuraikan dalam buku-buku tersebut tidaklah sama dengan Wahdatul Wujud.

Sebagian dari mereka yang mendukung pandangan Wahdatul Wujud tenggelam dalam sejumlah pandangan keliru dan membuat sejumlah pernyataan yang bertentangan dengan Al Qur'an serta ajaran Ahlus Sunnah. Misalnya, mereka sama sekali menolak penciptaan oleh Allah. Namun, ketika pokok bahasan rahasia di balik materi dikemukakan, tidak ada sama sekali pernyataan serupa. Bab ini menjelaskan bahwa segala sesuatu diciptakan oleh Allah, dan wujud asli segala sesuatu ini terlihat olehNya sedangkan manusia hanya melihat bayangan atau penampakan segala sesuatu ini yang terbentuk dalam otak mereka.

Gunung, dataran, bunga, manusia, lautan -- singkatnya segala sesuatu yang kita saksikan dan segala sesuatu yang Allah beritakan kepada kita dalam Al Qur'an sebagai wujud yang ada dan yang Dia ciptakan dari ketiadaan, adalah diciptakan dan benar-benar ada. Akan tetapi, manusia tidak dapat melihat, merasakan atau mendengarkan sifat-dasar hakiki dari segala ciptaan ini melalui indra mereka. Apa yang mereka lihat dan rasakan hanyalah salinan dari apa yang muncul dalam otak mereka. Ini adalah fakta ilmiah yang diajarkan di seluruh sekolah kedokteran. Hal yang sama berlaku pula dengan tulisan yang kini sedang Anda baca; Anda tidak dapat melihat atau menyentuh sifat-dasar atau wujud sesungguhnya dari tulisan ini. Cahaya yang datang dari tulisan asli diubah oleh sejumlah sel-sel pada mata Anda menjadi sinyal-sinyal listrik, yang kemudian dibawa dan diteruskan ke pusat penglihatan di bagian belakang otak Anda. Di sinilah penampakan tulisan ini terbentuk. Dengan kata lain, Anda tidak sedang membaca sebuah tulisan di depan mata Anda melalui mata Anda; kenyataan yang sesungguhnya adalah tulisan ini terbentuk di dalam pusat penglihatan di bagian belakang otak Anda. Tulisan yang sedang Anda baca sekarang adalah "salinan tulisan" di dalam otak Anda. Tulisan yang asli terlihat oleh Allah.

Kesimpulannya, fakta bahwa materi (benda) adalah sebuah ilusi (bayangan/penampakan) yang terbentuk di dalam otak kita bukan berarti "menolak" keberadaan materi, akan tetapi justru memberi kita pengetahuan tentang sifat-dasar sesungguhnya tentang materi: bahwa tak seorang pun mampu berhubungan langsung dengan wujud asli materi.

Fakta ini dipaparkan dalam buku Idealism, The Philosophy of the Matrix, and the True Nature of Matter (Idealisme, Filsafat Matriks, dan Sifat-Dasar Materi yang Sebenarnya) sebagaimana berikut:

TERDAPAT MATERI (BENDA) DI LUAR KITA, TAPI KITA TIDAK DAPAT MENGGAPAINYA

… [M]engatakan bahwa materi adalah sebuah ilusi (bayangan) bukan berarti bahwa materi tidak ada. Justru sebaliknya: apakah kita merasakannya atau tidak, dunia fisik benar-benar ada. Akan tetapi kita menyaksikannya sebagai sebuah salinan di dalam otak kita, dengan kata lain, sebagai sebuah penafsiran dari indra kita. Karenanya, bagi kita, dunia fisik dari materi adalah sebuah ilusi (bayangan).

Materi di luar terlihat tak hanya oleh kita, tapi oleh makhluk lain pula. Para malaikat Allah yang ditugaskan sebagai pengawas menyaksikan dunia ini juga:

(yaitu) ketika dua orang malaikat mencatat amal perbuatannya, seorang duduk di sebelah kanan dan yang lain duduk di sebelah kiri. Tiada suatu ucapan pun yang diucapkannya melainkan ada di dekatnya malaikat pengawas yang selalu hadir. (QS. Qaaf, 50: 17-18)

Yang terpenting, Allah menyaksikan segala sesuatu. Dia menciptakan dunia ini dengan seluruh rinciannya dan melihatnya dalam berbagai wujudnya. Sebagaimana Dia beritahukan kepada kita dalam Al Qur'an:

…Bertakwalah kepada Allah dan ketahuilah bahwa Allah Maha Melihat apa yang kamu kerjakan. (QS. Al Baqarah, 2: 233)

Katakanlah: "Cukuplah Allah menjadi saksi antara aku dan kamu sekalian. Sesungguhnya Dia adalah Maha Mengetahui lagi Maha Melihat akan hamba-hambaNya". (QS Al Israa', 17: 96)

Tidak boleh dilupakan bahwa Allah menyimpan catatan segala sesuatu dalam kitab yang disebut Lauh Mahfuzh (Kitab Yang Terpelihara). Sekalipun jika kita tidak melihat segala sesuatu, semua itu ada dalam Lauh Mahfuzh. Allah mewahyukan bahwa Dia menyimpan catatan segala sesuatu dalam "Induk Al Kitab" yang dinamakan Lauh Mahfuzh dalam ayat-ayat berikut:

Dan sesungguhnya Al Qur'an itu dalam induk Al Kitab (Lauh Mahfuzh) di sisi Kami, adalah benar-benar tinggi (nilainya) dan amat banyak mengandung hikmah. (QS. Az Zukhruf, 43: 4)

… dan pada sisi Kami pun ada kitab yang memelihara (mencatat). (QS. Qaaf, 50: 4)

Tiada sesuatu pun yang ghaib di langit dan di bumi, melainkan (terdapat) dalam kitab yang nyata (Lauh Mahfuzh). (QS. An Naml, 27: 75)


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Homo Florensis & Fakta yg Terungkap
Seputar Mitos Evolusi

HARUN YAHYA

Homo floresiensis and Homo sapiens

Sebuah tim penggalian situs purbakala di bawah pimpinan ilmuwan Australia dan Indonesia telah menemukan sisa-sisa kerangka delapan manusia dengan ukuran tubuh agak pendek dan volume otak kecil di dalam gua Liang Bua di pulau Flores, Indonesia. Fosil-fosil tersebut diberi nama Homo floresiensis (Manusia Flores), yang diambil dari nama pulau tempat ditemukannya fosil tersebut.

Salah satu kerangka, yang diperkirakan seorang perempuan berusia 30-an tahun dan meninggal sekitar 18.000 tahun lalu, tingginya hanya 1 meter. Volume otak wanita itu hanya 380 cc. Informasi ini penting, sebab ukuran otak tersebut boleh dikatakan kecil, bahkan untuk seekor simpanse sekalipun. Penyelidikan atas penemuan itu, yang diperkirakan berlaku paling tidak bagi 8 kerangka tersebut, menunjukkan bahwa H. floresiensis hidup di dalam gua ini antara 95.000 dan 12.000 tahun yang lalu. Pendapat bersama dari para ilmuwan yang meneliti perkakas dan tulang-belulang hewan yang berhasil ditemukan dalam penggalian di dalam gua tersebut adalah bahwa individu-individu H. floresiensis memperlihatkan perilaku kompleks yang memerlukan kemampuan berbicara, dengan kata lain mereka adalah manusia cerdas yang hidup bermasyarakat dan memiliki keterampilan (kemampuan berkarya). Batu-batu yang dipahat dan diasah tajam untuk keperluan tertentu ditemukan di dalam gua itu, dan keberadaan kerangka hewan memperlihatkan bahwa mereka adalah para pemburu yang berhasil, yang mampu menangkap binatang-binatang yang lebih besar dari tubuh mereka sendiri.

Apa yang telah Anda baca sejauh ini adalah fakta-fakta objektif yang sebenarnya tentang penemuan tersebut. Kini marilah kita cermati sejumlah pemutarbalikan fakta yang dilakukan oleh para evolusionis untuk memasukkan penemuan ini agar sesuai dengan mitos evolusi, dan mari kita pahami bagaimana sebuah penemuan yang sebenarnya memberikan pukulan keras terhadap Darwinisme ini telah diputarbalikkan menjadi alat propaganda oleh media massa Darwinis.

Tulisan ini menanggapi pernyataan evolusionis tentang H. floresiensis yang dibuat dalam laporan Ntvmsnbc.com, 28 Oktober 2004, dengan judul "Revolution in Anthropology: The Hobbits" ("Revolusi di Bidang Antropologi: Manusia Kerdil yang Hidup di Lubang). Dalam laporan ini, Ntvmsnbc.com mengabarkan penemuan H. floresiensis dengan judul "new human-like species unearthed" ("spesies baru yang mirip manusia telah diketemukan"), dan menyatakan bahwa makhluk-makhluk ini muncul di pulau Flores sebagai hasil dari "proses evolusi yang tidak diketahui." Alasan mengapa pernyataan ini tidak memiliki keabsahan ilmiah dijelaskan di bawah ini, dan dukungan membabi buta Ntvmsnbc.com terhadap Darwinisme pun tersingkap.

peNIPUAN tentang "spesies mirip manusia"

Alasan mengapa para ilmuwan memilih memberi nama fosil tersebut H. floresiensis adalah sebagaimana berikut: ketika para peneliti, yang sedari awal menerima gagasan bahwa manusia muncul melalui proses evolusi, menemukan fosil yang berasal dari ras-ras manusia zaman dulu, mereka memberinya nama sedemikian rupa agar cocok dengan mitos evolusi yang mereka munculkan dalam benak mereka. Metoda yang digunakan untuk melakukan hal ini didasarkan pada penafsiran yang dilebih-lebihkan tentang variasi (*) antar ras-ras manusia zaman dulu, dan variasi antara ras-ras tersebut dengan manusia modern. Dengan cara inilah mereka mengumumkan fosil-fosil tersebut sebagai "spesies baru."

Fosil-fosil H. floresiensis juga merupakan produk dari metoda ini, dan penjelasannya sebagai spesies baru didasarkan hanya pada praduga evolusionis.

Kenyataan yang sebenarnya adalah bahwa penggambaran H. floresiensis sebagai spesies manusia baru tidak menambahkan dukungan apa pun terhadap teori evolusi. Sebaliknya, penemuan ini mengungkap betapa sesungguhnya pernyataan seputar hal tersebut telah dipaksakan.

1. Mustahil memastikan garis batas pemisah spesies dengan melihat pada tulang-belulang

Gagasan tentang spesies biologis digunakan di masa kini untuk makhluk-makhluk hidup yang dimasukkan dalam kelompok yang sama yang dapat melangsungkan perkawinan dan menghasilkan keturunan yang sehat. Definisi ini didasarkan pada kemampuan bereproduksi dengan sesama sebagai garis pemisah antarspesies. Akan tetapi mustahil untuk mengetahui: dengan makhluk hidup manakah suatu makhluk hidup mampu bereproduksi, hanya dengan mengamati tulang-belulang yang telah menjadi fosil dari makhluk hidup yang hidup di masa lampau.

Pengelompokan berdasarkan pada tingkat kesamaan antar tulang-belulang (dengan kata lain variasi-variasi yang diperlihatkan di antara mereka) mungkin tidak menghasilkan kesimpulan yang pasti secara ilmiah. Hal ini dikarenakan meskipun sejumlah spesies (seperti anjing) memperlihatkan variasi yang besar, spesies lain (seperti citah) diketahui memiliki hanya sedikit variasi.

Oleh karena itu, ketika fosil yang berasal dari spesies punah diketemukan, variasi yang teramati mungkin bersumber pada satu di antara dua sebab. Variasi ini berasal dari satu spesies yang memiliki variasi yang besar atau dari beberapa spesies berbeda yang menunjukkan variasi yang sedikit. Akan tetapi tidak ada cara untuk mengetahui mana di antara dua kemungkinan ini yang benar-benar berlaku. Bahkan, Alan Walker, pakar paleoantropologi dari Pennsylvania State University, yang juga seorang evolusionis, mengakui kenyataan ini dengan mengatakan bahwa seseorang tidak dapat mengetahui apakah suatu fosil merupakan perwakilan dari komunitas (masyarakat) dari mana ia berasal atau tidak. Dia menyatakan lebih jauh bahwa seseorang tidak dapat mengetahui apakah fosil tersebut berasal dari salah satu dari ujung-ujung rentang spesies yang ada, atau di salah satu bagian di tengahnya. (i)

Richard Potts, seorang evolusionis dan antropolog lain, yang juga direktur Human Origins Program (Program Asal Usul Manusia) di Smithsonian Institution, Washington, mengakui kebenaran yang sama tersebut dalam ucapannya: "Menurut pikiran saya sangatlah sulit untuk mengatakan, hanya dari tulang-belulang, di mana garis-garis batas pemisah spesies berada." (ii)

2. Menyatakan keseluruhan ciri suatu spesies hanya dari sejumlah kecil fosilnya adalah keliru.

Para evolusionis menampilkan fosil-fosil H. floresiensis sebagai suatu spesies terpisah, dan menganggap volume otaknya yang kecil dan kerangkanya yang pendek sebagai ciri-ciri spesies tersebut. Namun, faktanya adalah bahwa individu-individu mungkin saja tidak membawa seluruh sifat-sifat yang terdapat dalam perbendaharaan gen populasi (population gene pool, yakni sekumpulan gen-gen yang memunculkan suatu spesies) di dalam tubuh mereka. Dengan kata lain, ciri-ciri yang diperlihatkan oleh individu-individu mungkin saja bukan ciri-ciri yang pada umumnya diperlihatkan dalam populasi tersebut. Dan itulah yang terjadi, semakin sedikit jumlah fosil yang diteliti, semakin besar kemungkinan terjadinya kesalahan dalam membuat anggapan bahwa ciri-ciri mereka merupakan ciri-ciri dari keseluruhan populasi dari mana mereka berasal. Robert Locke, editor majalah Discovering Archaeology, telah menjelaskan hal ini dengan sebuah pemisalan sederhana. Dia mengatakan bahwa jika seorang paleoantropolog masa depan menemukan tulang-belulang milik seorang pemain bola basket profesional, maka manusia abad dua puluh satu mungkin terlihat sebagai suatu spesies raksasa. Dia menyatakan lebih lanjut bahwa sebaliknya jika kerangka itu milik seorang joki, maka kita akan terlihat sebagai makhluk berkaki dua yang pendek dan kecil. (iii)

Singkatnya, menampilkan H. floresiensis sebagai suatu spesies terpisah berdasarkan pada volume otaknya yang kecil dan kerangkanya yang pendek, dan anggapan bahwa keseluruhan individu (keseluruhan anggota populasi asalnya) memiliki ciri-ciri yang sama tersebut, adalah sebuah kekeliruan. Fosil-fosil ini mungkin dapat dianggap sebagai variasi-variasi yang terlihat pada ras-ras manusia masa lampau yang hidup di zaman itu. Sesungguhnya, itulah kebenaran yang mengemuka ketika pengkajian terhadap H. floresiensis tidak dibatasi pada segi anatominya saja.

H. floresiensis: RAS MANUSIA ZAMAN DULU

Seorang manusia mungkin saja kerdil, bervolume otak kecil, memiliki rahang sedikit menonjol atau berdahi sempit. Ia bahkan mungkin berjalan membungkuk dengan punggung menonjol akibat penyakit persendian. Akan tetapi, ciri-ciri anatomis seperti itu tidak menjadikan orang tersebut tergolong dalam suatu spesies di luar manusia.

Orang-orang kerdil modern merupakan bukti hidup akan hal ini. Menurut situs internet the Guinness Records, Tamara de Treaux dari Amerika adalah aktor film layar lebar yang tingginya 77 cm (2 kaki 7 inci). Weng Wang asal Filipina adalah seorang aktor pendek lainnya dengan tinggi badan 83 cm (2 kaki 9 inci). Pasangan pengantin bertubuh terpendek adalah warga Brazil Douglas da Silva (90 cm / 35 inci) dan Claudia Rocha (93 cm / 36 inci). (iv)

Persis sebagaimana orang-orang ini, individu-individu H. floresiensis memiliki kemampuan berkarya dan kemampuan berbahasa, menjalani kehidupan bermasyarakat dan memiliki kecerdasan. H. floresiensis sudah pasti merupakan sebuah penemuan penting khususnya untuk menunjukkan bahwa manusia pada kenyataannya dapat memiliki volume otak yang sedemikian kecil.

Jadi, bagaimana orang-orang ini bisa memiliki volume otak yang sedemikian kecil dan kerangka yang pendek?

Dalam tulisan mereka yang diterbitkan jurnal Nature, (v, vi) para ilmuwan yang menemukan H. floresiensis menyinggung dua kemungkinan berkenaan dengan ukuran fosil-fosil ini. Yang pertama adalah kelainan yang muncul sebagai hasil dari mutasi genetis. Salah satu nama terkemuka dari kelompok penelitian itu, paleoantropolog Peter Brown, menjelaskan dalam sebuah wawancara yang dimuat dalam situs majalah Scientific American bagaimana volume otaknya terlalu kecil untuk penderita kelainan seperti itu (kerdil karena kelainan pada kelenjar pituitary (pituitary dwarves) atau berkepala kecil sejak lahir (microcephalic dwarves). Brown mengatakan bahwa tidak ada tanda-tanda kelainan seperti itu telah ditemukan pada anatomi H. floresiensis, akan tetapi sulit juga mengesampingkan kemungkinan tersebut (vii). Kemungkinan kedua, yang lebih menjadi pusat perhatian para ilmuwan, adalah bahwa H. floresiensis mungkin telah dipengaruhi oleh sebuah proses yang dikenal sebagai dwarfisme pulau (island dwarfism).

Dwarfisme pulau menjelaskan makhluk hidup yang terpisahkan secara geografis dari populasi di daratan induk mengalami pengecilan ukuran tubuh secara bertahap akibat tidak mencukupinya sumber makanan setempat. Proses ini diketahui dengan baik dari fosil-fosil mamalia yang ditemukan di pulau-pulau. Misalnya, diperkirakan bahwa gajah dengan tinggi tubuh 1 meter yang ditemukan di pulau Sisilia dan Malta berubah menjadi kerdil sedikitnya 5.000 tahun setelah terdampar di pulau tersebut dan terpisahkan dari gajah-gajah berketinggian 4 meter. (viii) Penjelasan ini disalah-artikan oleh Ntvmsnbc.com dan H. floresiensis dinyatakan "telah mengalami sebuah proses evolusi yang tidak diketahui di pulau tersebut." Namun kenyataannya, dari segi apa pun dwarfisme pulau tidak mendukung teori evolusi. Suatu makhluk hidup yang mengalami proses pengecilan ukuran tubuh sama sekali tidak berarti mendapatkan sifat genetis baru apa pun, dan tidak berubah menjadi makhluk hidup lain. Yang terjadi hanyalah pengecilan ukuran dalam batas yang dimungkinkan oleh perbendaharaan genetis (genetic pool)-nya. Oleh karena makhluk hidup baru ataupun sifat baru yang didasarkan pada informasi genetis yang lebih kompleks tidak muncul, maka tidak terjadi "evolusi" apa pun di sini. Misalnya, sebuah radio mini yang dibuat oleh para insinyur masih merupakan sebuah radio, dan tidak ada perkembangan yang mungkin menjadikannya berfungsi sebagai televisi telah terjadi. Sama halnya seperti radio mini yang tidak berevolusi menjadi televisi, H. floresiensis pun tidak berevolusi menjadi bentuk makhluk hidup yang lain. Oleh sebab itu, pernyataan Ntvmsnbc.com tentang H. floresiensis berisi propaganda Darwinis tanpa dasar.

PERKAKAS YANG MEREKA GUNAKAN MERUPAKAN BUKTI BAHWA H. floresiensis ADALAH RAS MANUSIA ZAMAN DULU

Menurut skenario dwarfisme, H. floresiensis dianggap merupakan garis keturunan dari Homo erectus. Pembenaran atas dugaan ini adalah sebagai berikut: Pada tahun 1998, M.J. Morwood, salah seorang peneliti yang menemukan H. floresiensis, melaporkan bahwa mereka telah menemukan perkakas batu yang berusia sekitar 800.000 tahun di penggalian-penggalian sebelumnya di pulau tersebut. (ix) Tidak hanya perkakas ini saja yang menyerupai perkakas buatan H. erectus, akan tetapi anatomi wajah H. floresiensis juga secara umum mirip H. erectus. (x) Tambahan lagi, wilayah Asia Tenggara di mana pulau tersebut terletak adalah salah satu kawasan tempat H. erectus hidup dalam rentang waktu yang lama. Sebuah tulisan yang diterbitkan jurnal Science pada tahun 1996 memaparkan bukti bahwa H. erectus sempat hidup di Jawa, sebuah pulau di Indonesia seperti halnya Flores, hingga sedekat 27.000 tahun yang lalu. (xi)

Semua ini menunjukkan bahwa H. floresiensis adalah satu variasi dari H. erectus dan keduanya mungkin pernah hidup sezaman selama puluhan ribu tahun. (Meskipun digambarkan sebagai satu spesies terpisah dari manusia modern oleh para evolusionis, H. erectus sesungguhnya adalah suatu ras manusia zaman dahulu. Untuk lebih jelasnya, silakan klik DI SINI dan DI SINI.)

Penipuan Evolusi oleh National Geographic

Kanan; tengkorak H. floresiensis.
Kiri; "Lukisan" Darwinis ditambahkan disamping tengkorak oleh National Geographic.

Pengamatan saksama mengungkapkan bahwa bagian-bagian tubuh seperti bibir, hidung dan telinga, yang tidak dapat ditentukan berdasarkan tulang-belulangnya, telah dilukis, dengan cara tertentu agar memunculkan penampakan mirip kera. Hampir seluruh lembaga pemberitaan paling terkemuka di dunia menggunakan rekonstruksi yang menipu ini dalam melaporkan temuan tentang Homo floresiensis. Sebuah fosil yang sebenarnya sama sekali meruntuhkan skenario evolusi malah diputarbalikkan sedemikian rupa dan ditampilkan kepada jutaan orang seolah-olah merupakan bukti yang sesungguhnya bagi Darwinisme.

YANG DIUNGKAP H. floresiensis SEPUTAR MITOS EvoluSI

Paleoantropolog
Peter Brown

Selama lebih dari seabad hingga kini, para evolusionis telah menyatakan bahwa terdapat peningkatan volume otak selama proses evolusi manusia yang dikhayalkan terjadi itu. Mereka juga mengisahkan mitos bahwa selama proses rekaan ini, manusia memperoleh kemampuan bernalar, berkarya dan berbahasa lisan yang mereka miliki seiring dengan perkembangan volume otaknya. Akan tetapi, tak satu pun dari dongeng ini bernilai ilmiah. Henry Gee, editor jurnal Nature dan seorang evolusionis yang telah menulis banyak tulisan dan buku tentang evolusi, mengakui hal yang sama dalam bukunya In Search of Deep Time:

Sebagai contoh, evolusi manusia dikatakan telah didorong oleh perbaikan dalam hal perawakan, ukuran otak, dan koordinasi antara tangan dan mata, yang mengarah pada pencapaian teknologi seperti api, pembuatan perkakas, dan penggunaan bahasa. Tapi skenario seperti ini bersifat subjektif. Semua itu tidak akan pernah dapat diuji melalui percobaan, dan karenanya hal tersebut tidaklah ilmiah. (xii)

Dengan ditemukannya H. floresiensis, mitos bahwa kecerdasan manusia muncul bersamaan dengan peningkatan ukuran otak kini telah semakin menjadi tidak dapat dipercaya. Hal tersebut dikarenakan H. floresiensis, dengan volume otak tak lebih besar dari simpanse, memperlihatkan perilaku yang tidak berbeda dengan manusia yang berotak besar. Oleh karenanya, ini membuktikan bahwa kecerdasan dan kemampuan mental manusia tidaklah sebanding dengan ukuran otak.

Itulah maksud sesungguhnya dari perkataan Henry Gee dalam menafsirkan penemuan H. floresiensis: "Keseluruhan anggapan bahwa Anda membutuhkan ukuran otak tertentu untuk melakukan sesuatu yang cerdas telah sama sekali dipatahkan oleh penemuan ini." (xiii)

"WANITA MUNGIL DARI FLORES MEMAKSA PENINJAUAN KEMBALI SKENARIO evolusi manusia"

Keterkejutan yang sesungguhnya bagi para evolusionis datang dari pengetahuan bahwa apa yang diyakini sebagai hominid (keluarga manusia modern) dengan volume otak yang sedemikian kecil itu hidup bukan berjuta-juta tahun lampau, melainkan hanya 18.000 tahun lalu. Chris Stringer dari Museum Natural History di London mengakui keheranannya sebagaimana berikut:

"Ini adalah makhluk dengan otak seukuran otak simpanse, akan tetapi nampaknya [ia] seorang pembuat perkakas dan pemburu, dan mungkin dilahirkan sebagai keturunan dari pelaut pertama di dunia. Keberadaannya menunjukkan betapa sedikitnya kita tahu tentang evolusi manusia. Saya tidak pernah dapat membayangkan sesosok makhluk seperti ini, yang hidup sedemikian dekat dengan zaman sekarang." (xiv)

Peter Brown, salah seorang pemimpin kelompok penelitian itu, menggambarkan keterkejutannya ketika dia mengukur tengkorak tersebut, dan mengakui bahwa H. floresiensis sama sekali tidak bersesuaian dengan skenario evolusi: "Ukuran tubuh yang kecil mudah diterima, tapi ukuran otak yang kecil adalah sebuah permasalahan yang lebih besar - masih hingga kini." (xv)

Layanan berita jurnal Nature yang menerbitkan penemuan H. floresiensis merangkum permasalahan yang sulit dan membingungkan yang menghadang para evolusionis dengan judul utama yang dipilihnya, "Little Lady of Flores Forces Rethink of Human Evolution" ("Wanita Mungil dari Flores Memaksa Peninjauan Kembali [Skenario] Evolusi Manusia").

PERMASALAHAN, KETERKEJUTAN, PERNYATAAN MEMBINGUNGKAN, SEBUAH TEORI YANG PERLU PENINJAUAN ULANG…

Pernyataan-pernyataan para evolusionis sendiri mencerminkan pukulan berat yang diberikan oleh fosil tersebut terhadap skenario khayalan evolusi manusia. Lebih jauh lagi, penggambaran fosil-fosil ini sebagai bukti bagi evolusi di berbagai media menunjukkan sekali lagi bahwa Darwinisme adalah sebuah sistem kepercayaan yang dipertahankan secara membabi buta agar tetap hidup meskipun bertentangan dengan fakta, karena para evolusionis masih saja menolak meninggalkan teori mereka di hadapan berbagai penemuan fosil yang baru-baru ini telah sama sekali meluluhlantakkan mitos yang mereka ajarkan tanpa kenal lelah selama bertahun-tahun. Nyatanya, kaum evolusionis menyembunyikan setiap sanggahan baru yang melemahkan skenario mereka melalui penemuan-penemuan baru dengan mengatakan, "itu berarti kita berevolusi tidak dengan cara ini, tapi cara itu," dan mereka masih saja berupaya keras mempertahankan mitos evolusi, yang mereka dukung secara membabi buta, agar terus hidup di balik topeng ilmiah.

KESIMPULAN:

Muslihat yang dilakukan para evolusionis dengan menafsirkan variasi pada tulang-belulang zaman dulu menurut prasangka mereka sendiri berisi skenario khayalan evolusi manusia menurut alur yang mereka kehendaki. Perlu dipahami bahwa memberitakan dongeng khayal yang didasarkan pada kemiripan tulang-belulang adalah kegiatan yang tidak bermakna di hadapan fakta yang sesungguhnya.

Organ tubuh yang dimiliki manusia, seperti mata, telinga dan jantung, memperlihatkan kerumitan yang kemunculannya tidak dapat dijelaskan melalui peristiwa acak yang tidak disengaja. Ilmu pengetahuan modern telah mengungkap bahwa ketidaksengajaan (kebetulan) tidak memiliki kemampuan untuk membentuk satu saja dari puluhan ribu protein yang terdapat di dalam satu sel di antara seluruh triliunan sel dalam tubuh manusia, apalagi membentuk keseluruhan organnya.

Dengan organ dan sistem sempurna yang mereka miliki, manusia memperlihatkan keberadaan perancangan yang nyata. Buku-buku pelajaran dan ensiklopedia kedokteran membeberkan tingkat pengetahuan kompleks yang mendasari perancangan manusia tersebut. Tak ada keraguan bahwa asal mula manusia, yang memiliki rancangan sempurna berdasarkan pengetahuan, adalah "penciptaan."

Adalah Tuhan Yang Mahabesar, Pencipta Segala Sesuatu, Yang menciptakan manusia, dan Dia tidak memiliki sekutu dalam Penciptaan makhluk-Nya. Kebenaran ini telah dinyatakan dalam Al Qur'an:

"Apakah kamu kafir kepada (Tuhan) yang menciptakan kamu dari tanah, kemudian dari setetes air mani, lalu Dia menjadikan kamu seorang laki-laki yang sempurna? Tetapi aku (percaya bahwa): Dialah Allah, Tuhanku, dan aku tidak mempersekutukan seorang pun dengan Tuhanku." (QS. Al Kahfi, 18:37-38)

(*) Istilah variasi digunakan dalam biologi untuk memaparkan perbedaan-perbedaan dari sebuah bentuk, fungsi atau struktur yang diketahui. Istilah ini juga digunakan untuk menggambarkan suatu makhluk hidup yang memperlihatkan perbedaan-perbedaan semacam itu.

PERKEMBANGAN PENTING SEPUTAR MANUSIA FLORES>>>

i Robert Locke, The first human?, Discovering Archaeology, Juli - Agustus 1999, h. 36
ii Julianna Kettlewell, "Skull fuels Homo erectus debate", 2 Juli 2004, http://news.bbc.co.uk/1/hi/sci/tech/3857113.stm
iii Robert Locke, ibid
iv Carl Wieland, "Soggy dwarf bones", http://answersingenesis.org/docs2004/1028dwarf.asp
v Brown P. et al. Nature, 431. 1055 - 1061 (2004).
vi Morwood M. J. et al. Nature, 431. 1087 - 1091(2004)
vii Kate Wong, "Digging Deeper: Q&A with Peter Brown", 27 Oktober 2004, http://sciam.com/article.cfm?chanID=sa004&articleID=00082F87-7D35-117E-BD3583414B7F0000
viii Lister A., et al. Symposia of the Zoological Society of London, 69. 277 - 292 (1996); Marta Mirazon Lahr & Robert Foley, "Human evolution writ small", 27 Oktober 2004, http://www.nature.com/news/2004/041025/full/4311043a.html
ix Morwood M. J. et al. Nature, 392. 173 - 176 (1998)
x Marta Mirazon Lahr & Robert Foley, "Human evolution writ small", 27 Oktober 2004, http://www.nature.com/news/2004/041025/full/4311043a.html
xi C. C. Swisher III, W. J. Rink, S. C. Antón, H. P. Schwarcz, G. H. Curtis, A. Suprijo, "Latest Homo erectus of Java: Potential Contemporaneity with Homo sapiens in Southeast
Asia" Science, Vol 274, Issue 5294, 1870-1874 , 13 Desember 1996
xii Henry Gee, In Search Of Deep Time: Beyond The Fossil Record To A New Hýstory Of Life, The Free Press, A Division of Simon & Schuster, Inc., 1999, h. 5
xiii 'Hobbit' joins human family tree, 27 Oktober 2004, http://news.bbc.co.uk/2/hi/science/nature/3948165.stm
xiv "Our not so distant relative", The Guardian, 28 Oktober 2004, http://www.guardian.co.uk/life/feature/story/0,13026,1337198,00.html
xv " Our not so distant relative", The Guardian, 28 Oktober 2004.

__________________________________________


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Perkembangan Penting Seputar Manusia Flores

MANUSIA FLORES BUKANLAH SATU SPESIES TERSENDIRI YANG TERPISAH DARI HOMO SAPIENS...

Kami telah menanggapi pernyataan-pernyataan yang dilontarkan berkenaan dengan penemuan Manusia Flores yang mengundang perhatian media yang sedemikian mendunia. Sejumlah tanggapan balik yang terbaru dari dunia ilmiah membenarkan tanggapan kami tersebut.

Teuku Jacob

Tokoh penting yang melontarkan pandangannya adalah paleoantropolog Indonesia, Teuku Jacob. Teuku Jacob adalah seorang evolusionis dan kepala laboratorium paleoantropologi, Universitas Gadjah Mada. Lembaga tersebut dikenal menyimpan banyak fosil yang ditemukan dalam batas wilayah Indonesia dan dikaitkan dengan evolusi manusia yang bersifat rekaan itu. Oleh karenanya, perkataan Teuku Jacob secara khusus penting dalam menyanggah skenario evolusionis seputar Homo floresiensis.

Pernyataan pers yang diedarkan oleh kantor berita AFP dengan judul “Indonesian scientist says Flores hominid not new species" ("Ilmuwan Indonesia mengatakan hominid Flores bukan spesies baru"), berbunyi:

Seorang ilmuwan terkemuka Indonesia menentang teori yang telah dipublikasikan secara luas bahwa rangka fosil yang ditemukan di pulau di bagian timur, Flores, adalah dari satu spesies manusia yang sebelumnya tidak diketahui. Profesor Teuku Jacob, palaeontolog terkemuka dari Universitas Gadjah Mada, akan melakukan sejumlah pengujian untuk membuktikan bahwa fosil-fosil tersebut berasal dari satu sub-spesies dari Homo sapiens – “seorang manusia biasa, persis seperti kita”.

“Ini bukanlah satu spesies baru. Ini adalah satu sub-spesies dari Homo sapiens yang digolongkan ke dalam ras Australomelanesid. Jika bukan satu spesies baru, mengapa ia diberi sebuah nama baru?” kata sang profesor. (i)

Sebagai rangkuman, para evolusionis menggunakan ukuran otak yang lumayan kecil dari H. floresiensis untuk menampilkannya sebagai satu spesies terpisah. Akan tetapi, Teuku Jacob menyatakan bahwa volume otak yang kecil ini mungkin merupakan suatu tanda kelainan mental daripada sekedar bukti yang menyatakannya sebagai satu spesies terpisah. (Teuku Jacob juga seorang pakar di bidang patologi.) Selain itu, proses dwarfisme yang diperkirakan menjadi penyebab ukuran otak yang kecil pada Manusia Flores ini juga ditemukan pada ras-ras manusia lain. Teuku Jacob menekankan bahwa dwarfisme semacam itu tidak hanya dapat ditemukan di Flores, tapi juga di Central Mountain, Papua dan Andaman, Aceh. Fakta bahwa dwarfisme dikenal pada ras-ras manusia lainnya memberikan petunjuk baru tentang kekeliruan menetapkan H. floresiensis sebagai suatu "spesies" terpisah berdasarkan dwarfisme tersebut.

Di saat yang sama, sebuah laporan di situs internet harian Jakarta Post berjudul “Indonesian experts deny ‘Flores Man’ fossil claim” ("Pakar Indonesia Menyanggah Pernyataan tentang Fosil 'Manusia Flores'") melaporkan pandangan serupa yang dianut oleh Harry Widianto dari Lembaga Arkeologi Yogyakarta. Widianto menyatakan bahwa manusia Flores hanyalah subspesies dari H. sapiens, dengan kata lain suatu ras manusia modern. Ia juga menegaskan bahwa fosil-fosil ini seharusnya dinamakan H. sapiens floresiensis. (ii)

Tidak hanya ilmuwan Indonesia yang mengungkapkan kesalahan penetapan Manusia Flores sebagai satu spesies terpisah. Dalam sisipan edisi Ahad harian berbahasa Turki Hürriyet, pakar antropologi dari Hacettepe University, Profesor Metin Özbek, juga menyanggah pernyataan tersebut, yang tengah dipopulerkan di media massa, bahwa manusia Flores adalah suatu spesies terpisah. Professor Özbek berkata:

Pernyataan bahwa penemuan ini akan memunculkan revolusi di bidang antropologi agak dibesar-besarkan. Saya tidak tahu seberapa akurat untuk menganggap kerangka yang ditemukan di pulau Flores sebagai suatu spesies yang terpisah sama sekali. Itu mungkin satu variasi ras dari H. sapiens. Fakta bahwa otaknya kecil dan tubuhnya pendek adalah menarik, akan tetapi semua ini juga telah ada pada orang pigmi. Microcephaly (otak berukuran kecil) adalah sebuah fenomena yang sudah dikenal. (iii)

KESIMPULAN:

Pernyataan sejumlah ahli seperti Teuku Jacob, Widianto dan Özbek adalah pengulangan yang sama dari butir-butir utama tanggapan kami seputar Manusia Flores.

Upaya untuk menampilkan fosil-fosil Manusia Flores sebagai satu spesies tersendiri yang terpisah dari manusia modern tidaklah didasarkan pada alasan ilmiah dan tidak memberikan dukungan apa pun bagi teori evolusi.

Penetapan "spesies terpisah" Manusia Flores yang digagas oleh sejumlah evolusionis namun ditentang oleh evolusionis lain merupakan fakta yang sekali lagi menyingkap ketidakpastian yang menyelimuti pernyataan-peryataan evolusi seputar fosil-fosil tersebut.

i “Indonesian scientist says Flores hominid not new species”, AFP Science by Yahoo, http://story.news.yahoo.com/news?tmpl=story&cid=1539&e=3&u=/afp/20041106/sc_afp/indonesia_science_palaeontology_041106133524
ii “Indonesian experts deny 'Flores man' fossil claim”, The Jakarta Post Online, 5 November 2004
iii Ezgi Basaran, “Floresli kadin için Türk bilim adamlari ne diyor?”, www.hurriyetim.com.tr, 7 November 2004


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Dunia Ilmiah Berpaling Kepada Tuhan

"Karena orang-orang sudah pasti terpengaruh oleh saya, saya ingin berusaha dan memperbaiki kerusakan besar yang mungkin telah saya lakukan." (Anthony Flew)

Surat-surat kabar saat ini mengulang perkataan Anthony Flew yang dipenuhi penyesalan ini. Di masanya, Anthony Flew adalah filsuf ateis terkenal. Sebagai seorang profesor filsafat asal Inggris yang kini berusia 81 tahun, Anthony Flew memilih menjadi ateis di usia 15 tahun, dan pertama kali memunculkan namanya sendiri di dunia akademis dengan sebuah karya yang terbit di tahun 1950. Selama 54 tahun kemudian, ia mendukung ateisme sebagai pengajar di universitas Oxford, universitas Aberdeen, universitas Keele dan universitas Reading, di banyak universitas di America dan Kanada yang ia kunjungi, dalam berbagai debat, di buku-buku, di ruang-ruang kuliah dan dalam tulisan-tulisannya. Namun baru-baru ini, Anthony Flew telah mengumumkan bahwa ia telah meninggalkan kekeliruan ini dan menerima bahwa alam semesta telah diciptakan.

Penyebab utama dari perubahan pandangan yang sangat mendasar ini adalah bukti jelas dan pasti yang diungkap ilmu pengetahuan tentang penciptaan. Setelah mengetahui kerumitan makhluk hidup yang didasarkan pada keberadaan informasi, Anthony Flew menyadari bahwa asal usul yang sesungguhnya dari kehidupan adalah rancangan cerdas (intelligent design) dan bahwa ateisme yang telah dianut dan dipertahankannya selama 66 tahun adalah filsafat yang telah terbantahkan.

Anthony Flew mengemukakan alasan-alasan ilmiah yang mendasari perubahan keyakinan ini dalam ungkapan berikut:

"Berdasarkan tingkat kerumitan yang hampir tak dapat dipercaya dari penataan yang dibutuhkan untuk memunculkan [kehidupan], penelitian para pakar biologi terhadap DNA telah menunjukkan bahwa suatu kecerdasan pastilah telah ikut campur tangan." (1)

"Sudah terlampau sulit bahkan untuk memulai berpikir tentang membangun sebuah teori alamiah tentang evolusi makhluk hidup pertama yang dapat berkembang biak." (2)

"Saya telah menjadi yakin bahwa sungguh mustahil makhluk hidup pertama berevolusi dari benda mati dan kemudian berkembang menjadi makhluk yang luar biasa rumitnya. " (3)

Penelitian DNA yang dikutip Anthony Flew sebagai alasan mendasar perubahan pandangannya telah benar-benar mengungkap fakta-fakta mengejutkan tentang penciptaan. Bentuk heliks (rantai ganda terpilin) dari molekul DNA , kode genetik yang ada padanya, susunan nukleotida yang menggugurkan teori kebetulan, kemampuan menyimpan sejumlah besar informasi, dan banyak penemuan mengejutkan lainnya telah mengungkapkan bahwa struktur dan fungsi-fungsi molekul ini dirancang bagi kehidupan dengan rancangan khusus. Ulasan para ilmuwan yang menggeluti penelitian DNA menjadi saksi atas fakta ini.

Contohnya adalah Francis Crick, salah seorang ilmuwan yang mengungkap bentuk heliks DNA. Dihadapkan pada penemuan tentang DNA, Francis Crick mengakui bahwa asal usul kehidupan mengisyaratkan sebuah keajaiban:

Seorang yang jujur, yang memiliki seluruh pengetahuan yang kini tersedia di hadapan kita, hanya dapat menyatakan bahwa dalam beberapa hal, asal usul kehidupan saat ini tampak hampir menyerupai sebuah keajaiban, sungguh banyak kondisi yang harus dipenuhi agar hal tersebut dapat terjadi. (4)

Berdasarkan perhitungannya, Led Adleman dari Universitas Southern California di Los Angeles mengatakan bahwa satu gram DNA dapat menampung informasi sebanyak satu triliun CD. (5) Gene Myers, seorang ilmuwan yang dipekerjakan pada Human Genome Project (Proyek Genom Manusia), mengatakan hal berikut ini ketika berhadapan dengan penataan menakjubkan DNA yang ia saksikan:

"Apa yang sungguh mengejutkan saya adalah arsitektur kehidupan... Sistemnya begitu teramat rumit. Sepertinya hal itu telah dirancang...Ada kecerdasan mahahebat di sana." (6)

Fakta paling mengejutkan tentang DNA adalah bahwa keberadaan informasi genetik yang terkodekan (berupa sandi) sudah pasti tidak dapat dijelaskan dalam istilah materi dan energi atau hukum-hukum alamiah. Dr. Werner Gitt, profesor di Institut Fisika dan Teknologi Federal Jerman (the German Federal Institute of Physics and Technology), mengatakan berikut ini seputar masalah tersebut:

Sebuah sistem pengkodean (sistem sandi) selalu merupakan hasil dari suatu proses mental... Perlu ditegaskan bahwa materi saja tidak mampu memunculkan kode apa pun. Seluruh pengalaman menunjukkan bahwa dibutuhkan sebuah wujud yang mampu berpikir yang dengan kehendaknya sendiri menggunakan kemauan bebasnya, kemampuan memperoleh pengetahuan, dan kemampuan berkaryanya… Belum pernah ada hukum alamiah yang dengannya materi dapat memunculkan informasi, belum pernah ada pula proses fisika atau fenomena materi yang dapat melakukan hal ini. (7)

Para ilmuwan dan filsuf pendukung penciptaan berperan besar dalam penerimaan perancangan cerdas (intelligent design) oleh Anthony Flew, yang didukung oleh semua penemuan ini. Sebelumnya, Anthony Flew turut serta dalam sejumlah debat dengan para ilmuwan dan filsuf yang mendukung penciptaan, dan saling bertukar pikiran dengan mereka. Titik balik dalam proses tersebut adalah sebuah diskusi yang diselenggarakan oleh Lembaga Penelitian Metasaintifik (the Institute for Metascientific Research) di Texas pada bulan Mei 2003. Anthony Flew ikut serta bersama dengan pengarang Roy Abraham Varghese, pakar fisika dan biologi molekuler asal Israel Gerald Schroeder, dan filsuf Katolik Roma John Haldane. Anthony Flew terkesan oleh kuatnya bukti ilmiah yang mendukung penciptaan dan karakter meyakinkan dari argumen-argumen penentangnya, dan menanggalkan ateisme sebagai keyakinan setelah diskusi itu. Dalam surat yang ia tulis kepada majalah Inggris, Philosophy Now edisi Agustus-September 2003, ia memuji buku Schroeder "The Hidden Face of God: Science Reveals the Ultimate Truth" (Wajah Tersembunyi Tuhan: Ilmu Pengetahuan Menyingkap Kebenaran Hakiki) dan buku Varghese "The Wonderful World" (Dunia Yang Menakjubkan). (8) Selama wawancara dengan profesor filsafat dan teologi Gary R. Habermas, yang juga berperan besar dalam merubah pandangannya (9), dan dalam video "Has Science Discovered God?" (Sudahkah Ilmu Pengetahuan Menemukan Tuhan?), ia secara terbuka menyatakan bahwa ia percaya pada perancangan cerdas (intelligent design).

"Kecerdasan Meliputi Alam Semesta"dan Keruntuhan Ateisme

Di hadapan seluruh perkembangan ilmiah sebagaimana dipaparkan di atas, pengakuan adanya perancangan cerdas (intelligent design) oleh Anthony Flew, yang terkenal sebagai pembela ateisme selama bertahun-tahun, mencerminkan sebuah pemandangan terakhir dalam proses keruntuhan yang dialami ateisme. Ilmu pengetahuan modern telah menyingkap keberadaan suatu "kecerdasan yang meliputi alam semesta", yang dengannya menyingkirkan ateisme.

Dalam bukunya "The Hidden Face of God" (Wajah Tersembunyi Tuhan), Gerald Schroeder, salah seorang ilmuwan pendukung penciptaan yang berpengaruh dalam merubah keyakinan Anthony Flew, menulis:

"Sebuah kesadaran, kearifan universal, meliputi alam semesta. Penemuan-penemuan ilmu pengetahuan, khususnya yang meneliti sifat quantum dari materi penyusun atom, telah menggiring kita mendekati pemahaman yang mengejutkan: seluruh keberadaan adalah perwujudan dari kearifan ini. Di laboratorium-laboratorium, kita mendapatinya sebagai informasi yang pertama-tama secara fisik mewujud sebagai energi dan kemudian terpadatkan hingga menjadi bentuk materi. Setiap partikel, setiap wujud, dari atom hingga manusia, terlihat mewakili satu tingkatan dari informasi, dari kearifan." (10)

Penelitian ilmiah terhadap cara kerja sel dan partikel-partikel penyusun atom materi telah mengungkap fakta ini tanpa dapat dibantah: Kehidupan dan alam semesta dimunculkan menjadi ada dari ketiadaan oleh kehendak dari suatu wujud yang memiliki kecerdasan dan kearifan yang mahatinggi. Tidak ada keraguan bahwa pemilik pengetahuan dan kecerdasan yang meliputi alam semesta di seluruh tingkatannya adalah Allah Yang Mahakuasa. Allah menyatakan kebenaran ini dalam Al Qur'an:

Dan kepunyaan Allah-lah Timur dan Barat, maka ke mana pun kamu menghadap di situlah wajah Allah. Sesungguhnya Allah Mahaluas (rahmat-Nya) lagi Maha Mengetahui." (Al Qur'an, 2:115)

i Richard N. Ostling, "Lifelong atheist changes mind about divine creator," The Washington Times 10 December 2004; http://washingtontimes.com/national/20041209-113212-2782r.htm
2- Antony Flew, "Letter from Antony Flew on Darwinism and Theology," Philosophy Now; http://www.philosophynow.org/issue47/47flew.htm
3- Stuart Wavell and Will Iredale, "Sorry, says atheist-in-chief, I do believe in God after all," The Sunday Times, 12 December 2004; http://www.timesonline.co.uk/article/0,,2087-1400368,00.html
4- Francis Crick, Life Itself: Its Origin and Nature, New York: Simon & Schuster, 1981, hlm. 88
5- John Whitfield, "Physicists plunder life's tool chest", 24 April 2003; http://www.nature.com/nsu/030421/030421-6.html
6- San Francisco Chronicle, 19 February, 2001
7- Werner Gitt, In the Beginning Was Information, CLV, Bielenfeld, Germany, hlm. 64-7, 79
8- Antony Flew, "Letter from Antony Flew on Darwinism and Theology," Philosophy Now; http://www.philosophynow.org/issue47/47flew.htm
9- "Atheist Becomes Theist: Exclusive Interview with Former Atheist Antony Flew;" http://www.biola.edu/antonyflew/index.cfm
10- Gerald Schroeder, The Hidden Face of God, Touchstone, New York, 2001, hlm. xi


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Perkembangan Terakhir Tentang Manusia Flores

"Karena orang-orang sudah pasti terpengaruh oleh saya, saya ingin berusaha dan memperbaiki kerusakan besar yang mungkin telah saya lakukan." (Anthony Flew)

Pernyataan para pendukung evolusi bahwa Homo floresiensis merupakan suatu spesies tersendiri yang terpisah dari manusia zaman modern semakin memudar di hadapan penentangan yang semakin menguat. The Times Online, edisi internet dari surat kabar The Times dan The Sunday Times, merangkum sejumlah perkembangan terakhir seputar bahasan tersebut dalam kalimat berikut:

"Sebuah temuan yang diumumkan sebagai penemuan terbesar di bidang antropologi selama seabad telah terpuruk dan menjadi salah satu sengketa tersengit di bidang itu." (1)

Perkembangan yang menyulut api perselisihan tersebut adalah adanya para pakar lain yang mendukung pandangan para ilmuwan Indonesia yang berkeberatan atas dikemukakannya H. floresiensis sebagai suatu spesies tersendiri yang terpisah dari Homo sapiens. Yang terkemuka dari sederetan ilmuwan tersebut adalah ilmuwan Australia Dr. Maciej Henneberg dan Dr. Alan Thorne, dan para peneliti dari Field Museum Chicago di Amerika.

Sejumlah sanggahan baru, sebagaimana yang dilontarkan oleh para ilmuwan Indonesia, menegaskan bahwa Manusia Flores mungkin telah menderita penyakit syaraf yang dikenal sebagai microcephaly (kelainan berupa kepala yang berukuran kecil). Dukungan penting bagi pandangan ini datang dari Profesor Maciej Henneberg, ilmuwan anatomi dan pakar palaeopatologi selama 32 tahun. Henneberg, ketua Departement of Anatomical Sciences, the University of Adelaide, Australia, pertama-tama mengkaji hasil pengukuran tengkorak Manusia Flores yang diterbitkan di situs internet majalah Nature. Di sinilah ilmuwan tersebut teringat akan tengkorak lain dengan bentuk dan ukuran yang mirip. Tengkorak tersebut adalah spesimen Homo sapiens berusia 4.000 tahun yang didapatkan dalam penggalian di pulau Kreta. Tengkorak milik individu H. sapiens ini memiliki ukuran agak kecil, dan para ilmuwan yang menelitinya telah menjelaskan fenomena ini sebagai microcephaly.

Berdasarkan hasil perbandingan statistik yang ia lakukan pada 15 hasil pengukuran tengkorak, ilmuwan Australia itu mengungkapkan bahwa terdapat "perbedaan tidak nyata" antara keduanya. Henneberg, yang sanggahannya diberitakan dalam jurnal terkenal terbitan Amerika Serikat Science (2), menyimpulkan bahwa ukuran tengkorak Manusia Flores diakibatkan oleh microcephaly. Peneliti tersebut juga menyatakan bahwa anatomi wajah Manusia Flores masih dalam batas H. sapiens.

Pengkajian lain oleh Henneberg yang mengungkap hasil mengejutkan tentang Manusia Flores adalah perhitungannya tentang tulang lengan depan (radius) yang ditemukan di dalam sebuah gua. Dari panjang tulangnya, yang ditetapkan sebagai 210 mm (8,3 inci), Henneberg menghitung bahwa pemiliknya bertinggi tubuh antara 151 dan 162 cm (4,9 - 5,3 kaki). Angka ini agak lebih besar daripada 1 meter (3 kaki) yang diduga merupakan ukuran tinggi Manusia Flores, dan masih dalam batas yang dianggap normal untuk manusia zaman sekarang. Henneberg mengumumkan kesimpulan yang ia capai sebagai hasil dari penelitian ini:

"Hingga tambahan tulang-tulang lain dari 'spesies baru' dugaan ini diketemukan, saya akan tetap menyatakan bahwa suatu kondisi yang sudah sangat dikenal yang diakibatkan oleh penyakitlah yang menjadi penyebab timbulnya penampakan khusus dari rangka tersebut." (3)

Sebagaimana dijelaskan para ilmuwan, perbedaan dalam hal ukuran tengkorak maupun struktur rahang antara Manusia Flores dan Homo sapiens dapat dijelaskan dengan fenomena microcephaly (kelainan berupa ukuran kepala yang kecil).

Peneliti evolusi manusia terkemuka lainnya, antropolog Dr. Alan Thorne dari Australian National University, menyatakan penemuan Manusia Flores hanya memperlihatkan bahwa "tak seorang pun memperkirakan sesuatu seperti itu ada di sana," dan menyebutkan bahwa adalah melebih-lebihkan fakta untuk menyatakan H. floresiensis mewakili suatu spesies tersendiri. (4)

Robert Martin, ilmuwan primatologi dari Field Museum Chicago, dan arkeolog James Phillips melontarkan pernyataan berikut yang mendukung teori microcephaly berkaitan dengan volume otak Manusia Flores yang berukuran kecil:

"Satu-satunya tengkorak adalah milik seorang perempuan yang menderita microcephaly, suatu kelainan yang jarang terjadi yang berakibat pada kepala dan otak yang berukuran kecil. Microcephaly menyebabkan wajah tumbuh pada laju yang normal, tapi kepalanya tidak. Orang [tersebut] akhirnya berdahi miring dan tanpa dagu -- persis seperti Hobbit." (5) (Hobbit: Julukan untuk Manusia Flores yang diambil dari film The Lord of the Rings.)

Karena sejumlah sanggahan ini, tidak beralasannya penggambaran Manusia Flores sebagai suatu spesies tersendiri yang terpisah dari H. sapiens sekali lagi terungkap. Pengkajian oleh Henneberg sudah pasti berperan besar dalam hal ini: karena individu H. sapiens yang berusia 4.000 tahun dikabarkan telah menderita kelainan microcephaly, lalu mengapa Manusia Flores, dengan ukuran tengkorak yang sama, digambarkan sebagai suatu spesies yang berbeda?

Barangkali penafsiran paling mencolok tentang debat seputar Manusia Flores ini berasal dari Robert Matthews, seorang penulis ilmu pengetahuan yang berpengalaman untuk surat kabar Inggris The Sunday Telegraph. Matthews mendukung gagasan microcephaly, dan mengecam keinginan sebagian kalangan untuk menampilkan Manusia Flores sebagai suatu spesies tersendiri. Ia juga mengutip skandal Manusia Nebraska, salah satu skandal terbesar dalam sejarah paleoantropologi, dalam mengungkap betapa tidak beralasannya keinginan itu. Dengan judul utama "Big Claims, meagre evidence; welcome to palaeontology" (Klaim Besar, bukti sangat kurang; selamat datang di palaeontologi), Matthews menulis:

"Minggu yang lain, dan perseteruan yang lain lagi di kalangan ilmuwan tentang sejumlah tulang kuno dan pernyataan tentang telah ditemukannya suatu spesies manusia baru yang lain lagi. Kali ini perselisihan tersebut tertuju pada penemuan tulang belulang berusia 18.000 tahun milik sejenis manusia dengan tinggi badan 3 kaki di pulau Flores, Indonesia.

... para ilmuwan yang menggalinya telah menerbitkan makalah di jurnal Nature, mengumumkannya sebagai suatu spesies baru manusia, dan memberinya nama Latin yang terdengar indah: Homo floresiensis.

Kemudian, sebagaimana kebiasaan lama, para ilmuwan lain bermunculan untuk membantah klaim tersebut sebagai terlalu dini. Seorang pakar terkemuka di bidang palaeoanatomi mengatakan kepada jurnal tandingan Science bahwa tengkorak berusia 18.000 tahun yang seukuran dengan jeruk besar tersebut mirip dengan tengkorak yang ditemukan di pulau Kreta yang merupakan milik spesimen berusia 4.000 tahun dari jenis Homo sapiens kuno yang sudah terlalu sering, dengan microcephaly sekunder, suatu keadaan yang ditandai dengan tengkorak yang secara tidak wajar berukuran kecil.

... Microcephaly sekunder memiliki banyak sekali penyebab, mulai dari infeksi virus selama kehamilan hingga luka atau kekurangan gizi ketika baru lahir. Spesimen-spesimen tersebut ditemukan di sebuah gua di suatu pulau. Siapakah yang bisa mengatakan bahwa pulau itu belum pernah dilanda wabah virus 18.000 tahun lalu yang menyebabkan berjangkitnya kelainan tersebut? Atau mungkin penghuni [pulau itu] telah terkena wabah itu di tempat lain di gugusan kepulauan Indonesia, dan telah diusir ke Flores karena penampakan mereka yang aneh.

Atau mungkin saja bahwa mereka yang mengidap microcephaly sekunder dapat bertahan hidup dan bahkan beranak pinak: kelainan itu tidak selalu harus dihubungkan dengan kecerdasan yang rendah. Sebenarnya, [tingkat kecerdasan] bukan dikarenakan ukuran otak yang kecil saja: penentu terpenting adalah jumlah bagian [otak yang berwarna] abu-abu. Karena bagian ini tidak terawetkan pada sisa-sisa peninggalan fosil, kita tidak memiliki gambaran apakah para "hobbit" tersebut cerdas, bodoh atau biasa saja. Apa yang jelas adalah bahwa para palaeontolog terlalu bernafsu mendasarkan klaim besar pada bukti yang sudah dipastikan sangat kurang. Ini adalah kecenderungan kuat yang tidak begitu membantu mereka di masa lalu. Pada tahun 1922, pakar fosil Amerika, Henry Fairfield Osborn menjadi judul utama pemberitaan dengan mengumumkan penemuan tentang apa yang ia nyatakan sebagai kera mirip manusia pertama yang pernah ditemukan di Amerika, yang ia beri nama Hesperopithecus ( yang berarti "Ape from the Land of the Evening Sun" atau Kera dari Daratan Matahari Sore").

Ilmuwan anatomi terkenal Profesor Grafton Elliot Smith dari London University melangkah lebih jauh, ia bersikukuh bahwa Hesperopithecus setidaknya merupakan "anggota paling awal dan paling primitif dari keluarga manusia yang masih dapat ditemukan". Namun apakah bukti dari klaim yang lantang ini? Sebuah gigi tunggal yang sudah menjadi fosil yang ditemukan di Nebraska.

Tanggapan Prof Smith kepada mereka yang meragukan kearifan berpegang pada bukti yang sangat sedikit sungguh mirip dengan apa yang kini sedang dilakukan oleh para penemu Manusia Hobbit dari Flores: "Orang akan memandang kesimpulan yang demikian sangat penting dengan keraguan", ujar Prof Smith, "jika saja bukan karena kepakaran para ilmuwan Amerika di bidang itu yang tidak perlu dipertanyakan lagi."

Gertakan itu tidak menyurutkan langkah the American Museum of Natural History untuk mencari bukti lebih lanjut. Bukti itu ditemukan di saat yang tepat di Nebraska, dan mengungkap bahwa "Hesperopithecus" tak lebih dari seekor babi punah. Prof Smith di kemudian hari menjadikan dirinya tenar dengan membuat gambar populer dari manusia Neanderthal sebagai manusia berpenampilan dungu yang sedang mengunyah tulang, sembari pula mendukung klaim bahwa potongan-potongan tengkorak yang ditemukan di Inggris pada tahun 1912 adalah milik nenek moyang tertua H. sapiens yang pernah diketahui. Di kemudian hari diketahui bahwa manusia Neanderthal "khas bikinan" Prof Smith sebenarnya adalah seorang pria yang diketahui pasti tidak bertubuh normal dan bungkuk karena menderita radang sendi. Sedangkan mengenai potongan tulang tengkorak, ternyata berasal dari sebuah lubang galian di Sussex yang dikenal sebagai Piltdown; kelanjutannya bisa dipahami.

Tampaknya, tak satu pun dari kejadian ini menyurutkan semangat para palaeontolog untuk terus mengkhayal tentang keberadaan lebih banyak lagi "spesies" di luar pohon kekerabatan manusia. Semua yang dibutuhkan adalah beberapa potongan tulang yang tidak biasa ditambah dengan kamus bahasa Latin yang bagus, dan tempat dalam sejarah palaeontologi pun akan diperoleh.

Semuanya tampak bergantung pada bisa tidaknya potongan tulang tersebut dianggap "tidak seperti biasanya" sehingga berada di luar batasan spesies mana pun yang diketahui. Orang ngeri membayangkan kesimpulan apa yang akan dicapai para palaeontolog jika mereka diberi tulang belulang seorang cebol zaman sekarang dan seorang penambang minyak dari Texas." (6)

Kesimpulan:

Fakta yang terungkap melalui perkembangan ilmiah terkini tentang Manusia Flores maupun pelajaran dari sejarah sebagaimana yang diingatkan oleh Matthews adalah: Para ilmuwan evolusionis dan media massa sama-sama sangat bernafsu untuk menampilkan dan memberitakan fosil-fosil yang baru ditemukan sebagai spesies baru. Hasilnya, hampir setiap penemuan fosil diumumkan dengan kehebohan dan kegemparan besar oleh media massa, meskipun klaim ini lalu dengan senyap terbantahkan di kemudian hari.

Perkataan berikut dari Robert Locke, editor pelaksana majalah Discovering Archaeology, tentang penelitian di bidang palaeoantropologi adalah menyerupai gambaran tentang keraguan dan propaganda fanatik yang melingkupi pengkajian di bidang ini:

"Mungkin tidak ada bidang ilmu pengetahuan yang lebih banyak dipenuhi persengketaan daripada pencarian tentang asal usul manusia. Para paleontolog terkemuka saling tidak sepakat bahkan mengenai bagan paling mendasar dari pohon kekerabatan manusia sekalipun. Cabang-cabang baru bermunculan di tengah-tengah keriuhan, hanya untuk kemudian layu dan mati di hadapan temuan-temuan fosil baru." (7)

Akan tetapi, skenario khayal evolusi manusia, yang dipertahankan keberadaannya melalui propaganda, hasutan, pemutarbalikan fakta dan bahkan pemalsuan, akan pasti tersingkirkan di hadapan penemuan-penemuan ilmiah modern. Hal ini dikarenakan temuan ilmiah nyata mengungkap bahwa kehidupan terlalu rumit untuk dapat terbentuk melalui ketidaksengajaan, dan bahwa mekanisme mutasi acak dan seleksi alam tidak dapat menjelaskan keberadaan informasi genetik pada DNA suatu spesies. Klaim evolusi seputar masalah tersebut tidak lagi memiliki dasar ilmiah di hadapan penemuan-penemuan yang dibuat hampir setiap harinya. Karenanya tak dapat dihindarkan, upaya dari mereka yang meyakini bahwa memaparkan kisah khayal tentang masa lampau berdasarkan kemiripan antartulang sebagai ilmu pengetahuan akan berakhir dengan kegagalan.

Manusia diciptakan oleh Allah, beserta seluruh perangkat sempurna pada tubuhnya. Hal ini dinyatakan Allah dalam Al Qur'an:

Yang membuat segala sesuatu yang Dia ciptakan sebaik-baiknya dan Yang memulai penciptaan manusia dari tanah. Kemudian Dia menjadikan keturunannya dari saripati air yang hina (air mani). Kemudian Dia menyempurnakan dan meniupkan ke dalam (tubuh)nya roh (ciptaan)-Nya dan Dia menjadikan bagi kamu pendengaran, penglihatan dan hati; (tetapi) kamu sedikit sekali bersyukur. (Al Qur'an, 32: 7-9)

1- Nigel Hawkes, "Kidnap marks the latest chapter in Hobbit's story," Times Online, December 4, 2004; online at: http://www.timesonline.co.uk/article/0,,3-1386936,00.html
2- Michael Balter, "Skeptics Question Whether Flores Hominid Is a New Species," Science, Vol 306, Issue 5699, 1116 , November 12, 2004
3- Maciej Henneberg, "Why The 'Hobbitt' May Not Be a New Species of Humans;" online at: http://www.thinkinganglicans.org.uk/archives/000884.html
4- Heather Catchpole, "Tiny Human a Big Evolutionary Tale," October 27, 2004; online at: http://dsc.discovery.com/news/afp/20041025/tinyhuman.html
5- Jim Ritter, "Experts here knock claim of new 'Hobbit' species," Chicago Sun-Times, November 16, 2004; online at: http://www.suntimes.com/output/news/cst-nws-human16.html
6- Robert Matthews, "Big claims, meagre evidence; welcome to palaeontology," The Telegraph, December 8, 2004; online at: http://gardening.telegraph.co.uk/connected/main.jhtml?xml=/connected/2004/12/08/ecrqed08.xml
7- Robert Locke, "Family Fights," Discovering Archaeology, July/August 1999, h. 36-39


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Pelajaran Dari Bencana TSUNAMI Bagi Kita

Gempa bumi tanggal 26 Desember 2004 di Asia Tenggara, yang terbesar dalam kurun waktu 40 tahun terakhir dan terbesar kelima sejak tahun 1900, tercatat 9 pada skala Richter. Gempa tersebut beserta gelombang tsunami yang terjadi setelahnya menyebabkan bencana yang menewaskan lebih dari 220.000 orang. Patahan seluas 1.000 kilometer persegi yang muncul akibat pergerakan sejumlah lempengan di bawah permukaan bumi dan energi raksasa yang ditimbulkan oleh bongkahan tanah raksasa yang berpindah tempat, berpadu dengan energi raksasa yang terjadi di samudra untuk membentuk gelombang tsunami. Gelombang tsunami itu menghantam negara-negara Asia Tenggara seperti Indonesia, Sri Lanka, India, Malaysia, Thailand, Bangladesh, Myanmar, Maladewa dan Seychelles, dan bahkan pesisir pantai Afrika seperti Somalia, yang terletak sejauh kurang lebih 5.000 kilometer.

Istilah "tsunami," yang dalam bahasa Jepang berarti gelombang pelabuhan, menjadi bagian dari bahasa dunia pasca tsunami raksasa Meiji pada tanggal 15 Juni 1896 yang melanda Jepang dan menyebabkan 21.000 orang kehilangan nyawa.

Untuk memahami tsunami, sangatlah penting untuk dapat membedakannya dari pergerakan pasang-surut dan gelombang biasa yang diakibatkan oleh angin. Angin yang bertiup di atas permukaan laut menimbulkan arus yang terbatas pada lapisan bagian atas laut dengan memunculkan gelombang-gelombang yang relatif kecil. Misalnya; para penyelam dengan tabung udara dapat dengan mudah menyelam ke bawah dan mencapai lapisan air yang tenang. Gelombang laut mungkin dapat mencapai setinggi 30 meter atau lebih saat terjadi badai dahsyat, tapi hal ini tidak menyebabkan pergerakan air di kedalaman. Selain itu, kecepatan gelombang laut biasa yang diakibatkan angin tidaklah lebih dari 20 km/jam. Sebaliknya, gelombang tsunami dapat bergerak pada kecepatan 750-800 km/jam. Gelombang pasang surut bergerak di permukaan bumi dua kali dalam rentang waktu satu hari dan, seperti halnya tsunami, dapat menimbulkan arus yang mencapai kedalaman hingga dasar samudra. Namun, berbeda dengan gelombang pasang surut, penyebab gelombang tsunami bukanlah gaya tarik bumi dan bulan.

Tsunami merupakan gelombang laut berperiode panjang yang terbentuk akibat adanya energi yang merambat ke lautan akibat gempa bumi, letusan gunung berapi dan runtuhnya lapisan-lapisan kerak bumi yang diakibatkan bencana alam tersebut di samudra atau di dasar laut, peristiwa yang melibatkan pergerakan kerak bumi seperti pergeseran lempeng di dasar laut, atau dampak tumbukan meteor. Ketika lantai dasar samudra berpindah tempat dengan kecepatan tinggi, seluruh beban air laut di atasnya terkena dampaknya. Apa yang terjadi di lantai dasar samudra dapat disaksikan pengaruhnya di permukaan air laut, dan keseluruhan beban air laut tersebut, hingga kedalaman 5.000 - 6.000 meter, bergerak bersama dalam bentuk gelombang. Satu rangkaian bukit dan lembah gelombang itu dapat meliputi wilayah hingga seluas 10.000 kilometer persegi.

TSUNAMI TIDAK BERDAMPAK DI LAUTAN LEPAS

Di laut lepas tsunami bukanlah berupa tembok air sebagaimana yang dibayangkan kebanyakan orang, tetapi umumnya merupakan gelombang berketinggian kurang dari 1 meter dengan panjang gelombang sekitar 1.000 kilometer. Di sini dapat dipahami bahwa permukaan gelombang memiliki kemiringan sangat kecil (ketinggian 1 cm yang terbentang sejauh 1 km). Di wilayah samudra dalam dan lepas, gelombang seperti ini terjadi tanpa dapat dirasakan, meskipun bergerak pada kecepatan sebesar 500 hingga 800 km/jam. Hal ini dikarenakan pengaruhnya tersamarkan oleh gelombang permukaan laut biasa. Agar lebih memahami betapa tingginya kecepatan gelombang tsunami, dapat kami katakan bahwa gelombang tersebut mampu menyamai kecepatan pesawat jet Boeing 747. Tsunami yang terjadi di laut lepas tidak akan dirasakan sekalipun oleh kapal laut.

TSUNAMI MEMINDAHKAN 100.000 TON AIR KE DARATAN

Penelitian menunjukkan bahwa tsunami ternyata bukan terdiri dari gelombang tunggal, melainkan terdiri atas rangkaian gelombang dengan satu pusat di tengah, seperti sebuah batu yang dilemparkan ke dalam kolam renang. Jarak antara dua gelombang yang berurutan dapat mencapai 500-650 kilometer. Ini berarti tsunami dapat melintasi samudra dalam hitungan jam saja. Tsunami hanya melepaskan energinya ketika mendekati wilayah pantai. Energi yang terbagi merata pada segulungan air raksasa menjadi semakin memadat seiring dengan semakin mengerutnya gulungan air tersebut, dan meningkatnya tinggi gelombang permukaan secara cepat dapat diamati. Gelombang berketinggian kurang dari 60 cm di laut lepas kehilangan kecepatannya saat mendekati perairan dangkal, dan jarak antargelombangnya pun berkurang. Akan tetapi, gelombang yang saling bertumpang tindih memunculkan tsunami dengan membentuk dinding air. Gelombang raksasa ini, yang biasanya mencapai ketinggian 15 meter tapi jarang melebihi 30 meter, melepaskan kekuatan dahsyat saat menerjang pantai dengan kecepatan tinggi, sehingga menyebabkan kerusakan hebat dan menelan banyak korban jiwa.

Tsunami memindahkan lebih dari 100.000 ton air laut ke daratan untuk setiap meter garis pantai, dengan daya rusak yang sulit dibayangkan. (Gelombang tsunami terbesar yang pernah diketahui, yang melanda Jepang pada bulan Juli 1993, naik hingga 30 meter di atas permukaan air laut.) Tanda awal datangnya tsunami biasanya bukanlah berupa dinding air, akan tetapi surutnya air laut secara mendadak.

TSUNAMI-TSUNAMI BESAR DALAM SEJARAH

Gelombang-gelombang laut raksasa terbesar akibat gempa bumi yang tercatat dalam sejarah adalah sebagai berikut

Gelombang raksasa paling tua yang pernah diketahui akibat gempa di laut, yang diberi nama "tsunami" oleh orang Jepang dan "hungtao" oleh orang Cina, adalah yang terjadi di Laut Tengah sebelah timur pada tanggal 21 Juli 365 M dan menewaskan ribuan orang di kota Iskandariyah, Mesir.

Ibukota Portugal hancur akibat gempa dahsyat Lisbon pada tanggal 1 November 1775. Gelombang samudra Atlantik yang mencapai ketinggian 6 meter meluluhlantakkan pantai-pantai di Portugal, Spanyol dan Maroko.

27 Agustus 1883: Gunung berapi Krakatau di Indonesia meletus dan gelombang tsunami yang menyapu pantai-pantai Jawa dan Sumatra menewaskan 36.000 orang. Letusan gunung berapi tersebut sungguh dahsyat sehingga selama bermalam-malam langit bercahaya akibat debu lava berwarna merah.

15 Juni 1896: "Tsunami Sanriku" menghantam Jepang. Tsunami raksasa berketinggian 23 meter tersebut menyapu kerumunan orang yang berkumpul dalam perayaan agama dan menelan 26.000 korban jiwa.

17 Desember 1896: Tsunami merusak bagian pematang Santa Barbara di California, Amerika Serikat, dan menyebabkan banjir di jalan raya utama.

31 Januari 1906: Gempa di samudra Pasifik menghancurkan sebagian kota Tumaco di Kolombia, termasuk seluruh rumah di pantai yang terletak di antara Rioverde di Ekuador dan Micay di Kolombia; 1.500 orang meninggal dunia.

1 April 1946: Tsunami yang menghancurkan mercu suar Scotch Cap di kepulauan Aleut beserta lima orang penjaganya, bergerak menuju Hilo di Hawaii dan menewaskan 159 orang.

22 Mei 1960: Tsunami berketinggian 11 meter menewaskan 1.000 orang di Cili dan 61 orang di Hawaii. Gelombang raksasa melintas hingga ke pantai samudra Pasifik dan mengguncang Filipina dan pulau Okinawa di Jepang.

28 Maret 1964: Tsunami "Good Friday" di Alaska menghapuskan tiga desa dari peta dengan 107 warga tewas, dan 15 orang meninggal dunia di Oregon dan California.

16 Agustus 1976: Tsunami di Pasifik menewaskan 5.000 orang di Teluk Moro, Filipina.

17 Juli 1998: Gelombang laut akibat gempa yang terjadi di Papua New Guinea bagian utara menewaskan 2.313 orang, menghancurkan 7 desa dan mengakibatkan ribuan orang kehilangan tempat tinggal.

26 Desember 2004: Gempa berkekuatan 8,9 pada skala Richter dan gelombang laut raksasa yang melanda enam negara di Asia Tenggara menewaskan lebih dari 156.000 orang.

PENYEBAB TINGGINYA DAYA RUSAK TSUNAMI

Menurut informasi yang diberikan oleh Dr. Walter C. Dudley, profesor oseanografi dan salah satu pendiri Museum Tsunami Pasifik, tak menjadi soal seberapa besar kekuatan gempa bumi, pergerakan lantai dasar samudra merupakan syarat terjadinya tsunami. Dengan kata lain, semakin besar perpindahan lempeng kerak bumi di lantai dasar samudra, semakin besar jumlah air yang digerakkannya, dan hal ini akan menambah kedahsyatan tsunami. Hal lain yang meningkatkan daya rusak tsunami adalah struktur pantai yang diterjangnya: Selain faktor seperti bentuk pantai yang berupa teluk atau semenanjung, landai atau curam, bagian dari pantai yang selalu berada di dalam air mungkin saja memiliki struktur yang dapat menambah kedahsyatan gelombang pembunuh.

Dalam pernyataannya lain, yang memperjelas bahwa tindakan pencegahan yang dilakukan tidak dapat dianggap sebagai jalan keluar sempurna, Dudley mengatakan bahwa Amerika dan Jepang telah mendirikan perangkat pemantau paling mutakhir di Samudra Pasifik, tapi seluruh perangkat ini memiliki tingkat kesalahan lima puluh persen!

TANDA-TANDA ZAMAN AKHIR

Bencana alam, yang tidak dapat dicegah menggunakan sarana teknologi atau tindakan penanggulangan dini, menunjukkan betapa tak berdaya manusia sesungguhnya.

Dari abad ke-20, yang ditengarai sebagai "abad bencana alam", hingga kini, telah terjadi sejumlah bencana alam besar seperti gempa bumi, letusan gunung berapi, angin tornado, badai, angin topan, angin puyuh, dan banjir, disamping tsunami, dan semua ini telah menimpakan kerusakan parah dan merenggut nyawa jutaan manusia. Ketika seseorang memikirkan fenomena luar biasa ini, dapat dipahami bahwa hal ini memiliki kemiripan dengan fenomena alam yang dinyatakan sebagai pertanda masa awal dari Zaman Akhir.

Menurut apa yang dinyatakan dalam hadits, Zaman Akhir adalah suatu masa yang akan datang menjelang terjadinya hari kiamat, dan ketika nilai-nilai Al Qur'an tersebar luas ke masyarakat. Tahap pertama dari Zaman Akhir adalah di kala manusia menjauhkan diri dari nilai-nilai ajaran agama, ketika peperangan semakin meningkat, dan fenomena alam luar biasa terjadi.

Demikianlah, di dalam sejumlah hadits, kota-kota dan bangsa-bangsa yang dilenyapkan dari lembaran sejarah dikabarkan sebagai tanda-tanda Zaman Akhir. Dalam hadits-hadits yang mengupas masalah tersebut Nabi kita menyatakan:

"Saat (Hari Akhir) tidak akan terjadi hingga ... gempa bumi menjadi sering terjadi." (Bukhari)

"Peristiwa-peristiwa besar akan terjadi di masanya [Imam Mahdi]." (Ibnu Hajar Haytahami, Al-Qawl al-Mukhtasar fi'alamat al-Mahdi al-Muntazar, h. 27)

Ada dua peristiwa besar sebelum hari Kiamat ... dan kemudian tahun-tahun gempa bumi. (Diriwayatkan oleh Ummu Salamah (r.a.))

"Banyak peristiwa yang begitu menyedihkan akan terjadi di masanya [Imam Mahdi]." (Imam Rabbani, Letters of Rabbani, 2/258)

Di tahap kedua Zaman Akhir, Allah akan membebaskan manusia dari kebobrokan akhlak dan peperangan melalui Imam Mahdi. Di masa ini, yang dikenal sebagai Zaman Keemasan, peperangan dan pertikaian akan berakhir, dunia akan dipenuhi oleh kemakmuran, keberlimpahan dan keadilan, dan nilai-nilai ajaran Islam akan melingkupi bumi dan diamalkan secara luas. Masa seperti ini tidak pernah terjadi sebelumnya, dengan izin Allah, tetapi akan berlangsung sebelum hari kiamat. Tahap ini sekarang tengah menunggu saatnya yang ditentukan oleh Allah.

Segala sesuatu di bawah kendali Allah. Orang-orang beriman yang memahami kebenaran ini dan yang memiliki keimanan tulus kepada Allah, berserah diri kepada Tuhan kita dengan pemahaman bahwa mereka tengah mengikuti takdir mereka. Allah telah mengatur segala sesuatu dengan sempurna, hingga rinciannya yang terkecil, sejak penciptaan bumi hingga Hari Kiamat. Segala sesuatu dicatat dalam kitab "Lauh Mahfuz". Segala sesuatu telah terjadi dalam satu waktu dalam pandangan Allah, Yang tidak terikat oleh ruang ataupun waktu, dan ruang serta waktu dari setiap peristiwa telah ditetapkan. Fakta ini dinyatakan dalam sebuah ayat: "Untuk tiap-tiap berita (yang dibawa oleh rasul-rasul) ada (waktu) terjadinya dan kelak kamu akan mengetahui." (Al Qur'an, surat Al An'aam, 6:67)


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Rumus Keindahan yang Diciptakan di Alam:
Rasio Emas

HARUN YAHYA

Sesungguhnya Allah telah mengadakan ketentuan bagi tiap-tiap sesuatu. (QS. Ath Thalaaq, 65: 3)

Kamu sekali-kali tidak melihat pada ciptaan Tuhan Yang Maha Pemurah sesuatu yang tidak seimbang. Maka lihatlah berulang-ulang, adakah kamu lihat sesuatu yang tidak seimbang? Kemudian pandanglah sekali lagi niscaya penglihatanmu akan kembali kepadamu dengan tidak menemukan sesuatu cacat dan penglihatanmu itu pun dalam keadaan payah. (QS. Al Mulk, 67: 3-4)

... Jika sebuah bentuk yang sesuai atau sangat seimbang didapatkan melalui unsur penerapan atau fungsi, maka kita dapat mencari fungsi Angka Emas padanya... Angka Emas bukanlah hasil dari imajinasi matematis, akan tetapi merupakan kaidah alam yang terkait dengan hukum keseimbangan. (1)

Apa yang sama-sama dimiliki oleh piramida di Mesir, lukisan Mona Lisa karya Leonardo da Vinci, bunga matahari, bekicot, buah cemara dan jari-jemari Anda?

Jawaban atas pertanyaan ini tersembunyi pada sebuah deret angka yang ditemukan oleh matematikawan Italia, Fibonacci. Sifat angka-angka ini, yang dikenal sebagai angka-angka Fibonacci, adalah bahwa masing-masing angka dalam deret tersebut merupakan hasil penjumlahan dari dua angka sebelumnya. (2)

L. Pisano Fibonacci

Angka Fibonacci

0, 1, 1, 2, 3, 5, 8, 13, 21, 34, 55, 89, 144, 233, 377, 610, 987, 1597, 2584, …

Angka Fibonacci memiliki satu sifat menarik. Jika Anda membagi satu angka dalam deret tersebut dengan angka sebelumnya, akan Anda dapatkan sebuah angka hasil pembagian yang besarnya sangat mendekati satu sama lain. Nyatanya, angka ini bernilai tetap setelah angka ke-13 dalam deret tersebut. Angka ini dikenal sebagai "golden ratio" atau "rasio emas".

GOLDEN RATIO (RASIO EMAS) = 1,618

233 / 144 = 1,618

377 / 233 = 1,618

610 / 377 = 1,618

987 / 610 = 1,618

1597 / 987 = 1,618

2584 / 1597 = 1,618

TUBUH MANUSIA DAN RASIO EMAS

Ketika melakukan penelitian atau memulai merancang produk, para seniman, ilmuwan dan perancang mengambil tubuh manusia, yang perbandingan ukurannya ditetapkan berdasarkan rasio emas, sebagai acuan ukuran yang mereka gunakan. Leonardo da Vinci dan Le Corbusier menggunakan tubuh manusia, yang ukurannya ditetapkan menurut rasio emas, sebagai patokan ukuran ketika membuat rancangan karya mereka. Tubuh manusia dijadikan pula sebagai patokan dalam the Neufert, salah satu buku rujukan terpenting arsitektur abad modern.

Leonardo da Vinci menggunakan rasio emas dalam merancang perbandingan ukuran tubuh manusia.

RASIO EMAS PADA TUBUH MANUSIA

Hubungan kesesuaian "ideal" yang dikemukakan ada pada berbagai bagian tubuh manusia rata-rata dan yang mendekati nilai rasio emas dapat dijelaskan dalam sebuah bagan umum sebagaimana berikut: (3)

Nilai perbandingan M/m pada diagram berikut selalu setara dengan rasio emas. M/m = 1,618

Contoh pertama dari rasio emas pada tubuh manusia rata-rata adalah jika antara pusar dan telapak kaki dianggap berjarak 1 unit, maka tinggi seorang manusia setara dengan 1,618 unit. Beberapa rasio emas lain pada tubuh manusia rata-rata adalah:

Jarak antara ujung jari dan siku / jarak antara pergelangan tangan dan siku,
Jarak antara garis bahu dan unjung atas kepala / panjang kepala,
Jarak antara pusar dan ujung atas kepala / jarak antara garis bahu dan ujung atas kepala,
Jarak antara pusar dan lutut / jarak antara lutut dan telapak kaki.

Tangan Manusia

Angkatlah tangan Anda dari mouse komputer dan lihatlah bentuk jari telunjuk Anda. Dalam segala kemungkinan akan Anda saksikan rasio emas padanya.

Jari-jemari kita memiliki tiga ruas. Perbandingan ukuran panjang dari dua ruas pertama terhadap ukuran panjang keseluruhan jari tersebut menghasilkan angka rasio emas (kecuali ibu jari). Anda juga dapat melihat bahwa perbandingan ukuran panjang jari tengah terhadap jari kelingking merupakan rasio emas pula. (4)

Anda memiliki dua (2) tangan, dan jari-jemari yang ada padanya terdiri dari tiga (3) ruas. Terdapat lima (5) jari pada setiap tangan, dan hanya delapan (8) dari keseluruhan sepuluh jari ini tersambung menurut rasio emas: 2, 3, 5, dan 8 bersesuaian dengan angka-angka pada deret Fibonacci.

Rasio Emas pada Wajah Manusia

Terdapat beberapa rasio emas pada wajah manusia. Akan tetapi Anda tidak dianjurkan mengambil penggaris dan berusaha mengukur wajah-wajah orang, sebab hal ini merujuk pada "wajah manusia ideal" yang ditetapkan oleh para ilmuwan dan seniman.

Misalnya, jumlah lebar dua gigi depan pada rahang atas dibagi dengan tingginya menghasilkan rasio emas. Lebar gigi pertama dari tengah dibandingkan gigi kedua juga menghasilkan rasio emas. Semua ini adalah perbandingan ukuran ideal yang mungkin dipertimbangkan oleh seorang dokter. Sejumlah rasio emas lain pada wajah manusia adalah:

Panjang wajah / lebar wajah,
Jarak antara bibir dan titik di mana kedua alis mata bertemu / panjang hidung,
Panjang wajah / jarak antara ujung rahang dan titik di mana kedua alis mata bertemu,
Panjang mulut / lebar hidung,
Lebar hidung / jarak antara kedua lubang hidung,
Jarak antara kedua pupil / jarak antara kedua alis mata.

Rasio Emas pada Paru-Paru

Dalam sebuah penelitian yang dilakukan antara tahun 1985 dan 1987 (5), fisikawan Amerika B. J. West dan Dr. A. L. Goldberger menemukan keberadaan rasio emas pada struktur paru-paru. Salah satu ciri jaringan bronkia yang menyusun paru-paru adalah susunannya yang asimetris. Misalnya, pipa saluran udara yang bercabang membentuk dua bronkia utama, satu panjang (bronkia kiri) dan yang kedua pendek (bronkia kanan). Percabangan asimetris ini terus berlanjut ke percabangan-percabangan bronkia selanjutnya. (6) Telah dipastikan bahwa pada seluruh percabangan ini perbandingan antara bronkia pendek terhadap bronkia panjang selalu bernilai 1/1,618.

PERSEGI PANJANG EMAS DAN RANCANGAN PADA SPIRAL

Sebuah persegi panjang yang perbandingan panjang sisi-sisinya sama dengan rasio emas dikenal sebagai "persegi panjang emas." Sebuah persegi panjang yang panjang dan lebarnya masing-masing berukuran 1,618 dan 1 satuan panjang adalah persegi panjang emas. Mari kita letakkan sebuah bujur sangkar di sepanjang sisi lebar dari persegi panjang ini dan menggambar seperempat lingkaran yang menghubungkan dua sudut dari bujur sangkar ini. Kemudian, kita gambar satu bujur sangkar lagi dan seperempat lingkaran pada sisi yang selebihnya dan melakukan hal demikian pada seluruh persegi panjang yang ada pada persegi panjang utama. Jika Anda melakukan hal ini, pada akhirnya Anda akan mendapatkan sebuah spiral.

Pakar keindahan asal Inggris William Charlton menjelaskan bagaimana orang-orang menyukai bentuk spiral dan telah menggunakannya selama ribuan tahun. Ia menyatakan bahwa kita menyukai bentuk spiral karena penglihatan kita dapat dengan mudah mengikuti bentuk tersebut. (7)

Spiral yang didasarkan pada rasio emas memiliki rancangan paling tak tertandingi yang dapat Anda temukan di alam. Sejumlah contoh pertama yang dapat kita berikan adalah susunan spiral pada bunga matahari dan buah cemara. Ada lagi contoh yang merupakan penciptaan tanpa cela oleh Allah Yang Mahakuasa dan bagaimana Dia menciptakan segala sesuatu dengan ukuran: proses pertumbuhan banyak makhluk hidup berlangsung pula dalam bentuk spiral logaritmik. Bentuk-bentuk lengkung spiral ini senantiasa sama dan bentuk dasarnya tidak pernah berubah berapapun ukurannya. Tidak ada bentuk mana pun dalam matematika yang memiliki sifat ini. (8)

Rancangan pada Kerang Laut

Rancangan tanpa cela pada cangkang nautilus memiliki bentuk yang mengikuti rumus rasio emas.

Saat meneliti cangkang makhluk hidup yang digolongkan sebagai hewan bertubuh lunak atau moluska, yang hidup di dasar laut, bentuk dan struktur permukaan bagian dalam dan luar dari cangkangnya menarik perhatian para ilmuwan:

Permukaan bagian dalamnya halus licin, sedangkan di bagian luarnya bergalur. Tubuh moluska berada di dalam cangkang, oleh karena itu permukaan bagian dalamnya haruslah halus licin. Garis pinggiran luar dari cangkang menambah kekokohan cangkang, sehingga meningkatkan kekuatannya. Bentuk-bentuk cangkang membuat orang kagum karena kesempurnaan dan sifat menguntungkan yang dihasilkan proses penciptaannya. Gagasan spiral pada cangkang terwujudkan dalam bentuk geometris sempurna, dalam bentuk rancangan yang sungguh elok dan "tajam". (9)

Cangkang-cangkang kebanyakan moluska tumbuh mengikuti bentuk spiral logaritmik. Sungguh tidak ada keraguan bahwa hewan-hewan ini tidak memahami perhitungan matematis paling sederhana sekalipun, apalagi bentuk spiral logaritmik. Jadi bagaimana makhluk-makhluk tersebut dapat mengetahui hal itu sebagai yang terbaik baginya untuk tumbuh? Bagaimana binatang-binatang ini, yang oleh sejumlah ilmuwan digambarkan sebagai makhluk "primitif," tahu bahwa spiral logaritmik adalah bentuk terbaik bagi mereka? Mustahil pertumbuhan semacam ini terjadi tanpa adanya suatu pengetahuan atau kecerdasan. Pengetahuan tersebut ada tapi bukan pada moluska ataupun di alam itu sendiri, meskipun sejumlah ilmuwan menyatakan hal demikian. Sama sekali tidaklah masuk akal untuk berusaha menjelaskan hal tersebut sebagai suatu ketidaksengajaan. Rancangan ini hanya dapat dihasilkan oleh suatu kecerdasan dan pengetahuan mahatinggi, yang merupakan milik Allah Yang Mahakuasa, Pencipta segala sesuatu:

"Pengetahuan Tuhanku meliputi segala sesuatu. Maka apakah kamu tidak dapat mengambil pelajaran (daripadanya) ?" (QS. Al An'aam, 6: 80)

Pertumbuhan mengikuti pola semacam ini digambarkan sebagai "gnomic growth" (pertumbuhan gnomis) oleh ilmuwan biologi Sir D'Arcy Thompson, seorang pakar dalam bidang tersebut, yang menyatakan bahwa mustahil membayangkan adanya sistem lain yang lebih sederhana, selama pertumbuhan cangkang kerang laut, daripada sistem yang didasarkan pada pelebaran dan pemanjangan yang terbentuk mengikuti perbandingan yang sama dan tidak berubah. Ia menjelaskan, cangkang tersebut terus-menerus tumbuh, akan tetapi bentuknya tetap sama. (10)

Seseorang dapat menyaksikan salah satu contoh paling bagus dari pertumbuhan semacam ini pada seekor nautilus, yang garis tengahnya hanya beberapa sentimeter. C. Morrison menjelaskan proses pertumbuhan ini, yang sangat sulit untuk dirancang sekalipun dibantu dengan kecerdasan manusia, dengan menyatakan bahwa di sepanjang cangkang nautilus, spiral yang ada di bagian dalam memanjang dan tersusun atas sejumlah bilik yang disekat oleh dinding-dinding yang terbuat dari karang mutiara. Ketika hewan ini tumbuh, ia membentuk satu bilik lagi di mulut cangkang spiral yang berukuran lebih besar daripada bilik sebelumnya, dan bergerak maju memasuki tempat yang lebih besar ini dengan menutup pintu di belakangnya menggunakan selembar sekat karang mutiara. (11)

Nama ilmiah dari sejumlah hewan laut lain yang memiliki spiral logaritmik dengan rasio pertumbuhan yang berbeda-beda pada cangkang mereka adalah:

Haliotis parvus, Dolium perdix, Murex, Fusus antiquus, Scalari pretiosa, Solarium trochleare.

Ammonite, binatang laut punah yang kini ditemukan hanya dalam bentuk fosil, juga memiliki cangkang yang tumbuh mengikuti bentuk spiral logaritmik.

Pertumbuhan mengikuti bentuk spiral pada dunia hewan tidak terbatas pada cangkang-cangkang moluska. Binatang-binatang seperti antelop, kambing dan biri-biri menyelesaikan perkembangan tanduk mereka dalam bentuk spiral yang berdasarkan rasio emas. (12)

Rasio Emas pada Organ Pendengaran dan Keseimbangan.

Koklea pada telinga bagian dalam manusia berperan menghantarkan getaran suara. Struktur bertulang ini, yang berisi cairan, memiliki bentuk spiral logaritmik dengan sudut tetap =73°43´ yang memiliki rasio emas.

Gading dan Gigi yang Tumbuh Mengikuti Bentuk Spiral

Contoh-contoh lengkungan yang berdasarkan pada spiral logaritmik dapat disaksikan pada gading gajah dan mammoth (sebangsa gajah purba yang besar dan berambut) yang kini telah punah, cakar singa, dan paruh burung beo. Laba-laba eperia senantiasa merajut jaringnya dengan bentuk spiral logaritmik. Di kalangan mikroorganisme yang dikenal sebagai plankton, tubuh hewan globigerinae, planorbis, vortex, terebra, turitellae dan trochida semuanya membentuk spiral.

RASIO EMAS DALAM DUNIA MIKRO

Bentuk-bentuk geometris tidaklah terbatas pada segitiga, bujur sangkar, segilima atau segienam. Bentuk-bentuk ini juga dapat saling bertemu dalam aneka cara dan menghasilkan bentuk geometris tiga dimensi yang baru. Kubus dan piramida adalah contoh pertama yang dapat dikemukakan. Namun, ada pula selain itu bentuk-bentuk tiga dimensi seperti tetrahedron (dengan empat sisi yang seragam), oktahedron, dodekahedron dan ikosahedron, yang mungkin tak pernah kita jumpai dalam kehidupan sehari-hari kita dan yang namanya bahkan mungkin belum pernah kita dengar. Dodekahedron tersusun atas 12 sisi berbentuk segilima, dan ikosahedron terdiri dari 20 buah sisi segitiga. Para ilmuwan telah menemukan bahwa bentuk-bentuk ini secara matematis seluruhnya dapat berubah bentuk dari satu ke yang lain, dan perubahan ini terjadi dengan rasio yang terkait dengan rasio emas.

Bentuk-bentuk tiga dimensi yang memiliki rasio emas sangatlah umum pada mikroorganisme. Banyak virus berbentuk ikosahedron. Di antara yang terkenal adalah virus Adeno. Cangkang protein dari virus Adeno tersusun atas 252 subunit protein, yang kesemuanya tersusun secara seragam. Sebanyak 12 subunit protein yang terletak pada sudut-sudut ikosahedron tersebut membentuk prisma pentagonal. Bentuk menyerupai batang menonjol keluar dari sudut-sudut ini.

Yang pertama menemukan bahwa virus-virus ada dalam bentuk-bentuk yang memiliki rasio emas adalah Aaron Klug dan Donald Caspar dari Birkbeck College di London pada tahun 1950-an. Virus pertama yang mereka pastikan memiliki rasio emas adalah virus polio. Virus Rhino 14 memiliki bentuk yang sama seperti virus polio.

Mengapa virus-virus memiliki bentuk-bentuk yang didasarkan pada rasio emas, yakni bentuk-bentuk yang sulit untuk kita bayangkan dalam benak kita sekalipun? A. Klug, yang menemukan bentuk-bentuk ini, memaparkan:

Rekan saya Donald Caspar dan saya menunjukkan bahwa rancangan pada virus-virus ini dapat dijelaskan melalui keumuman bentuk simetri ikosahedral yang memungkinkan satuan-satuan pembangunnya yang seragam untuk dipasangkan satu sama lain dalam susunan yang kurang lebih sama, dengan sedikit kelenturan di dalamnya. Kami mengumpulkan seluruh rancangan yang mungkin, yang memiliki kemiripan dengan kubah-kubah geodesik yang dirancang oleh sang arsitek R. Buckminster Fuller. Akan tetapi, kubah-kubah Fuller harus dirakit dengan mengikuti rumus-rumus yang lumayan rumit, sedangkan rancangan pada cangkang virus memungkinkannya terbentuk secara mandiri. (14)

Penjelasan Klug sekali lagi menyingkap sebuah kebenaran nyata. Terdapat perencanaan teramat teliti dan perancangan cerdas pada virus sekalipun, wujud yang dianggap para ilmuwan sebagai "salah satu makhluk hidup paling sederhana dan paling kecil." (15) Rancangan ini sangat jauh lebih sempurna dan unggul dibandingkan karya Buckminster Fuller, salah satu arsitek terkemuka di dunia.

Dodekahedron dan ikosahedron juga tampak pada rangka silika dari radiolaria, organisme laut bersel satu. Bentuk dan ukuran yang didasarkan pada dua bentuk geometris ini, seperti dodekahedron sama-sisi dengan bagian menyerupai kaki yang menonjol keluar dari masing-masing sudutnya, serta aneka bentuk pada permukaannya memunculkan bentuk-bentuk badan radiolaria dengan keindahan yang beragam. (16) Sebagai contoh dari kelompok organisme ini, yang berukuran kurang dari satu milimeter, dapat kita kemukakan Circigonia icosahedra yang berbentuk ikosahedron dan Circorhegma dodecahedra dengan rangka dodekahedron. (17)

Rasio Emas pada DNA

Molekul yang mengandung informasi tentang seluruh sifat-sifat fisik makhluk hidup juga telah diciptakan dalam bentuk yang didasarkan pada rasio emas. Molekul DNA, cetak biru kehidupan, didasarkan pada rasio emas. DNA tersusun atas dua rantai heliks tegaklurus yang saling berjalinan. Panjang lengkungan pada setiap rantai heliks ini adalah 34 angstroms dan lebarnya 21 angstroms. (1 angstrom adalah seperseratus juta sentimeter.) 21 dan 34 adalah dua angka Fibonacci yang berurutan.

RASIO EMAS PADA KRISTAL SALJU

Rasio emas juga mewujud pada struktur kristal. Kebanyakan struktur ini teramat kecil untuk dapat dilihat dengan mata telanjang. Akan tetapi Anda dapat menyaksikan rasio emas pada serpihan salju. Ragam bentuk panjang dan pendek yang beraneka yang membangun bentuk serpihan salju, semuanya menghasilkan rasio emas. (18)

RASIO EMAS DI RUANG ANGKASA

Di jagat raya terdapat banyak galaksi-galaksi berbentuk pilin (spiral) yang memiliki rasio emas pada strukturnya.

Rasio Emas dalam Fisika

Anda menjumpai deret dan rasio emas di bidang-bidang yang termasuk dalam ruang lingkup fisika. Ketika suatu sumber cahaya ditempatkan di atas dua lapisan kaca yang saling bertumpukan, sebagian dari cahaya itu menembusnya, sebagian lagi diserap, dan sisanya dipantulkan. Apa yang terjadi adalah "pemantulan berulang-ulang." Jumlah garis yang dilalui berkas cahaya di dalam kaca sebelum akhirnya keluar kembali bergantung pada jumlah pemantulan yang dialaminya. Pada akhirnya, ketika kita menghitung jumlah berkas cahaya yang akhirnya keluar kembali, kita dapati bahwa jumlah ini bersesuaian dengan angka-angka Fibonacci.

Fakta bahwa banyak sekali struktur benda hidup dan tak hidup yang saling tak terkait di alam namun memiliki bentuk yang mengikuti satu rumus matematis tertentu merupakan salah satu bukti paling nyata bahwa semua ini telah dirancang secara khusus. Rasio emas adalah rumus keindahan yang sangat dikenal dan diterapkan oleh para seniman. Karya-karya seni yang didasarkan pada rasio itu menampilkan kesempurnaan keindahan. Tumbuhan, galaksi, mikroorganisme, kristal dan makhluk hidup yang dirancang menurut acuan yang ditiru oleh para seniman ini semuanya adalah contoh daya cipta mahahebat dari Allah. Allah menyatakan dalam Al Qur'an bahwa Dia telah menciptakan segala sesuatu menurut ukuran. Beberapa ayat ini berbunyi:

… Sesungguhnya Allah telah mengadakan ketentuan bagi tiap-tiap sesuatu. (QS. At Thalaaq, 65: 3)

… Dan segala sesuatu pada sisi-Nya ada ukurannya. (QS. Ar Ra'd, 13: 8)
1- Mehmet Suat Bergil, Doðada/Bilimde/Sanatta, Altýn Oran (The Golden Ratio in Nature/Science/Art), Arkeoloji ve Sanat Yayinlari, 2nd Edition, 1993, h. 155.
2- Guy Murchie, The Seven Mysteries of Life, First Mariner Boks, New York, h. 58-59.
3- J. Cumming, Nucleus: Architecture and Building Construction, Longman, 1985.
4- Mehmet Suat Bergil, Doðada/Bilimde/Sanatta, Altýn Oran (The Golden Ratio in Nature/Science/Art), Arkeoloji ve Sanat Yayinlari, 2nd Edition, 1993, h. 87.
5- A. L. Goldberger, et al., "Bronchial Asymmetry and Fibonacci Scaling." Experientia, 41 : 1537, 1985.
6- E. R. Weibel, Morphometry of the Human Lung, Academic Press, 1963.
7- William Charlton, Aesthetics: An Introduction, Hutchinson University Library, London, 1970.
8- Mehmet Suat Bergil, Doðada/Bilimde/Sanatta, Altýn Oran (The Golden Ratio in Nature/Science/Art), Arkeoloji ve Sanat Yayinlari, 2nd Edition, 1993, h. 77.
9- "The 'Golden' spirals and 'pentagonal' symmetry in the alive Nature," online at: http://www.goldenmuseum.com/index_engl.html
10- D'Arcy Wentworth Thompson, On Growth and Form, C.U.P., Cambridge, 1961.
11- C. Morrison, Along The Track, Withcombe and Tombs, Melbourne.
12- "The 'Golden' spirals and 'pentagonal' symmetry in the alive Nature," online at: http://www.goldenmuseum.com/index_engl.html
13- J. H. Mogle, et al., "The Stucture and Function of Viruses," Edward Arnold, London, 1978.
14- A. Klug, "Molecules on Grand Scale," New Scientist, 1561:46, 1987.
15- Mehmet Suat Bergil, Doðada/Bilimde/Sanatta, Altýn Oran (The Golden Ratio in Nature/Science/Art), Arkeoloji ve Sanat Yayinlari, 2nd Edition, 1993, h. 82.
16- Mehmet Suat Bergil, Doðada/Bilimde/Sanatta, Altýn Oran (The Golden Ratio in Nature/Science/Art), Arkeoloji ve Sanat Yayinlari, 2nd Edition, 1993, h. 85.
17- For bodies of radiolarians, see H. Weyl, Synnetry, Princeton, 1952.
18- Emre Becer, "Biçimsel Uyumun Matematiksel Kuralý Olarak, Altýn Oran" (The Golden Ratio as a Mathematical Rule of Formal Harmony), Bilim ve Teknik Dergisi (Journal of Science and Technology), January 1991, h.16.
19- V.E. Hoggatt, Jr. and Bicknell-Johnson, Fibonacci Quartley, 17:118, 1979.


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Darwinisme tengah mengalami kemunduran, dan tidak mampu lagi membohongi Dunia!

HARUN YAHYA

Darwinisme mengemukakan bahwa terdapat fosil-fosil bentuk peralihan, namun kenyataannya tidak ditemukan ... Darwinisme mengemukakan bukti ilmiah yang tidak absah ... Meskipun seluruh fosil yang telah ditemukan dengan jelas membuktikan penciptaan, Darwinisme bersikukuh menyatakan hal yang sama sekali bertolak belakang ... Teori ini berupaya meyakinkan orang untuk mempercayai bahwa para seniman, ilmuwan dan profesor dapat terbentuk sebagai hasil dari ketidaksengajaan, melalui pembentukan protein-protein, yang memiliki peluang pembentukan secara kebetulan sebesar 1 per 10950, dengan kata lan "sebuah kemustahilan". Darwinisme bahkan berusaha menjadikan orang percaya bahwa para profesor yang terbentuk dengan cara seperti ini mendirikan universitas-universitas untuk mengkaji bagaimana diri mereka sendiri muncul menjadi ada secara tidak disengaja atau kebetulan.

Darwinisme menganggap kromosom di dalam sel makhluk hidup yang mengandung kode informasi lebih banyak daripada sebuah perpustakaan raksasa sebagai buah karya peristiwa kebetulan semata ... Teori ini menyatakan bahwa kekuatan mahahebat dari peristiwa kebetulan menjadikan atom-atom yang tidak dapat melihat, mendengar dan berpikir berubah menjadi manusia yang dapat melihat, mendengar, merasakan, berpikir dan berkesadaran… Bagi Darwinisme, peristiwa kebetulan atau ketidaksengajaan adalah tuhan yang melakukan karya-karya luar biasa. Dalam uraian ini akan Anda pahami betapa mantra hitam Darwinisme ini telah terhapuskan.

1. Darwinisme tidak lagi mampu mengatakan bahwa protein dapat terbentuk melalui evolusi. Sebab peluang terbentuknya satu protein saja dengan urutan yang benar secara acak adalah 1 per 10950, sebuah angka yang menunjukkan kemustahilan secara matematis.

2. Darwinisme tidak lagi merujuk kepada fosil-fosil sebagai bukti terjadinya evolusi. Hal ini dikarenakan seluruh penggalian yang dilakukan di seluruh dunia dari pertengahan abad ke-19 hingga hari ini, tak satu pun dari "bentuk-bentuk peralihan" yang menurut para evolusionis seharusnya ada dalam jumlah jutaan ternyata tidak pernah ditemukan. Telah disadari bahwa bentuk-bentuk "mata rantai" ini tidak lain hanyalah sebuah kisah khayalan.

3. Para evolusionis berputus asa di hadapan fosil-fosil yang berjumlah tak berhingga yang telah berhasil digali hingga saat ini. Hal ini disebabkan semua fosil-fosil ini memiliki seluruh ciri-ciri yang mendukung dan membuktikan penciptaan.

4. Para evolusionis tidak lagi mampu menyatakan bahwa Archaeopteryx adalah nenek moyang burung, sebab penelitian terkini terhadap fosil-fosil Archaeopteryx telah sama sekali menggugurkan pernyataan bahwa Archaeopteryx adalah makhluk "setengah-burung." Telah diketahui bahwa Archaeopteryx memiliki struktur anatomi dan otak yang sempurna yang diperlukan untuk terbang, dengan kata lain Archaeopteryx adalah seekor burung sejati, dan "dongeng khayal tentang evolusi burung" tidak lagi dapat dipertahankan keabsahannya.

5. Darwinisme tidak lagi dapat menggunakan urutan palsu yang dikenal sebagai "silsilah evolusi kuda." Telah diketahui bahwa urutan silsilah palsu ini tersusun dari sejumlah spesies terpisah yang hidup di zaman yang berbeda dan di wilayah yang berbeda.

6. Darwinisme tidak lagi dapat menggunakan fosil yang dikenal sebagai Coelocanth untuk mendukung dongeng khayal peralihan dari air ke darat, sebab sejak pernyataan tersebut dikemukakan diketahui bahwa makhluk ini, yang sebelumnya dikukuhkan sebagai bentuk peralihan yang punah, ternyata ikan yang menghuni dasar lautan yang kini masih hidup, dan lebih dari 200 ikan hidup dari jenis tersebut hingga kini telah berhasil ditangkap.

7. Darwinisme tidak mampu lagi menyatakan bahwa makhluk hidup seperti Ramapithecus dan serangkaian Australopithecus (A. Bosei, A. Robustus, A. Aferensis, Africanus dst.) adalah para nenek moyang manusia. Hal ini disebabkan penelitian terhadap fosil-fosil ini telah memperlihatkan bahwa semua makhluk ini sama sekali tidak ada kaitannya dengan manusia dan merupakan spesies-spesies kera sejati yang punah.

8. Darwinisme tidak akan lagi mampu membohongi masyarakat dengan gambar-gambar rekonstruksi [reka ulang], sebab para ilmuwan telah dengan jelas mengungkapkan bahwa rekonstruksi ini, yang didasarkan pada sisa-sisa tubuh hewan yang pernah hidup di masa lalu, tidaklah bernilai ilmiah dan sama sekali tidak dapat dipercaya.

9. Darwinisme tidak mampu lagi mengemukakan "Manusia Piltdown" sebagai bukti bagi evolusi, sebab penelitian menunjukkan bahwa fosil seperti "Manusia Piltdown" tidak pernah ada dan selama 40 tahun masyarakat telah dibohongi dengan sepotong rahang orang hutan yang direkatkan pada sebongkah tengkorak manusia.

10. Darwinisme tidak dapat lagi menyatakan bahwa "Manusia Nebraska" dan keluarganya membenarkan evolusi, sebab telah dikukuhkan bahwa fosil-fosil gigi geraham yang dijadikan bukti bagi kisah "Manusia Nebraska" ternyata milik sejenis babi liar yang telah punah.

11. Darwinisme tidak lagi mampu menyatakan bahwa seleksi alam mendorong terjadinya evolusi, sebab telah dibuktikan secara ilmiah bahwa mekanisme yang dimaksud tidak dapat menyebabkan makhluk hidup berevolusi dan tidak dapat menyebabkan mereka memperoleh sifat-sifat baru.

Para pendukung Darwinisme telah melakukan banyak sekali penyebaran informasi keliru sebagaimana disebutkan di atas, dan waktu telah mengungkap bahwa semua hal tersebut tidaklah benar. Misalnya, telah diketahui bahwa mutasi yang dulunya dinyatakan memiliki daya evolusi ternyata malah sama sekali bersifat merusak, dan berdampak menimbulkan penyakit, cacat atau kematian, dan bukan perbaikan... Telah diketahui bahwa struktur pada embrio manusia yang dulunya dikatakan oleh para Darwinis sebagai insang ternyata adalah cikal bakal saluran telinga bagian tengah, kelenjar paratiroid and kelenjar timus. Telah terungkap pula bahwa perubahan-perubahan telah sengaja dilakukan pada gambar-gambar embrio untuk memberi dukungan pada evolusi. Telah diketahui bahwa informasi genetik bagi kekebalan terhadap berbagai antibiotik yang terdapat pada bakteri ternyata telah ada pada DNA mereka "sejak saat bakteri tersebut ada di dunia ini"..


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Islam: Agama yang Berkembang Paling Pesat di Eropa

Selama 20 tahun terakhir, jumlah kaum Muslim di dunia telah meningkat secara perlahan. Angka statistik tahun 1973 menunjukkan bahwa jumlah penduduk Muslim dunia adalah 500 juta; sekarang, angka ini telah mencapai 1,5 miliar. Kini, setiap empat orang salah satunya adalah Muslim. Bukanlah mustahil bahwa jumlah penduduk Muslim akan terus bertambah dan Islam akan menjadi agama terbesar di dunia. Peningkatan yang terus-menerus ini bukan hanya dikarenakan jumlah penduduk yang terus bertambah di negara-negara Muslim, tapi juga jumlah orang-orang mualaf yang baru memeluk Islam yang terus meningkat, suatu fenomena yang menonjol, terutama setelah serangan terhadap World Trade Center pada tanggal 11 September 2001. Serangan ini, yang dikutuk oleh setiap orang, terutama umat Muslim, tiba-tiba saja telah mengarahkan perhatian orang (khususnya warga Amerika) kepada Islam. Orang di Barat berbicara banyak tentang agama macam apakah Islam itu, apa yang dikatakan Al Qur'an, kewajiban apakah yang harus dilaksanakan sebagai seorang Muslim, dan bagaimana kaum Muslim dituntut melaksanakan urusan dalam kehidupannya. Ketertarikan ini secara alamiah telah mendorong peningkatan jumlah warga dunia yang berpaling kepada Islam. Demikianlah, perkiraan yang umum terdengar pasca peristiwa 11 September 2001 bahwa "serangan ini akan mengubah alur sejarah dunia", dalam beberapa hal, telah mulai nampak kebenarannya. Proses kembali kepada nilai-nilai agama dan spiritual, yang dialami dunia sejak lama, telah menjadi keberpalingan kepada Islam.

Hal luar biasa yang sesungguhnya sedang terjadi dapat diamati ketika kita mempelajari perkembangan tentang kecenderungan ini, yang mulai kita ketahui melalui surat-surat kabar maupun berita-berita di televisi. Perkembangan ini, yang umumnya dilaporkan sekedar sebagai sebuah bagian dari pokok bahasan hari itu, sebenarnya adalah petunjuk sangat penting bahwa nilai-nilai ajaran Islam telah mulai tersebar sangat pesat di seantero dunia. Di belahan dunia Islam lainnya, Islam berada pada titik perkembangan pesat di Eropa. Perkembangan ini telah menarik perhatian yang lebih besar di tahun-tahun belakangan, sebagaimana ditunjukkan oleh banyak tesis, laporan, dan tulisan seputar "kedudukan kaum Muslim di Eropa" dan "dialog antara masyarakat Eropa dan umat Muslim." Beriringan dengan berbagai laporan akademis ini, media massa telah sering menyiarkan berita tentang Islam dan Muslim. Penyebab ketertarikan ini adalah perkembangan yang terus-menerus mengenai angka populasi Muslim di Eropa, dan peningkatan ini tidak dapat dianggap hanya disebabkan oleh imigrasi. Meskipun imigrasi dipastikan memberi pengaruh nyata pada pertumbuhan populasi umat Islam, namun banyak peneliti mengungkapkan bahwa permasalahan ini dikarenakan sebab lain: angka perpindahan agama yang tinggi. Suatu kisah yang ditayangkan NTV News pada tanggal 20 Juni 2004 dengan judul "Islam adalah agama yang berkembang paling pesat di Eropa" membahas laporan yang dikeluarkan oleh badan intelejen domestik Prancis. Laporan tersebut menyatakan bahwa jumlah orang mualaf yang memeluk Islam di negara-negara Barat semakin terus bertambah, terutama pasca peristiwa serangan 11 September. Misalnya, jumlah orang mualaf yang memeluk Islam di Prancis meningkat sebanyak 30 hingga 40 ribu di tahun lalu saja.

Gereja Katolik dan Perkembangan Islam

Gereja Katolik Roma, yang berpusat di kota Vatican, adalah salah satu lembaga yang mengikuti fenomena tentang kecenderungan perpindahan agama. Salah satu pokok bahasan dalam pertemuan bulan Oktober 1999 muktamar gereja Eropa, yang dihadiri oleh hampir seluruh pendeta Katolik, adalah kedudukan Gereja di milenium baru. Tema utama konferensi tersebut adalah tentang pertumbuhan pesat agama Islam di Eropa. The National Catholic Reporter melaporkan sejumlah orang garis keras menyatakan bahwa satu-satunya cara mencegah kaum Muslim mendapatkan kekuatan di Eropa adalah dengan berhenti bertoleransi terhadap Islam dan umat Islam; kalangan lain yang lebih objektif dan rasional menekankan kenyataan bahwa oleh karena kedua agama percaya pada satu Tuhan, sepatutnya tidak ada celah bagi perselisihan ataupun persengketaan di antara keduanya. Dalam satu sesi, Uskup Besar Karl Lehmann dari Jerman menegaskan bahwa terdapat lebih banyak kemajemukan internal dalam Islam daripada yang diketahui oleh banyak umat Nasrani, dan pernyataan-pernyataan radikal seputar Islam sesungguhnya tidak memiliki dasar. (1)

Mempertimbangkan kedudukan kaum Muslim di saat menjelaskan kedudukan Gereja di milenium baru sangatlah tepat, mengingat pendataan tahun 1999 oleh PBB menunjukkan bahwa antara tahun 1989 dan 1998, jumlah penduduk Muslim Eropa meningkat lebih dari 100 persen. Dilaporkan bahwa terdapat sekitar 13 juta umat Muslim tinggal di Eropa saat ini: 3,2 juta di Jerman, 2 juta di Inggris, 4-5 juta di Prancis, dan selebihnya tersebar di bagian Eropa lainnya, terutama di Balkan. Angka ini mewakili lebih dari 2% dari keseluruhan jumlah penduduk Eropa. (2)

Kesadaran Beragama di Kalangan Muslim Meningkat di Eropa

Penelitian terkait juga mengungkap bahwa seiring dengan terus meningkatnya jumlah Muslim di Eropa, terdapat kesadaran yang semakin besar dalam menjalankan agama di kalangan para mahasiswa. Menurut survei yang dilakukan oleh surat kabar Prancis Le Monde di bulan Oktober 2001, dibandingkan data yang dikumpulkan di tahun 1994, banyak kaum Muslims terus melaksanakan sholat, pergi ke mesjid, dan berpuasa. Kesadaran ini terlihat lebih menonjol di kalangan mahasiswa universitas.(3)

Dalam sebuah laporan yang didasarkan pada media masa asing di tahun 1999, majalah Turki Aktüel menyatakan, para peneliti Barat memperkirakan dalam 50 tahun ke depan Eropa akan menjadi salah satu pusat utama perkembangan Islam.

Islam adalah Bagian Tak Terpisahkan dari Eropa

Bersamaan dengan kajian sosiologis dan demografis ini, kita juga tidak boleh melupakan bahwa Eropa tidak bersentuhan dengan Islam hanya baru-baru ini saja, akan tetapi Islam sesungguhnya merupakan bagian tak terpisahkan dari Eropa.

Eropa dan dunia Islam telah saling berhubungan dekat selama berabad-abad. Pertama, negara Andalusia (756-1492) di Semenanjung Iberia, dan kemudian selama masa Perang Salib (1095-1291), serta penguasaan wilayah Balkan oleh kekhalifahan Utsmaniyyah (1389) memungkinkan terjadinya hubungan timbal balik antara kedua masyarakat itu. Kini banyak pakar sejarah dan sosiologi menegaskan bahwa Islam adalah pemicu utama perpindahan Eropa dari gelapnya Abad Pertengahan menuju terang-benderangnya Masa Renaisans. Di masa ketika Eropa terbelakang di bidang kedokteran, astronomi, matematika, dan di banyak bidang lain, kaum Muslim memiliki perbendaharaan ilmu pengetahuan yang sangat luas dan kemampuan hebat dalam membangun.

Bersatu pada Pijakan Bersama: "Monoteisme"

Perkembangan Islam juga tercerminkan dalam perkembangan dialog antar-agama baru-baru ini. Dialog-dialog ini berawal dengan pernyataan bahwa tiga agama monoteisme (Islam, Yahudi, dan Nasrani) memiliki pijakan awal yang sama dan dapat bertemu pada satu titik yang sama. Dialog-dialog seperti ini telah sangat berhasil dan membuahkan kedekatan hubungan yang penting, khususnya antara umat Nasrani dan Muslim. Dalam Al Qur'an, Allah memberitahukan kepada kita bahwa kaum Muslim mengajak kaum Ahli Kitab (Nasrani dan Yahudi) untuk bersatu pada satu pijakan yang disepakati bersama:

Katakanlah: "Hai Ahli Kitab, marilah (berpegang) kepada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa tidak kita sembah kecuali Allah dan tidak kita persekutukan Dia dengan sesuatu pun dan tidak (pula) sebagian kita menjadikan sebagian yang lain sebagai tuhan selain Allah. Jika mereka berpaling maka katakanlah kepada mereka: "Saksikanlah bahwa kami adalah orang-orang yang berserah diri (kepada Allah)." (QS. Ali 'Imran, 3: 64)

Ketiga agama yang meyakini satu Tuhan tersebut memiliki keyakinan yang sama dan nilai-nilai moral yang sama. Percaya pada keberadaan dan keesaan Tuhan, malaikat, Nabi, Hari Akhir, Surga dan Neraka, adalah ajaran pokok keimanan mereka. Di samping itu, pengorbanan diri, kerendahan hati, cinta, berlapang dada, sikap menghormati, kasih sayang, kejujuran, menghindar dari berbuat zalim dan tidak adil, serta berperilaku mengikuti suara hati nurani semuanya adalah sifat-sifat akhak terpuji yang disepakati bersama. Jadi, karena ketiga agama ini berada pada pijakan yang sama, mereka wajib bekerja sama untuk menghapuskan permusuhan, peperangan, dan penderitaan yang diakibatkan oleh ideologi-ideologi antiagama. Ketika dilihat dari sudut pandang ini, dialog antar-agama memegang peran yang jauh lebih penting. Sejumlah seminar dan konferensi yang mempertemukan para wakil dari agama-agama ini, serta pesan perdamaian dan persaudaraan yang dihasilkannya, terus berlanjut secara berkala sejak pertengahan tahun 1990-an.

Kabar Gembira tentang Datangnya Zaman Keemasan

Dengan mempertimbangkan semua fakta yang ada, terungkap bahwa terdapat suatu pergerakan kuat menuju Islam di banyak negara, dan Islam semakin menjadi pokok bahasan terpenting bagi dunia. Perkembangan ini menunjukkan bahwa dunia sedang bergerak menuju zaman yang sama sekali baru. Yaitu sebuah zaman yang di dalamnya, insya Allah, Islam akan memperoleh kedudukan penting dan ajaran akhlak Al Qur'an akan tersebar luas. Penting untuk dipahami, perkembangan yang sangat penting ini telah dikabarkan dalam Al Qur'an 14 abad yang lalu:

Mereka berkehendak memadamkan cahaya (agama) Allah dengan mulut (ucapan-ucapan) mereka, dan Allah tidak menghendaki selain menyempurnakan cahaya-Nya, walaupun orang-orang yang kafir tidak menyukai. Dialah yang telah mengutus Rasul-Nya (dengan membawa) petunjuk (Al Qur'an) dan agama yang benar untuk dimenangkan-Nya atas segala agama, walaupun orang-orang musyrik tidak menyukai. (QS. At Taubah, 9: 32-33)

Tersebarnya akhlak Islami adalah salah satu janji Allah kepada orang-orang yang beriman. Selain ayat-ayat ini, banyak hadits Nabi kita SAW menegaskan bahwa ajaran akhlak Al Qur'an akan meliputi dunia. Di masa-masa akhir menjelang berakhirnya dunia, umat manusia akan mengalami sebuah masa di mana kezaliman, ketidakadilan, kepalsuan, kecurangan, peperangan, permusuhan, persengketaan, dan kebobrokan akhlak merajalela. Kemudian akan datang Zaman Keemasan, di mana tuntunan akhlak ini mulai tersebar luas di kalangan manusia bagaikan naiknya gelombang air laut pasang dan pada akhirnya meliputi seluruh dunia. Sejumlah hadits ini, juga ulasan para ulama mengenai hadits tersebut, dipaparkan sebagaimana berikut:

Selama [masa] ini, umatku akan menjalani kehidupan yang berkecukupan dan terbebas dari rasa was-was yang mereka belum pernah mengalami hal seperti itu. [Tanah] akan mengeluarkan panennya dan tidak akan menahan apa pun dan kekayaan di masa itu akan berlimpah. (Sunan Ibnu Majah)

… Penghuni langit dan bumi akan ridha. Bumi akan mengeluarkan semua yang tumbuh, dan langit akan menumpahkan hujan dalam jumlah berlimpah. Disebabkan seluruh kebaikan yang akan Allah curahkan kepada penduduk bumi, orang-orang yang masih hidup berharap bahwa mereka yang telah meninggal dunia dapat hidup kembali. (Muhkhtasar Tazkirah Qurtubi, h. 437)

Bumi akan berubah seperti penampan perak yang menumbuhkan tumbuh-tumbuhan ... (Sunan Ibnu Majah)

Bumi akan diliputi oleh kesetaraan dan keadilan sebagaimana sebelumnya yang diliputi oleh penindasan dan kezaliman. (Abu Dawud)

Keadilan akan demikian jaya sampai-sampai semua harta yang dirampas akan dikembalikan kepada pemiliknya; lebih jauh, sesuatu yang menjadi milik orang lain, sekalipun bila terselip di antara gigi-geligi seseorang, akan dikembalikan kepada pemiliknya… Keamanan meliputi seluruh Bumi dan bahkan segelintir perempuan bisa menunaikan haji tanpa diantar laki-laki. (Ibn Hajar al Haitsami: Al Qawlul Mukhtasar fi `Alamatul Mahdi al Muntazar, h. 23)

Berdasarkan pernyataan-pernyataan di atas, Zaman Keemasan akan merupakan suatu masa di mana keadilan, kemakmuran, keberlimpahan, kesejahteraan, rasa aman, perdamaian, dan persaudaraan akan menguasai kehidupan umat manusia, dan merupakan suatu zaman di mana manusia merasakan cinta, pengorbanan diri, lapang dada, kasih sayang, dan kesetiaan. Dalam hadits-haditsnya, Nabi kita SAW mengatakan bahwa masa yang diberkahi ini akan terjadi melalui perantara Imam Mahdi, yang akan datang di Akhir Zaman untuk menyelamatkan dunia dari kekacauan, ketidakadilan, dan kehancuran akhlak. Ia akan memusnahkan paham-paham yang tidak mengenal Tuhan dan menghentikan kezaliman yang merajalela. Selain itu, ia akan menegakkan agama seperti di masa Nabi kita SAW, menjadikan tuntunan akhlak Al Qur'an meliputi umat manusia, dan menegakkan perdamaian dan menebarkan kesejahteraan di seluruh dunia.

Kebangkitan Islam yang sedang dialami dunia saat ini, serta peran Turki di era baru merupakan tanda-tanda penting bahwa masa yang dikabarkan dalam Al Qur'an dan dalam hadits Nabi kita sangatlah dekat. Besar harapan kita bahwa Allah akan memperkenankan kita menyaksikan masa yang penuh berkah ini.

Ruju kan:
1. "Europe's Muslims Worry Bishops," National Catholic Reporter, 22 Oktober 1999
2. "Muslims in Europe," The Economist, 18 Oktober 2001.
3. Time, 24 Desember 2001.


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Biomimetika: Mengambil Ilham

Dari Desain Makhluk Hidup

HARUN YAHYA

Dan sesungguhnya pada binatang ternak itu benar-benar terdapat pelajaran bagi kamu. Kami memberimu minum daripada apa yang berada dalam perutnya (berupa) susu yang bersih antara tahi dan darah, yang mudah ditelan bagi orang-orang yang meminumnya. (QS. An Nahl, 16:66)

Dan sesungguhnya pada binatang-binatang ternak, benar-benar terdapat pelajaran yang penting bagi kamu, Kami memberi minum kamu dari air susu yang ada dalam perutnya, dan (juga) pada binatang-binatang ternak itu terdapat faedah yang banyak untuk kamu, dan sebagian daripadanya kamu makan, dan di atas punggung binatang-binatang ternak itu dan (juga) di atas perahu-perahu kamu diangkut. (QS. Al Mu'minuun, 23:21-22)

Sebelum ilmuwan serta pakar penelitian dan pengembangan memulai suatu proyek baru, mereka biasanya mencari contoh atau model pada makhluk hidup, dan meniru sistem dan desain makhluk hidup tersebut. Dengan kata lain, mereka mengamati dan mempelajari rancangan-rancangan yang diciptakan di alam oleh Allah, dan, setelah terilhami olehnya, mereka pun lalu mengembangkan teknologi baru mereka sendiri.

Pendekatan ini telah melahirkan biomimetics [biomimetika], cabang baru ilmu pengetahuan yang mencoba meniru makhluk hidup. Baru-baru ini, cabang ilmu pengetahuan ini telah secara luas diterapkan dalam dunia teknologi. Digunakannya kata “ibratan,” (untuk mengambil pelajaran dari, nasehat, nilai penting, hal penting, atau contoh [model]) dalam ayat di atas sangatlah pas dalam kaitan ini.

Biomimetika mengacu pada seluruh bahan, perlengkapan, cara kerja, dan sistem yang dibuat manusia untuk meniru sistem yang ada di alam. Masyarakat ilmiah kini merasakan kebutuhan yang sangat besar terhadap perangkat semacam itu, khususnya dalam bidang nanoteknologi, teknologi robot, kecerdasan buatan, kedokteran, dan militer.

Biomimikri pertama kali dikemukakan oleh Janine M. Benyus, seorang penulis dan pengamat ilmiah dari Montana. Gagasan ini kemudian dikaji oleh oleh banyak orang dan mulai dapat diterapkan dalam sejumlah hal. Sebagian tanggapan yang dikemukakan berkenaan dengan biomimikri adalah sebagaimana berikut:

Pokok bahasan tentang "biomimikri" adalah bahwa kita dapat belajar banyak dari dunia makhluk hidup, sebagai acuan, rujukan, dan guru. Apa yang sama-sama dimiliki oleh para peneliti [di bidang] ini adalah pengakuan terhadap desain pada makhluk hidup, dan gagasan yang muncul untuk menerapkannya dalam memecahkan permasalahan umat manusia. 1

David Oakey, perancang strategi produk untuk Interface Inc., sebuah perusahaan yang menerapkan desain di alam untuk meningkatkan mutu produk dan produktivitas, mengatakan:

Alam adalah guru saya untuk bisnis dan desain, sebuah panutan cara hidup. Sistem yang dimiliki alam telah bekerja dengan baik selama jutaan tahun… Biomimikri adalah sebuah cara belajar dari alam. 2

Para ilmuwan yang mulai menyukai gagasan yang cepat menyebar ini mempercepat kajian mereka dengan menggunakan desain yang tak tertandingi dan tanpa cacat yang dimiliki alam sebagai contoh acuan. Desain ini memberikan contoh-contoh acuan bagi penelitian teknologi, dikarenakan produktivitasnya yang maksimal dengan bahan baku dan energi paling sedikit, serta perawatan mandiri, ramah lingkungan, tanpa suara, menarik dilihat dari sisi keindahannya, kuat dan awet. Surat kabar The High Country News menjelaskan biomimetika sebagai "sebuah pergerakan ilmiah" dan membuat ulasan berikut:

Dengan menggunakan sistem di alam sebagai contoh acuan, kita dapat menciptakan teknologi yang lebih ramah lingkungan dibandingkan dengan yang digunakan saat ini. 3

Janine M. Benyus, yang percaya bahwa model-model di alam sepatutnya ditiru, dan memberikan sejumlah contoh berikut dalam bukunya, Biomimicry: Innovation Inspired by Nature [Biomimikri: Karya Baru yang Terilhami oleh Alam] (Perennial: 2002):

• Burung kolibri melintasi Teluk Mexico dengan menghabiskan kurang dari 3 gram (sepersepuluh ounce) bahan bakar,
• Capung mampu bermanuver melebihi helikopter tercanggih kita,
• Sistem pemanas dan pengatur udara di dalam sarang rayap jauh lebih baik dari segi perangkat dan penggunaan energi dibandingkan buatan manusia,
• Pemancar frekuensi tinggi kelelawar bekerja lebih baik dan lebih peka daripada sistem radar kita sendiri,
• Ganggang penghasil cahaya mencampur aneka zat kimia untuk menjadikan tubuh mereka bercahaya,
• Ikan dan katak Kutub Utara membeku padat dan kemudian dapat hidup kembali, karena mampu menjaga organ tubuhnya dari kerusakan akibat proses pembekuan es,
• Bunglon dan gurita dengan cepat mengubah pola dan warna kulit mereka untuk menyelaraskan diri dengan lingkungan sekitar,
• Lebah, penyu, dan burung menentukan arah perjalanan dan menemukan tujuan mereka tanpa peta, dan
• Ikan paus dan penguin menyelam di laut tanpa perangkat penyelaman.

Cara kerja dan rancangan makhluk hidup di alam yang mengagumkan ini, sebagian kecil di antaranya telah kita sebut, berkemungkinan dikembangkan untuk memperkaya teknologi di beragam banyak bidang. Kemungkinan pengembangan ini menjadi semakin tampak nyata seiring dengan semakin bertambahnya perbendaharaan pengetahuan dan sarana teknologi kita.

Seluruh satwa memiliki banyak ciri dan sifat yang memukau manusia. Sebagian memiliki bentuk hidrodinamik yang sangat baik yang memungkinkan mereka bergerak di perairan, dan sebagian lagi menggunakan pengindraan yang terlihat sangat asing bagi kita. Kebanyakan dari ini semua adalah sifat-sifat yang baru dijumpai pertama kali oleh para peneliti, atau, lebih tepatnya, yang hanya mereka temukan baru-baru ini saja. Seringkali, para ilmuwan terkemuka dari bidang-bidang seperti teknologi komputer, teknik mesin, elektronika, matematika, fisika, kimia, dan biologi sangat dibutuhkan untuk saling dipertemukan dalam rangka meniru satu sifat saja dari suatu makhluk hidup.

Para ilmuwan takjub ketika menghadapi kenyataan bahwa rancang bangun dan sistem tak tertandingi yang mereka temukan seiring dengan bergantinya hari. Mereka mewujudkan kekaguman ini dan menjadi terilhami untuk membuat beragam teknologi baru untuk kemaslahatan umat manusia. Sadar bahwa sistem sempurna dan teknik luar biasa yang sudah ada di alam jauh lebih hebat daripada pengetahuan dan kecerdasan mereka sendiri, mereka menjadi paham tentang cara-cara pemecahan yang tak tertandingi terhadap masalah yang telah ada ini dan kini berpaling kepada penggunaan rancangan-rancangan yang ada di alam untuk memecahkan permasalahan yang sulit ditangani selama bertahun-tahun. Alhasil, mereka mungkin akan meraih keberhasilan dalam waktu sangat singkat. Terlebih lagi, dengan meniru makhuk hidup di alam, para ilmuwan sangatlah diuntungkan dalam hal waktu dan tenaga, dan juga penggunaan sumber-sumber bahan yang tepat sasaran.

Kini kita menyaksikan teknologi yang sedang berkembang, yang sedikit demi sedikit menemukan keajaiban-keajaiban penciptaan dan menerapkan desain luar biasa yang dimiliki makhluk hidup, sebagaimana yang terjadi pada biomimetika, untuk kepentingan umat manusia. Benyus menyatakan bahwa “‘Melakukannya dengan cara yang ada di alam memiliki potensi untuk mengubah cara kita menanam tanaman pangan, membuat material, mendapatkan energi, memulihkan kesehatan kita sendiri, menyimpan informasi, dan melakukan praktek bisnis.” 4 Berikut ini hanyalah sekelumit dari banyak makalah ilmiah yang telah membahas bidang-bidang tersebut:

“Science is Imitating Nature" (Ilmu Pengetahuan Meniru Alam), 5
“Life's Lessons in Design" (Pelajaran Desain dari Kehidupan), 6
“Biomimicry: Secrets Hiding in Plain Sight” (Biomimikri: Rahasia yang Bersembunyi di Balik Pandangan Biasa), 7
“Biomimicry: Innovation Inspired by Nature" (Biomimikri: Karya Baru yang Terilhami Makhluk Hidup), 8
“Biomimicry: Genius That Surrounds Us" (Biomimikri: Gagasan Cerdas yang Mengelilingi Kita), 9
“Biomimetics: Creating Materials from Nature's Blueprints" (Biomimetika: Membuat Bahan dari Cetak Biru Alam), 10 dan
“Engineers Ask Nature for Design Advice" (Pakar Teknik Meminta Saran tentang Desain kepada Alam). 11

Di abad ke-19, alam hanya ditiru dalam hal keindahannya. Seniman dan arsitek di masa itu terpengaruhi oleh alam dan menggunakan contoh-contoh penampilan luar rancang bangun tersebut dalam karya-karya mereka. Akan tetapi pemahaman akan rancangan di alam yang luar biasa dan kemungkinannya untuk dimanfaatkan umat manusia hanya dimulai di abad ke-20 dengan pengkajian mekanisme alamiah di tingkat molekuler. Para ilmuwan kini tengah belajar dari makhluk hidup, sebagaimana yang diwahyukan Al Qur'an 1.400 tahun lalu.

1- Frederick Pratter, “Stories from the Field Offer Clues on Physics and Nature,” Christian Science Monitor, www.biomimicry.org/reviews_text.html.
2- “Biomimicry,” www.bfi.org/Trimtab/spring01/biomimicry.htm.
3- Michelle Nijhuis, High Country News, 6 July 1998, vol. 30, no. 13, www.biomimicry.org/reviews_text.html.
4- “Biomimicry Explained: A Conversation with Janine Benyus,” www.biomimicry.org/faq.html.
5- Bilim ve Teknik Dergisi (Journal of Science and Technology) (August 1994): 43.
6- Philip Ball, “Life's lessons in design,” Nature 409 (2001): 413-16, www.nature.com/cgi-taf/DynaPage.taf?file=/nature/journal/v409/n6818/full/409413a0_fs.html&filetype=&_UserReference=C0A804EF465069D8A41132467E093F0EDE99.
7- “Biomimicry: Secrets Hiding in Plain Sight,” NBL (New Bottom Line) 6, no. 22, 17 November 1997, www.natlogic.com/resources/nbl/v06/n22.html.
8- Janine M. Benyus, Biomimicry: Innovation Inspired by Nature (New York: William Morrow and Company, Inc.: 1998), www.biomimicry.org/reviews_text.html.
9- Ed Hunt, “Biomimicry: Genius that Surrounds Us,” Tidepool editor, www.biomimicry.org/reviews_text.html.
10- Robin Eisner, “Biomimetics: Creating Materials from Nature's Blueprints,” The Scientist, 8 July 1991, www.the-scientist.com/yr1991/july/research_910708.html.
11- Jim Robbins, “Engineers Ask Nature for Design Advice,” New York Times, 11 December 2001.


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Bagaimana doa dapat mempercepat

kesembuhan pasien

HARUN YAHYA

Dan Tuhanmu berfirman: "Berdoalah kepada-Ku, niscaya akan Kuperkenankan bagimu. Sesungguhnya orang-orang yang menyombongkan diri dari menyembah-Ku akan masuk neraka Jahannam dalam keadaan hina dina". (QS. Al Mu'min, 40:60)

Menurut Al Qur'an, doa, yang berarti "seruan, menyampaikan ungkapan, permintaan, permohonan pertolongan," adalah berpalingnya seseorang dengan tulus ikhlas kepada Allah, dan memohon pertolongan dari-Nya, Yang Mahakuasa, Maha Pengasih dan Penyayang, dengan kesadaran bahwa dirinya adalah wujud yang memiliki kebergantungan. Penyakit adalah salah satu dari contoh tersebut yang dengannya manusia paling merasakan kebergantungan ini dan lebih mendekatkan diri kepada Allah. Tambahan lagi, penyakit adalah sebuah ujian, yang direncanakan menurut Hikmah Allah, yang terjadi dengan Kehendak-Nya, dan sebagai peringatan bagi manusia akan kefanaan dan ketidaksempurnaan kehidupan ini, dan juga sebagai sumber pahala di Akhirat atas kesabaran dan ketaatan karenanya.

Sebaliknya mereka yang tidak memiliki iman, meyakini bahwa jalan kesembuhan adalah melalui dokter, obat atau kemampuan teknologi mutakhir dari ilmu pengetahuan modern. Mereka tidak pernah berhenti untuk merenung bahwa Allah-lah yang menyebabkan keseluruhan perangkat tubuh mereka untuk bekerja di saat mereka sedang sehat, atau Dialah yang menciptakan obat yang membantu penyembuhan dan para dokter ketika mereka sakit. Banyak orang hanya kembali menghadap kepada Allah di saat mereka sadar bahwa para dokter dan obat-obatan tidak memiliki kesanggupan. Orang-orang yang berada pada keadaan tersebut memohon pertolongan hanya kepada Allah, setelah menyadari bahwa hanya Dialah yang dapat membebaskan mereka dari kesulitan. Allah telah menyatakan pola pikir ini dalam sebuah ayat:

Dan apabila manusia ditimpa bahaya dia berdoa kepada Kami dalam keadaan berbaring, duduk atau berdiri, tetapi setelah Kami hilangkan bahaya itu daripadanya, dia (kembali) melalui (jalannya yang sesat), seolah-olah dia tidak pernah berdoa kepada Kami untuk (menghilangkan) bahaya yang telah menimpanya. Begitulah orang-orang yang melampaui batas itu memandang baik apa yang selalu mereka kerjakan. (QS, Yunus, 10:12)

Padahal sesungguhnya, sekalipun dalam keadaan sehat, atau tanpa cobaan atau kesulitan lain, seseorang wajib berdoa dan bersyukur kepada Allah atas segala kenikmatan, kesehatan dan seluruh karunia yang telah Dia berikan.

Inilah satu sisi paling penting dari doa: Di samping berdoa dengan lisan menggunakan suara, penting pula bagi seseorang melakukan segala upaya untuk berdoa melalui perilakunya. Berdoa dengan perilaku bermakna melakukan segala sesuatu yang mungkin untuk mencapai harapan tertentu. Misalnya, di samping berdoa, seseorang yang sakit sepatutnya juga pergi ke dokter ahli, menggunakan obat-obatan yang berkhasiat, dan menjalani perawatan rumah sakit jika perlu, atau perawatan khusus dalam bentuk lain. Sebab, Allah mengaitkan segala sesuatu yang terjadi di dunia ini pada sebab-sebab tertentu. Segala sesuatu di dunia dan di alam semesta terjadi mengikuti sebab-sebab ini. Oleh karena itu, seseorang haruslah melakukan segala hal yang diperlukan dalam kerangka sebab-sebab ini, sembari berharap hasilnya dari Allah, dengan kerendahan diri, berserah diri dan bersabar, dengan menyadari bahwa Dialah yang menentukan hasilnya.

Pengaruh menguntungkan dari keimanan dan doa bagi orang sakit, dan bagaimana hal ini dapat mempercepat penyembuhan adalah sesuatu yang telah menarik perhatian dari dan dianjurkan oleh para dokter. Dengan judul "God and Health: Is Religion Good Medicine? Why Science Is Starting to Believe" [Tuhan dan Kesehatan: Apakah Agama Adalah Obat Yang Baik? Mengapa Ilmu Pengetahuan Mulai Percaya], majalah terkenal Newsweek terbitan tanggal 10 November 2003 mengangkat pengaruh agama dalam penyembuhan penyakit sebagai bahasan utamanya. Majalah tersebut melaporkan bahwa keimanan kepada Tuhan meningkatkan harapan pasien dan membantu pemulihan mereka dengan mudah, dan bahwa ilmu pengetahuan mulai meyakini bahwa pasien dengan keimanan agama akan pulih lebih cepat dan lebih mudah. Menurut pendataan oleh Newsweek, 72% masyarakat Amerika mengatakan mereka percaya bahwa berdoa dapat menyembuhkan seseorang dan berdoa membantu kesembuhan. Penelitian di Inggris dan Amerika Serikat juga telah menyimpulkan bahwa doa dapat mengurangi gejala-gejala penyakit pada pasien dan mempercepat proses penyembuhannya.

Menurut penelitian yang dilakukan di Universitas Michigan, depresi dan stres teramati pada orang-orang yang taat beragama dengan tingkat rendah. Dan, menurut penemuan di Universitas Rush di Chicago, tingkat kematian dini di kalangan orang-orang yang beribadah dan berdoa secara teratur adalah sekitar 25% lebih rendah dibandingkan pada mereka yang tidak memiliki keyakinan agama. Penelitian lain yang dilakukan terhadap 750 orang, yang menjalani pemeriksaan angiocardiography [jantung dan pembuluh darah], membuktikan secara ilmiah "kekuatan penyembuhan dari doa." Telah diakui bahwa tingkat kematian di kalangan pasien penyakit jantung yang berdoa menurun 30% dalam satu tahun pasca operasi yang mereka jalani.

Sejumlah contoh doa yang disebutkan dalam Al Qur'an adalah:

Dan (ingatlah kisah) Ayub, ketika ia menyeru Tuhannya: "(Ya Tuhanku), sesungguhnya aku telah ditimpa penyakit dan Engkau adalah Tuhan Yang Maha Penyayang di antara semua penyayang". Maka Kamipun memperkenankan seruannya itu, lalu Kami lenyapkan penyakit yang ada padanya dan Kami kembalikan keluarganya kepadanya, dan Kami lipat gandakan bilangan mereka, sebagai suatu rahmat dari sisi Kami dan untuk menjadi peringatan bagi semua yang menyembah Allah. (QS. Al Anbiyaa', 21:83-84)

Dan (ingatlah kisah) Dzun Nun (Yunus), ketika ia pergi dalam keadaan marah, lalu ia menyangka bahwa Kami tidak akan mempersempitnya (menyulitkannya), maka ia menyeru dalam keadaan yang sangat gelap: "Bahwa tidak ada Tuhan selain Engkau. Mahasuci Engkau, sesungguhnya aku adalah termasuk orang-orang yang zalim." Maka Kami telah memperkenankan doanya dan menyelamatkannya dari pada kedukaan. Dan demikianlah Kami selamatkan orang-orang yang beriman. (QS. Al Anbiyaa', 21:87-88)

Dan (ingatlah kisah) Zakaria, tatkala ia menyeru Tuhannya: "Ya Tuhanku janganlah Engkau membiarkan aku hidup seorang diri dan Engkaulah Waris Yang Paling Baik. Maka Kami memperkenankan doanya, dan Kami anugerahkan kepadanya Yahya dan Kami jadikan isterinya dapat mengandung. Sesungguhnya mereka adalah orang-orang yang selalu bersegera dalam (mengerjakan) perbuatan-perbuatan yang baik dan mereka berdoa kepada Kami dengan harap dan cemas. Dan mereka adalah orang-orang yang khusyu' kepada Kami. (QS. Al Anbiyaa', 21:89-90)

Sesungguhnya Nuh telah menyeru Kami: maka sesungguhnya sebaik-baik yang memperkenankan (adalah Kami). (QS. Ash Shaaffaat, 37:75)

Sebagaimana telah disebutkan, doa tidak semestinya hanya dilakukan untuk menghilangkan penyakit, atau kesulitan-kesulitan duniawi lainnya. Orang beriman yang sejati haruslah senantiasa berdoa kepada Allah dan menerima apa pun yang datang dari-Nya. Kenyataan bahwa sejumlah manfaat doa yang diwahyukan di dalam banyak ayat Al Qur'an kini sedang diakui kebenarannya secara ilmiah, sekali lagi mengungkapkan keajaiban yang dimiliki Al Qur'an.

Dan apabila hamba-hamba-Ku bertanya kepadamu tentang Aku, maka (jawablah), bahwasanya Aku adalah dekat. Aku mengabulkan permohonan orang yang berdoa apabila ia memohon kepada-Ku, maka hendaklah mereka itu memenuhi (segala perintah-Ku) dan hendaklah mereka beriman kepada-Ku, agar mereka selalu berada dalam kebenaran. (QS. Al Baqarah, 2:186)


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Ledakan Besar "Big Bang" Menggema
ke Segenap Penjuru Peta Galaksi

HARUN YAHYA

Melalui dua proyek besar pemetaan galaksi yang dilakukan hingga kini, para ilmuwan telah membuat penemuan yang memberikan dukungan sangat penting bagi teori "Big Bang". Hasil penelitian tersebut disampaikan pada pertemuan musim dingin American Astronomical Society.

Luasnya penyebaran galaksi-galaksi dinilai oleh para astrofisikawan sebagai salah satu warisan terpenting dari tahap-tahap awal alam semesta yang masih ada hingga saat ini. Oleh karenanya, adalah mungkin untuk mengacu pada informasi tentang penyebaran dan letak galaksi-galaksi sebagai "sebuah jendela yang membuka pengetahuan tentang sejarah alam semesta."

Dalam penelitian mereka yang berlangsung beberapa tahun, dua kelompok peneliti yang berbeda, yang terdiri dari ilmuwan Inggris, Australia dan Amerika, berhasil membuat peta tiga dimensi dari sekitar 266.000 galaksi. Para ilmuwan tersebut membandingkan data tentang penyebaran galaksi yang mereka kumpulkan dengan data dari Cosmic Background Radiation [Radiasi Latar Alam Semesta] yang dipancarkan ke segenap penjuru alam semesta, dan membuat penemuan penting berkenaan dengan asal usul galaksi-galaksi. Para peneliti yang mengkaji data tersebut menyimpulkan bahwa galaksi-galaksi terbentuk pada materi yang terbentuk 350.000 tahun setelah peristiwa Big Bang, di mana materi ini saling bertemu dan mengumpul, dan kemudian mendapatkan bentuknya akibat pengaruh gaya gravitasi.

Menurut teori Big Bang, segala sesuatu berawal dari ledakan satu titik tunggal berkerapatan tak terhingga dan bervolume nol. Seiring dengan berjalannya waktu, ruang angkasa mengembang dan ruang yang memisahkan antara benda-benda langit pun mengembang.

Penemuan tersebut membenarkan teori Big Bang, yang menyatakan bahwa jagat raya berawal dari ledakan satu titik tunggal bervolume nol dan berkerapatan tak terhingga yang terjadi sekitar 14 miliar tahun lalu. Teori ini terus-menerus dibuktikan kebenarannya melalui sejumlah pengkajian yang terdiri dari puluhan tahun pengamatan astronomi, dan berdiri tegar tak terkalahkan di atas pijakan yang teramat kokoh. Big Bang diterima oleh sebagian besar astrofisikawan masa kini, dan menjadi bukti ilmiah yang membenarkan kenyataan bahwa Allah telah menciptakan alam semesta dari ketiadaan.

Dalam penelitiannya selama sepuluh tahun, Observatorium Anglo-Australia di negara bagian New South Wales, Australia, menentukan letak 221.000 galaksi di jagat raya dengan menggunakan teknik pemetaan tiga dimensi. Pemetaan ini, yang dilakukan dengan bantuan teleskop bergaris tengah 3,9 meter pada menara observatorium itu, hampir sepuluh kali lebih besar dari penelitian serupa sebelumnya.(1) Di bawah pimpinan Dr. Matthew Colless, kepala observatorium tersebut, kelompok ilmuwan ini pertama-tama menentukan letak dan jarak antar-galaksi. Lalu mereka membuat model penyebaran galaksi-galaksi dan mempelajari variasi-variasi teramat kecil dalam model ini secara amat rinci. Para ilmuwan tersebut mengajukan hasil penelitian mereka untuk diterbitkan dalam jurnal Monthly Notices of the Royal Astronomical Society [Warta Bulanan Masyarakat Astronomi Kerajaan].

Dalam pengkajian serupa yang dilakukan oleh Observatorium Apache Point di New Mexico, Amerika Serikat, letak dari sekitar 46.000 galaksi di wilayah lain dari jagat raya juga dipetakan dengan cara serupa dan penyebarannya diteliti. Penelitian ini, yang menggunakan teleskop Sloan bergaris tengah 2,5 meter, diketuai oleh Daniel Eisenstein dari Universitas Arizona, dan akan diterbitkan dalam Astrophysical Journal [Jurnal Astrofisika]. (2)

Hasil yang dicapai oleh dua kelompok peneliti ini diumumkan dalam pertemuan musim dingin American Astronomical Society [Masyarakat Astronomi Amerika] di San Diego, California, Amerika Serikat pada tanggal 11 Januari 2005.

Data yang diperoleh dari satelit COBE pada tahun 1992 mengungkap adanya fluktuasi sangat kecil pada pancaran Radiasi Latar Alam Semesta.

Bukti Penting Yang Semakin Mengukuhkan Big Bang

Data yang diperoleh dari hasil kerja panjang dan teliti membenarkan sejumlah perkiraan yang dibuat puluhan tahun silam di bidang astronomi tentang asal usul galaksi. Di tahun 1960-an, para perumus teori memperkirakan bahwa galaksi-galaksi mungkin mulai terbentuk di wilayah-wilayah di mana materi berkumpul dengan kerapatan yang sedikit lebih besar segera setelah peristiwa Big Bang. Jika perkiraan ini benar, maka cikal bakal galaksi-galaksi itu seharusnya dapat teramati dalam bentuk fluktuasi sangat kecil pada tingkat panas di sisa-sisa radiasi dari Big Bang dan dikenal sebagai Radiasi Latar Alam Semesta.

Radiasi Latar Alam Semesta adalah radiasi panas yang baru mulai dipancarkan 350.000 tahun setelah peristiwa Big Bang. Radiasi ini, yang dipancarkan ke segenap penjuru di alam semesta, menampilkan potret sekilas dari jagat raya berusia 350.000 tahun, dan dapat dipandang sebagai fosil [sisa-sisa peninggalannya] di masa kini. Radiasi ini, yang pertama kali ditemukan pada tahun 1965, diakui sebagai bukti mutlak bagi Big Bang yang disertai berbagai pengkajian dan pengamatan, dan diteliti secara sangat mendalam. Data yang diperoleh dari satelit COBE (Cosmic Background Explorer [Penjelajah Latar Alam Semesta]) pada tahun 1992 membenarkan perkiraan yang dibuat di tahun 1960-an dan mengungkap bahwa terdapat gelombang-gelombang kecil pada Radiasi Latar Alam Semesta.(3) Meskipun ketika itu sebagian keterkaitan antara gelombang kecil tersebut dengan pembentukan galaksi telah ditentukan, hubungan ini saat itu belum dapat diperlihatkan secara pasti hingga baru-baru ini.

Namun, kaitan penting itu telah berhasil dirangkai dalam sejumlah pengkajian terakhir. Kelompok Colless dan kelompok Eisenstein telah menemukan kesesuaian antara gelombang-gelombang kecil yang terlihat pada Radiasi Latar Alam Semesta dan yang teramati pada jarak antar-galaksi. Dengan demikian telah dibuktikan secara pasti bahwa cikal bakal galaksi terbentuk di tempat-tempat di mana materi yang muncul 350.000 tahun menyusul peristiwa Big Bang saling berkumpul dengan kerapatan yang sedikit lebih besar.

Dalam jumpa pers mengenai pokok bahasan tersebut, Dr. Eisenstein mengatakan bahwa pola tersebarnya galaksi-galaksi di segenap penjuru langit bersesuaian dengan gelombang suara yang memunculkan pola penyebaran itu. Para peneliti berpendapat bahwa gravitasi mempengaruhi gelombang dan mengarahkan bentuk galaksi. Eisenstein membuat pernyataan berikut:

"Kami menganggap hal ini sebagai bukti kuat bahwa gravitasi telah memainkan peran utama dalam membentuk cikal bakal [galaksi] di dalam latar gelombang mikro (yang tersisa dari peristiwa Big Bang) menjadi galaksi-galaksi dan kelompok-kelompok galaksi yang kita saksikan di sekeliling kita." (4)

Dalam sebuah pernyataan kepada lembaga pemberitaan AAP, Russell Cannon, dari kelompok peneliti yang lainnya, mengatakan bahwa penemuan-penemuan tersebut memiliki nilai teramat penting, dan merangkum hasil penting penelitian itu dalam uraian berikut:

"Apa yang telah kami lakukan memperlihatkan pola galaksi-galaksi, penyebaran galaksi-galaksi yang kita saksikan di sini dan saat ini, sepenuhnya cocok dengan pola lain yang terlihat pada sisa-sisa peninggalan peristiwa Big Bang…" (5)

Sejumlah penemuan juga diperoleh dari pengkajian tentang kadar materi dan energi yang membentuk alam semesta, serta bentuk geometris alam semesta. Menurut data ini, alam semesta terdiri dari 4% materi biasa, 25% materi gelap (yakni materi yang tidak dapat diamati tapi ada secara perhitungan), dan sisanya energi gelap (yakni energi misterius [yang tidak diketahui keberadaannya] yang menyebabkan alam semesta mengembang dengan kecepatan lebih besar dari yang diperkirakan). Sedangkan bentuk geometris alam semesta adalah datar.

Dukungan bagi Big Bang

Sir Martin Rees

Sejumlah penemuan yang dicapai dalam pengkajian ini telah semakin memperkokoh teori Big Bang. Dr. Cannon mengatakan bahwa penelitian tersebut menambah bukti yang sangat kuat bagi teori Big Bang tentang asal usul alam semesta dan menegaskan dukungan itu dalam perkataan berikut ini:

"Kita telah mengetahui sejak lama bahwa teori terbaik bagi [asal usul] alam semesta adalah Big Bang -- bahwa alam semesta terbentuk melalui suatu ledakan raksasa pada satu ruang teramat kecil dan sejak itu mengembang secara terus-menerus." (6)

Dalam sebuah ulasan tentang penelitian tersebut, Sir Martin Rees, ahli astronomi terkenal dari Universitas Cambridge, mengatakan bahwa meskipun menggunakan teknik-teknik statistik dan pengamatan yang berbeda, kelompok-kelompok tersebut telah sampai pada satu kesimpulan yang sama, dan ia menganggap hal ini sebagai sebuah petunjuk akan kebenaran hasilnya. (7)

Physicsweb.org, salah satu situs ilmu-ilmu fisika terpenting di Internet, memberi tanggapan bahwa pengkajian-pengkajian tersebut "memberikan bukti lebih lanjut bagi teori dasar Big Bang dengan tambahan model pengembangan alam semesta." (8)

Berkat ilmu pengetahuan modern yang memungkinkan pengamatan radiasi latar alam semesta dan benda-benda langit, para ilmuwan memperoleh pemahaman bahwa alam semesta memiliki suatu permulaan (Big Bang) dan kemudian mengalami perluasan (Pengembangan). Akan tetapi, pengetahuan mendasar ini sama sekali bukanlah hal baru bagi umat manusia. Di dalam Al Qur'an semenjak 1.400 tahun terakhir umat manusia telah mengetahui dua fakta ini, yang hanya mampu diketahui para ilmuwan di dalam mahaluasnya ruang angkasa di abad ke-20.

Dua Informasi Penting mengenai Model Baku Pembentukan Alam Semesta disebutkan di dalam Al Qur'an

Di dalam Al Qur'an, dan di dalam Taurat dan Injil yang isinya telah mengalami perubahan setelah diwahyukannya, Allah telah mewahyukan bahwa alam semesta dan seluruh materi diciptakan dari ketiadaan; di dalam Al Qur'an, satu-satunya naskah yang belum mengalami perubahan, Dia memfirmankan satu rahasia menakjubkan yang lain: alam semesta tengah mengalami pengembangan.

Pembentukan alam semesta menjadi "ada" dari "ketiadaan" diberitakan di dalam Al Qur'an sebagaimana berikut:

Dia Pencipta langit dan bumi. (QS. Al An'aam, 6:101)

Mengembangnya alam semesta, salah satu di antara bidang-bidang utama penelitian ilmu pengetahuan modern, diwahyukan dalam ayat ini:

Dan langit itu Kami bangun dengan kekuasaan (Kami) dan sesungguhnya Kami benar-benar meluaskannya. (QS. Adz Dzaariyaat, 51:47)

Sebagaimana telah kita pahami, dua bagian penting dari penjelasan yang menjadi rujukan tentang asal usul alam semesta, yakni Big Bang dan Mengembangnya alam semesta, diberitakan dalam Al Qur'an di masa ketika sarana pengamatan astronomi masih sangat terbatas. Hal ini memperlihatkan bukti nyata bahwa Al Qur'an telah diwahyukan oleh Allah. Penemuan-penemuan ilmu pengetahuan terkini sepenuhnya cocok dengan apa yang diberitakan di dalam Al Qur'an, dan pengkajian-pengkajian terakhir ini sekali lagi mengarahkan perhatian kepada kesesuaian yang erat ini.

1- "Galaxy patterns reveal missing link to Big Bang," January 12, 2005, online at: http://info.anu.edu.au/mac/Media/Media_Releases/_2005/_January/_120105redshift.asp
2- "Detection of the Baryon Acoustic Peak in the Large-Scale Correlation Function of SDSS Luminous Red Galaxies", submitted to Astrophysical Journal on December 31st, 2004. See. Sloan Digital Sky Survey, "THE COSMIC YARDSTICK--Sloan Digital Sky Survey astronomers measure role of dark matter, dark energy and gravity in the distribution of galaxies," January 11, 2005, online at: http://www.sdss.org/news/releases/20050111.yardstick.html
3- "Galaxy patterns reveal missing link to Big Bang", January 12, 2005
4- Deborah Zabarenko, "'Cosmological ruler' helps measure the universe," January 11, 2005, online at: http://www.reuters.com/newsArticle.jhtml?type=scienceNews&storyID=7297222
5- "Scientists Score Galaxy Breakthrough," AAP, January 13, 2005, online at: http://www.macnewsworld.com/story/Scientists-Score-Galaxy-Breakthrough-39646.html
6- "Scientists Score Galaxy Breakthrough", AAP.
7- Maggie McKee, "Big bang sound waves explain galaxy clustering," NewScientist.com News Service, January 12, 2005, online at: http://www.newscientist.com/article.ns?id=dn6871; Mark Peplow, "Echoes of Big Bang found in galaxies," News@nature.com, January 12, 2005, online at: http://www.nature.com/news/2005/050110/full/050110-8.html
8- "Galaxy surveys put cosmology on sound footing," January 12, 2005, online at: http://physicsweb.org/articles/news/9/1/7/1


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Fisika di Balik Keindahan Bulu Merak

Tak seorang pun yang memandang corak bulu merak kuasa menyembunyikan kekaguman atas keindahannya. Satu di antara penelitian terkini yang dilakukan para ilmuwan telah mengungkap keberadaan rancangan mengejutkan yang mendasari pola-pola ini.

Para ilmuwan Cina telah menemukan mekanisme rumit dari rambut-rambut teramat kecil pada bulu merak yang menyaring dan memantulkan cahaya dengan aneka panjang gelombang. Menurut pengkajian yang dilakukan oleh fisikawan dari Universitas Fudan, Jian Zi, dan rekan-rekannya, dan diterbitkan jurnal Proceedings of the National Academy of Sciences, warna-warna cerah bulu tersebut bukanlah dihasilkan oleh molekul pemberi warna atau pigmen, akan tetapi oleh struktur dua dimensi berukuran teramat kecil yang menyerupai kristal. (1)

Zi dan rekan-rekannya menggunakan mikroskop elektron yang sangat kuat untuk menyingkap penyebab utama yang memunculkan warna pada bulu merak. Mereka meneliti barbula pada merak hijau jantan (Pavo rnuticus). Barbula adalah rambut-rambut mikro yang jauh lebih kecil yang terdapat pada barb, yakni serat bulu yang tumbuh pada tulang bulu. Di bawah mikroskop, mereka menemukan desain tatanan lempeng-lempeng kecil berwarna hitam putih, sebagaimana gambar di sebelah kanan. Desain ini tersusun atas batang-batang tipis yang terbuat dari protein melanin yang terikat dengan protein lain, yakni keratin. Para peneliti mengamati bahwa bentuk dua dimensi ini, yang ratusan kali lebih tipis daripada sehelai rambut manusia, tersusun saling bertumpukan pada rambut-rambut mikro. Melalui pengkajian optis dan penghitungan, para ilmuwan meneliti ruang yang terdapat di antara batang-batang tipis atau kristal-kristal ini, berikut dampaknya. Alhasil, terungkap bahwa ukuran dan bentuk ruang di dalam tatanan kristal tersebut menyebabkan cahaya dipantulkan dengan beragam sudut yang memiliki perbedaan sangat kecil, dan dengannya memunculkan aneka warna.

"Ekor merak jantan memiliki keindahan yang memukau karena pola-pola berbentuk mata yang berkilau, cemerlang, beraneka ragam dan berwarna," kata Zi, yang kemudian mengatakan, "ketika saya memandang pola berbentuk mata yang terkena sinar matahari, saya takjub akan keindahan bulu-bulu yang sangat mengesankan tersebut."(2) Zi menyatakan bahwa sebelum pengkajian yang mereka lakukan, mekanisme fisika yang menghasilkan warna pada bulu-bulu merak belumlah diketahui pasti. Meskipun mekanisme yang mereka temukan ternyata sederhana, mekanisme ini benar-benar cerdas.

Jelas bahwa terdapat desain yang ditata dengan sangat istimewa pada pola bulu merak. Penataan kristal-kristal dan ruang-ruang [celah-celah] teramat kecil di antara kristal-kristal ini adalah bukti terbesar bagi keberadaan desain ini. Pengaturan antar-ruangnya secara khusus sungguh memukau. Jika hal ini tidak ditata sedemikian rupa agar memantulkan cahaya dengan sudut yang sedikit berbeda satu sama lain, maka keanekaragaman warna tersebut tidak akan terbentuk.

Sebagian besar warna bulu merak terbentuk berdasarkan pewarnaan struktural. Tidak terdapat molekul atau zat pewarna pada bulu-bulu yang memperlihatkan warna struktural, dan warna-warna yang serupa dengan yang terdapat pada permukaan gelembung-gelembung air sabun dapat terbentuk. Warna rambut manusia berasal dari molekul warna atau pigmen, dan tak menjadi soal sejauh mana seseorang merawat rambutnya, hasilnya tidak akan pernah secemerlang dan seindah bulu merak.

Telah pula dinyatakan bahwa desain cerdas pada merak ini dapat dijadikan sumber ilham bagi rancangan industri. Andrew Parker, ilmuwan zoologi dan pakar pewarnaan di Universitas Oxford, yang menafsirkan penemuan Zi mengatakan bahwa penemuan apa yang disebut sebagai kristal-kristal fotonik pada bulu merak memungkinkan para ilmuwan meniru rancangan dan bentuk tersebut untuk digunakan dalam penerapan di dunia industri dan komersial. Kristal-kristal ini dapat digunakan untuk melewatkan cahaya pada perangkat telekomunikasi, atau untuk membuat chip komputer baru berukuran sangat kecil. (3)

Jelas bahwa merak memiliki pola dan corak luar biasa dan desain istimewa, dan berkat mekanisme yang sangat sederhana ini, mungkin tidak akan lama lagi, kita akan melihat barang dan perlengkapan yang memiliki lapisan sangat cemerlang pada permukaannya. Namun, bagaimanakah desain memesona, cerdas dan penuh ilham semacam ini pertama kali muncul? Mungkinkah merak tahu bahwa warna-warni pada bulunya terbentuk karena adanya kristal-kristal dan ruang-ruang antar-kristal pada bulunya? Mungkinkah merak itu sendiri yang menempatkan bulu-bulu pada tubuhnya dan kemudian memutuskan untuk menambahkan suatu mekanisme pewarnaan padanya? Mungkinkah merak telah merancang mekanisme itu sedemikian rupa sehingga dapat menghasilkan desain yang sangat memukau tersebut? Sudah pasti tidak.

Sebagai contoh, jika kita melihat corak mengagumkan yang terbuat dari batu-batu berwarna ketika kita berjalan di sepanjang tepian sungai, dan jika kita melihat pula bahwa terdapat pola menyerupai mata yang tersusun menyerupai sebuah kipas, maka akan muncul dalam benak kita bahwa semua ini telah diletakkan secara sengaja, dan bukan muncul menjadi ada dengan sendirinya atau secara kebetulan. Sudah pasti bahwa pola-pola ini, yang mencerminkan sisi keindahan dan yang menyentuh cita rasa keindahan dalam diri manusia, telah dibuat oleh seorang seniman. Hal yang sama berlaku pula bagi bulu-bulu merak. Sebagaimana lukisan dan desain yang mengungkap keberadaan para seniman yang membuatnya, maka corak dan pola pada bulu merak mengungkap keberadaan Pencipta yang membuatnya. Tidak ada keraguan bahwa Allahlah yang merakit dan menyusun bentuk-bentuk mirip kristal tersebut pada bulu merak dan menghasilkan pola-pola yang sedemikian memukau bagi sang merak. Allah menyatakan Penciptaannya yang tanpa cacat dalam sebuah ayat Al Qur'an:

Dialah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Nama-Nama Yang Paling baik Bertasbih KepadaNya apa yang ada di langit dan di bumi. Dan Dialah Yang Mahaperkasa lagi Maha Bijaksana. (QS. Al Hasyr, 59:24)

“Untuk mendapatkan karya-karya Harun Yahya, silakan kunjungi http://www.bookglobal.net/.”

1- Jian Zi et al, "Coloration strategies in peacock feathers", PNAS 2003;100 12576-12578; http://www.pnas.org/cgi/content/abstract/100/22/12576?etoc
2- John Pickrell , "Physics Plucks Secret of Peacock Feather Colors", 17 Ekim 2003, http://news.nationalgeographic.com/news/2003/10/1016_031017_peacockcolors.html
3- Ibid.

top


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Sistem Pemandu Arah secara Magnetis pada Merpati

Penelitian baru-baru ini telah memperkuat dukungan bagi teori yang menyatakan bahwa burung merpati menggunakan medan magnet bumi untuk memandu arah terbang mereka.

Sejak zaman dahulu manusia telah menggunakan merpati untuk mengirimkan berita kepada para penerimanya di tempat yang jauh. Misalnya, di Baghdad pada tahun 1150 terdapat bukti bahwa burung merpati telah dimanfaatkan untuk mengirimkan berita. Pada tahun 1850, Paul Reuter, pendiri kantor berita terkenal di dunia, Reuters, mengirimkan berita dan harga-harga barang di pusat perniagaan antara ibukota Belgia, Brussels, dan kota Aachen di Jerman dengan menggunakan armada penerbangan yang beranggotakan 45 ekor merpati.

Merpati mampu terbang melampaui jarak yang sangat jauh. Jarak terjauh seekor merpati yang berhasil kembali lagi ke rumahnya yang pernah tercatat adalah 1689 mil (sekitar 2.719 km).

Hingga kini, pertanyaan tentang bagaimana merpati, yang dikenal dengan nama ilmiah Columba livia, mampu menentukan letak rumahnya masih merupakan sebuah teka teki. Di antara penjelasan yang mungkin, yang paling banyak dipercayai adalah keberadaan indra penciuman yang sangat tajam dan kemampuan merasakan medan magnet. Setelah penelitian selama puluhan tahun, para ilmuwan telah mengungkap bahwa merpati benar-benar memiliki kemampuan merasakan medan magnet.

Cordula Mora, pakar biologi di Universitas North Carolina di Chapel Hill, dan rekan-rekan kerjanya menempatkan sejumlah merpati di sebuah terowongan yang terbuat dari kayu. Ketika kumparan magnetik di permukaan luar terowongan tersebut dinyalakan, medan magnet dengan kekuatan paling besar terbentuk di bagian tengah di dalam terowongan tersebut. Mora melatih empat ekor merpati agar terbang ke arah salah satu ujung terowongan ketika medan magnet di dalam terowongan dalam keadaan tak terusik, dan ke arah ujung lainnya ketika kumparan magnetik dinyalakan. Selanjutnya, kemampuan merpati mengenali medan magnet tersebut pun diukur. Merpati-merpati ini terbang ke arah yang tepat dengan tingkat keberhasilan 55% hingga 65% dari 24 kali percobaan yang dilakukan untuk tujuan tersebut.

Para peneliti sebelumnya telah menemukan butiran-butiran magnetik pada paruh merpati. Untuk menguji benar tidaknya bagian paruh merupakan pusat pengindra magnetik burung tersebut, Mora menempelkan magnet kecil pada paruh tiap-tiap burung yang akan melemahkan kemampuannya dalam mengenali medan magnet. Hasilnya, terjadi penurunan yang nyata pada kemampuan mengindra medan magnet. Tingkat keberhasilannya menurun hingga di bawah 50%. Akan tetapi, sang burung mampu mengatasi gangguan yang diakibatkan oleh magnet, dan seiring dengan hal tersebut, teramati bahwa tingkat keberhasilan ini meningkat kembali.

Seekor merpati yang digunakan dalam percobaan, dengan magnet yang diletakkan pada paruhnya.

Namun, ketika bahan yang tidak memiliki daya magnetik (yang terbuat dari kuningan, misalnya) ditempelkan pada paruh mereka, tidak ada pengaruh terhadap kemampuan mengindra medan magnet. Sama halnya, pembedahan yang dilakukan untuk menghilangkan fungsi saraf penciuman pada paruh merpati juga gagal melemahkan kemampuan ini.

Penemuan-penemuan ini memperkuat teori yang menyatakan bahwa merpati memandu arah terbangnya menggunakan medan magnet yang melingkupi bumi.

Telah diketahui bahwa burung-burung yang bermigrasi memanfaatkan benda-benda yang dapat dilihatnya seperti matahari, bulan, bintang, serta mampu merekam dalam otaknya bagian-bagian permukaan bumi yang memiliki ciri khusus. Mora kini menambahkan medan magnet bumi ke dalam daftar ini, dan menyatakan bahwa hal tersebut berperan pula bagi penentuan arah secara tepat. Ia mengatakan:

"Setiap titik di bumi memiliki sebuah perpaduan khas antara daya magnetik dan kemiringan magnetik. Hal ini membantu merpati mengetahui letak keberadaannya dari tempat yang ia tuju."

Para peneliti lain juga menafsirkan penemuan ini sebagai sebuah kemajuan besar dalam memahami sistem pengindraan pada merpati. Selain itu, sistem penentuan letak secara magnetik yang diperjelas oleh penemuan paling mutakhir ini juga bersesuaian dengan sebuah sistem yang didasarkan pada teknologi canggih.

SISTEM PENENTUAN LETAK DI BUMI (The Global Positioning System)

GPS, sistem penentuan letak yang peka, didasarkan pada teknologi mutakhir dan merupakan sebuah hasil karya rancangan cerdas.

Pengkajian sistem pemandu arah secara magnetik pada merpati serta merta mengingatkan kita pada Sistem Penentuan Letak di Bumi, atau yang biasa diistilahkan dengan Global Positioning System (GPS). GPS adalah sistem pengindraan satelit yang digunakan dalam menentukan letak keberadaan suatu benda. Dalam sistem ini, satelit yang sedikitnya berjumlah 24 buah digunakan. Penggunaan GPS, yang dibuat dan dikendalikan oleh Departemen Pertahanan Amerika Serikat, terbuka untuk siapa pun dan tanpa dipungut biaya. Sistem ini terdiri atas tiga unsur: ruang angkasa, pengendali dan pengguna. Unsur ruang angkasa merujuk pada satelit-satelit GPS. Unsur pengendali merujuk pada stasiun-stasiun bumi yang berada di berbagai tempat di bumi. Stasiun-stasiun ini mengawasi peredaran satelit, menyelaraskan perangkat-perangkat penunjuk waktu yang sangat peka pada satelit, dan memasukkan ke dalam satelit informasi yang akan diteruskannya. Unsur pengguna terdiri dari penerima GPS. Penerima GPS menerjemahkan kode sinyal-sinyal yang datang dari beberapa satelit dan menentukan letak tersebut. Letak ini ditentukan berdasarkan teknik yang dikenal dengan istilah trilaterasi (trilateration).

Trilaterasi adalah sebuah cara menentukan letak relatif suatu benda dengan menggunakan geometri. Perhitungan ini, yang dilakukan dengan bantuan geometri lingkaran, memerlukan setidaknya tiga titik acuan. Penjelasan yang mendasari perhitungan ini dapat dipahami secara mudah melalui bagan di bawah ini:

Pada gambar di sebelah kiri, bayangkan bahwa Anda sedang dalam perjalanan dan berada di suatu tempat antara titik P1, P2 dan P3 dan Anda ingin mengetahui letak keberadaan Anda secara tepat. (Pada tahap ini, abaikan lingkaran-lingkaran dengan warna berbeda. Bayangkan saja Anda hanya dapat melihat titik P1, P2 dan P3.) Jika Anda memberitahu seorang penelpon "Saya berada di tempat antara titik P1, P2 dan P3" Anda belum menyatakan letak Anda secara tepat. Namun, jika Anda tahu jarak tempat Anda berada dari tiga titik ini, hal ini akan memungkinkan Anda memberitahukan letak keberadaan Anda dengan tepat. Tahapan-tahapan berikut akan mencukupi untuk hal ini: perhitungan r1 membatasi penentuan letak keberadaan Anda dalam wilayah lingkaran merah muda. Kemudian pengukuran r2 memperkecil wilayah penentuan keberadaan Anda pada salah satu dari dua titik, A dan B. Terakhir, pengukuran r3 dengan tepat memastikan bahwa Anda berada pada titik B. Dengan demikian koordinat Anda pun ditemukan. Titik-titik yang diberi nama P1, P2 dan P3 dalam penjelasan ini mewakili satelit-satelit dalam sistem GPS.

KEMIRIPAN YANG LUAR BIASA

Sejumlah kemiripan dalam hal cara kerja dapat ditemukan antara sistem GPS dan sistem penentuan letak secara magnetik yang dimiliki oleh merpati. Keduanya memiliki sarana yang memungkinkan pengiriman data tentang letak pada permukaan bumi. Pada GPS, data dari satelit diteruskan melalui atmosfer, sebaliknya pada merpati fungsi tersebut diyakini diperankan oleh medan magnet bumi. Keduanya memiliki sistem yang dapat menangkap dan mengenali data-data (sinyal-sinyal) yang datang dari luar ini; yaitu panel-panel pada satelit dan sel-sel yang mengandung butiran-butiran magnetik pada paruh merpati. Sistem yang menafsirkan data-data ini juga terdapat pada keduanya. Pada GPS pengukuran geometris dilakukan oleh komputer dan perangkat digital lainnya (sebagaimana pada teknik trilaterasi yang dipaparkan di atas), sedangkan pada merpati otak melakukan tugas menafsirkan sinyal-sinyal yang diteruskan organ pengindra kepadanya.

Selain itu kini banyak perusahaan penerbangan memasang GPS pada pesawat-pesawat mereka, dengan menyatukan perangkat tersebut pada sistem pengendali penerbangan mereka. Fakta bahwa sel-sel merpati yang mengandung butiran-butiran magnetik telah ditempatkan pada paruhnya, sebagaimana sistem penerbangan elektronik yang ditempatkan pada hidung pesawat, merupakan sebuah kemiripan yang sangat penting.

Sama sekali tidak ada keraguan bahwa sistem GPS dan seluruh satelitnya dan sistem pengendali di bumi telah dirancang secara khusus. Sistem ini tersusun atas bagian-bagian yang dirancang dan dipersiapkan untuk melakukan tugas khusus dan membentuk keseluruhan sistem tersebut. Perangkat-perangkat elektronik yang banyak pada satelit dan berbagai sistem pengendali bekerja secara bersama secara selaras untuk tujuan yang satu ini.

Sistem penentuan letak pada merpati juga mencerminkan petunjuk nyata adanya perancangan semacam itu. Sel-sel yang berisi butiran-butiran magnetik yang memungkinkan adanya hubungan dengan medan magnet bumi, saraf-saraf yang meneruskan data yang ditangkap oleh sel-sel tersebut, dan otak yang menafsirkan semua data tersebut, bekerja bersama dalam keselarasan sempurna. Berkat semua hal inilah sang burung mampu menentukan secara tepat letak rumahnya yang berjarak ribuan kilometer dari tempat ia berada dengan perhitungan yang benar-benar cermat. Ini benar-benar merupakan keahlian sempurna, sebab jika dilihat dari jarak ribuan kilometer yang ditempuh oleh merpati, rumahnya tidaklah lebih dari sebuah titik yang teramat kecil.

Akan tetapi, bagaimanakah sistem yang memungkinkan penentukan letak secara luar biasa semacam ini dapat terbentuk? Mungkinkah serangkaian peristiwa kebetulan, tanpa suatu kesengajaan, telah memunculkan keberadaan merpati dengan rancangannya yang sempurna, melengkapinya dengan sistem kerja tubuh yang sempurna, memasang sel-sel yang berisi butiran-butiran magnetik pada paruhnya, dan akhirnya membentuk sistem pengindraan tanpa cacat? Sudah pasti tidak.

Seluruh seluk beluk pada GPS adalah bukti yang tidak diragukan lagi bahwa GPS telah dirancang oleh para insinyur. Demikian pula, sebuah sistem yang memperlihatkan seluk beluk rancangan yang sama pastilah pula telah dirancang, dengan kata lain telah diciptakan. Tidak ada keraguan bahwa Allah Yang Mahakuasa, Tuhan seluruh alam, adalah Pencipta yang menjadikan merpati ada dengan kekuasaan dan pengetahuanNya yang tak terbatas, dan memberi merpati sistem yang memungkinkannya menentukan letak sebuah titik dari jarak ribuan kilometer dengan kecermatan sangat tinggi. Allah mengungkapkan hal berikut ini dalam Al Qur'an:

Yang kepunyaan-Nya-lah kerajaan langit dan bumi, dan Dia tidak mempunyai anak, dan tidak ada sekutu bagiNya dalam kekuasaan(Nya), dan dia telah menciptakan segala sesuatu, dan Dia menetapkan ukuran-ukurannya dengan serapi-rapinya (QS. Al Furqaan, 25:2)

Rujukan:
Kathleen Wong, "A Magnetic Attraction to Home," http://sciencenow.sciencemag.org/cgi/content/full/2004/1124/3
James Owen, "Magnetic Beaks Help Birds Navigate, Study Says," http://news.nationalgeographic.com/news/2004/11/1124_041124_magnetic_birds.html


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Stres dan Depresi:
Akibat Tidak Menjalankan Agama

HARUN YAHYA

"Dan barangsiapa berpaling dari peringatan-Ku, maka sesungguhnya baginya penghidupan yang sempit, dan Kami akan menghimpunkannya pada hari kiamat dalam keadaan buta..." (QS. Thaahaa, 20:124)

"Barangsiapa yang Allah menghendaki akan memberikan kepadanya petunjuk, niscaya Dia melapangkan dadanya untuk (memeluk agama) Islam. Dan barangsiapa yang dikehendaki Allah kesesatannya, niscaya Allah menjadikan dadanya sesak lagi sempit, seolah-olah ia sedang mendaki langit. Begitulah Allah menimpakan siksa kepada orang-orang yang tidak beriman." (QS. Al An'aam, 6:125)

Keengganan orang-orang yang jauh dari agama untuk taat kepada Allah menyebabkan mereka terus-menerus menderita perasaan tidak nyaman, khawatir dan stres. Akibatnya, mereka terkena berbagai ragam penyakit kejiwaan yang mewujud pada keadaan raga mereka. Tubuh mereka lebih cepat mengalami kerusakan, dan mereka mengalami penuaan yang cepat dan melemah.

Sebaliknya, karena orang-orang beriman sehat secara kejiwaan, mereka tidak terkena stres, atau berkecil hati, dan jasmani mereka senantiasa prima dan sehat. Pengaruh baik akibat ketundukan mereka kepada Allah, tawakal mereka kepada-Nya dan kepribadian kokoh mereka, kemampuan melihat kebaikan dalam segala hal, dan ridha dengan apa yang terjadi sembari berharap akan janji-Nya, tercermin dalam penampilan raga mereka. Hal ini tentu saja dialami oleh mereka yang menjalani hidupnya sesuai ajaran Al Qur'an, dan yang benar-benar memahami agama. Tentu saja mereka pun dapat menderita sakit dan pada akhirnya mengalami penuaan, namun proses alamiah ini tidak disertai dengan kerusakan pada sisi kejiwaan sebagaimana yang dialami oleh selainnya.

Stres dan depresi, yang dianggap sebagai penyakit zaman kita, tidak hanya berbahaya secara kejiwaan, tapi juga mewujud dalam berbagai kerusakan tubuh. Gangguan umum yang terkait dengan stres dan depresi adalah beberapa bentuk penyakit kejiwaan, ketergantungan pada obat terlarang, gangguan tidur, gangguan pada kulit, perut dan tekanan darah, pilek, migrain [sakit kepala berdenyut yang terjadi pada salah satu sisi kepala dan umumnya disertai mual dan gangguan penglihatan], sejumlah penyakit tulang, ketidakseimbangan ginjal, kesulitan bernapas, alergi, serangan jantung, dan pembengkakan otak. Tentu saja stres dan depresi bukanlah satu-satunya penyebab semua ini, namun secara ilmiah telah dibuktikan bahwa penyebab gangguan-gangguan kesehatan semacam itu biasanya bersifat kejiwaan.

Stres, yang menimpa begitu banyak orang, adalah suatu keadaan batin yang diliputi kekhawatiran akibat perasaan seperti takut, tidak aman, ledakan perasaan yang berlebihan, cemas dan berbagai tekanan lainnya, yang merusak keseimbangan tubuh. Ketika seseorang menderita stres, tubuhnya bereaksi dan membangkitkan tanda bahaya, sehingga memicu terjadinya beragam reaksi biokimia di dalam tubuh: Kadar adrenalin dalam aliran darah meningkat; penggunaan energi dan reaksi tubuh mencapai titik tertinggi; gula, kolesterol dan asam-asam lemak tersalurkan ke dalam aliran darah; tekanan darah meningkat dan denyutnya mengalami percepatan. Ketika glukosa tersalurkan ke otak, kadar kolesterol naik, dan semua ini memunculkan masalah bagi tubuh.

Oleh karena stres yang parah, khususnya, mengubah fungsi-fungsi normal tubuh, hal ini dapat berakibat sangat buruk. Akibat stres, kadar adrenalin dan kortisol di dalam tubuh meningkat di atas batas normal. Peningkatan kadar kortisol dalam rentang waktu lama berujung pada kemunculan dini gangguan-gangguan seperti diabetes, penyakit jantung, tekanan darah tinggi, kanker, luka pada permukaan dalam dinding saluran pencernaan, penyakit pernapasan, eksim dan psoriasis [sejenis penyakit kulit yang ditandai oleh pembentukan bintik-bintik atau daerah berwarna kemerahan pada kulit, yang tertutupi oleh lapisan tanduk berwarna perak]. Kadar kortisol yang tinggi dapat berdampak pada terbunuhnya sel-sel otak. Sejumlah gangguan akibat stres digambarkan dalam sebuah sumber sebagaimana berikut:

Terdapat kaitan penting antara stres dan tegang [penegangan], serta rasa sakit yang ditimbulkannya. Penegangan yang diakibatkan stres berdampak pada penyempitan pembuluh darah nadi, gangguan pada aliran darah ke daerah-daerah tertentu di kepala dan penurunan jumlah darah yang mengalir ke daerah tersebut. Jika suatu jaringan mengalami kekurangan darah hal ini akan langsung berakibat pada rasa sakit, sebab suatu jaringan yang di satu sisi mengalami penegangan mungkin sedang membutuhkan darah dalam jumlah banyak dan di sisi lain telah mendapatkan pasokan darah dalam jumlah yang kurang akan merangsang ujung-ujung saraf penerima rasa sakit. Di saat yang sama zat-zat seperti adrenalin dan norepinefrin, yang mempengaruhi sistem saraf selama stres berlangsung, juga dikeluarkan. Hal ini secara langsung atau tidak langsung meningkatkan dan mempercepat penegangan otot. Demikianlah, rasa sakit berakibat pada penegangan, penegangan pada kecemasan, dan kecemasan memperparah rasa sakit.

Akan tetapi, salah satu dampak paling merusak dari stres adalah serangan jantung. Penelitian menunjukkan bahwa orang yang agresif, khawatir, cemas, tidak sabar, dengki, suka memusuhi dan mudah tersinggung memiliki peluang terkena serangan jantung jauh lebih besar daripada orang yang tidak memiliki kecenderungan sifat-sifat tersebut.

Alasannya adalah bahwa rangsangan berlebihan pada sistem saraf simpatetik [yakni sistem saraf yang mengatur percepatan denyut jantung, perluasan bronkia, penghambatan otot-otot halus sistem pencernaan makanan, dsb.], yang dimulai oleh hipotalamus, juga mengakibatkan pengeluaran insulin yang berlebihan, sehingga menyebabkan penimbunan kadar insulin dalam darah. Ini adalah permasalahan yang teramat penting. Sebab, tak satu pun keadaan yang berujung pada penyakit jantung koroner memainkan peran yang sedemikian paling penting dan sedemikian berbahaya sebagaimana kelebihan insulin dalam darah.

Para ilmuwan telah mengetahui bahwa semakin parah tingkat stres, maka akan semakin lemahlah peran positif sel-sel darah merah di dalam darah. Menurut sebuah penelitian yang dikembangkan oleh Linda Naylor, pimpinan perusahaan alih teknologi Universitas Oxford, pengaruh negatif berbagai tingkatan stres pada sistem kekebalan tubuh kini dapat diukur.

Terdapat kaitan erat antara stres dan sistem kekebalan tubuh. Stres kejiwaan memiliki dampak penting pada sistem kekebalan dan berujung pada kerusakannya. Saat dilanda stres, otak meningkatkan produksi hormon kortisol dalam tubuh, yang melemahkan sistem kekebalan. Atau dengan kata lain, terdapat hubungan langsung antara otak, sistem kekebalan tubuh dan hormon. Para pakar di bidang ini menyatakan:

Pengkajian terhadap stres kejiwaan atau stres raga telah mengungkap bahwa selama stres berat berlangsung terjadi penurunan pada daya kekebalan yang berkaitan dengan keseimbangan hormonal. Diketahui bahwa kemunculan dan kemampuan bertahan dari banyak penyakit termasuk kanker terkait dengan stres.

Singkatnya, stres merusak keseimbangan alamiah dalam diri manusia. Mengalami keadaan yang tidak normal ini secara terus-menerus akan merusak kesehatan tubuh, dan berdampak pada beragam gangguan fungsi tubuh. Para ahli menggolongkan dampak buruk dari stres terhadap tubuh manusia dalam sejumlah kelompok utama sebagaimana berikut:

- Cemas dan Panik: Suatu perasaan yang menyebabkan peristiwa tidak terkendali.
- Mengeluarkan keringat yang semakin lama semakin banyak
- Perubahan suara: Berbicara secara gagap dan gugup
- Aktif yang berlebihan: Pengeluaran energi yang tiba-tiba, pengendalian diabetik yang lemah
- Kesulitan tidur: Mimpi buruk
- Penyakit kulit: Bercak, bintik-bintik, jerawat, demam, eksim dan psoriasis.
- Gangguan saluran pencernaan: Salah cerna, mual, luka pada permukaan dalam dinding saluran pencernaan
- Penegangan otot: gigi yang bergesekan atau terkunci, rasa sakit sedikit tapi terus-menerus pada rahang, punggung, leher dan pundak
- Infeksi berintensitas rendah: pilek, dsb.
- Migrain
- Denyut jantung dengan kecepatan yang tidak wajar, rasa sakit pada dada, tekanan darah tinggi
- Ketidakseimbangan ginjal, menahan air
- Gangguan pernapasan, pendek napas
- Alergi
- Sakit pada persendian
- Mulut dan tenggorokan kering
- Serangan jantung
- Melemahnya sistem kekebalan
- Pengecilan di bagian otak
- Perasaan bersalah dan hilangnya percaya diri
- Bingung, ketidakmampuan menganalisa secara benar, kemampuan berpikir yang rendah, daya ingat yang lemah
- Rasa putus asa yang besar, meyakini bahwa segalanya berlangsung buruk
- Kesulitan melakukan gerak atau diam, memukul-mukul dengan irama tetap
- Ketidakmampuan memusatkan perhatian atau kesulitan melakukannya
- Mudah tersinggung dan sangat peka
- Bersikap yang tidak sesuai dengan akal sehat
- Perasaan tidak berdaya atau tidak berpengharapan
- Kehilangan atau peningkatan nafsu

Kenyataan bahwa mereka yang tidak mengikuti nilai-nilai ajaran agama mengalami "stres" dinyatakan oleh Allah dalam Al Qur'an:

"Dan barangsiapa berpaling dari peringatan-Ku, maka sesungguhnya baginya penghidupan yang sempit, dan Kami akan menghimpunkannya pada hari kiamat dalam keadaan buta..." (QS. Thaahaa, 20:124)

Dalam sebuah ayat lain, Allah telah menyatakan bahwa "… hingga apabila bumi telah menjadi sempit bagi mereka, padahal bumi itu luas dan jiwa mereka pun telah sempit (pula terasa) oleh mereka, serta mereka telah mengetahui bahwa tidak ada tempat lari dari (siksa) Allah, melainkan kepada-Nya saja…" (QS. At Taubah, 9:118)

Kehidupan yang "gelap dan sempit" ini, atau stres, nama yang diberikan di masa kini, adalah akibat ketidakmampuan orang-orang tak beriman untuk menaati nilai-nilai akhlak yang diajarkan agama. Kini, para dokter menyatakan bahwa jiwa yang tenang, damai dan penuh percaya diri sangatlah penting dalam melindungi pengaruh stres. Kepribadian yang tenang dan damai hanya dimungkinkan dengan menjalani hidup sesuai ajaran Al Qur'an. Sungguh, telah dinyatakan dalam banyak Al Qur'an bahwa Allah akan memberikan "ketenangan" dalam diri orang-orang beriman. (Al Qur'an, 2:248, 9:26, 40, 48:4, 18) Janji Tuhan kita terhadap orang-orang beriman telah dinyatakan sebagaimana berikut:

Barangsiapa yang mengerjakan amal saleh, baik laki-laki maupun perempuan dalam keadaan beriman, maka sesungguhnya akan Kami berikan kepadanya kehidupan yang baik dan sesungguhnya akan Kami beri balasan kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka kerjakan. (QS, An Nahl, 16: 97)

Rujukan:
Kathleen Wong, "A Magnetic Attraction to Home," http://sciencenow.sciencemag.org/cgi/content/full/2004/1124/3
James Owen, "Magnetic Beaks Help Birds Navigate, Study Says," http://news.nationalgeographic.com/news/2004/11/1124_041124_magnetic_birds.html


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Penelitian Ilmiah Terhadap Sifat Materi
Yang Sesungguhnya

HARUN YAHYA

Seluruh informasi yang kita miliki tentang dunia di mana kita hidup disampaikan kepada kita melalui panca indra kita. Dunia yang kita ketahui, terdiri dari apa yang dilihat mata kita, yang disentuh tangan kita, yang dicium hidung kita, yang dirasakan lidah kita, dan yang didengar telinga kita. Tidak pernah terpikirkan oleh kita bahwa dunia "luar" tersebut bisa jadi berbeda dari apa yang ditampilkan oleh indra kita dikarenakan selama ini kita senantiasa bergantung hanya pada panca indra tersebut sejak saat kita dilahirkan.

Akan tetapi, penelitian ilmiah modern di berbagai bidang mengarahkan kita pada suatu pemahaman yang sama sekali berbeda, sehingga memunculkan keraguan besar terhadap panca indra kita dan dunia yang kita kenal melalui panca indra ini. Titik awal pemahaman ini adalah gagasan bahwa apa pun yang kita rasakan sebagai "dunia luar" hanyalah tanggapan yang dibentuk di dalam otak kita oleh sinyal-sinyal listrik. Warna merah apel, sifat keras kayu, ibu dan ayah Anda, keluarga Anda, dan segala sesuatu yang Anda miliki—rumah Anda, pekerjaan Anda,—dan bahkan baris-baris tulisan ini, hanya tersusun dari sinyal-sinyal listrik.

Dalam gambar ini, kita melihat seseorang yang merasakan dirinya sedang bermain ski di atas pegunungan, padahal sesungguhnya tidak terdapat ski ataupun salju. Perasaan yang dialaminya ini adalah tiruan yang sengaja dibuat.

Perkembangan teknologi masa kini telah memungkinkan manusia untuk merasakan suatu pengalaman yang nyata tanpa perlu adanya "dunia luar" atau "materi." Kemajuan sangat besar dalam teknologi virtual reality [kenyataan maya] telah menghasilkan sejumlah bukti-bukti yang secara khusus sangat meyakinkan.

Secara sederhana, virtual reality [kenyataan maya] adalah pemunculan gambar-gambar tiga dimensi yang dibangkitkan komputer, yang terlihat nyata dengan bantuan sejumlah peralatan tertentu. Teknologi ini, yang dapat diterapkan di berbagai bidang, dikenal sebagai"virtual reality" [kenyataan maya], "virtual world" [dunia maya], atau "virtual environment" [lingkungan maya]. Ciri terpentingnya adalah dengan menggunakan perangkat yang dirancang untuk tujuan tertentu, teknologi ini mampu menjadikan orang yang merasakan dunia maya tersebut terkecoh dan yakin bahwa yang dialaminya adalah nyata. Sejak beberapa tahun lalu, kata "immersive'' [tenggelam] telah mulai digunakan di depan istilah "virtual reality" [kenyataan maya], yang mencerminkan keadaan bahwa mereka yang menyaksikan kenyataan maya benar-benar tenggelam dalam apa yang sedang mereka alami.

Penjelasan dari sistem dunia maya ini didasarkan pada panca indra manusia. Misalnya, ketika pengguna sistem dunia maya memakai sarung tangan khusus, perangkat di dalam sarung tangan tersebut mengalirkan sinyal-sinyal ke ujung-ujung jari. Ketika sinyal-sinyal ini diteruskan ke dan ditafsirkan oleh otak, pengguna tersebut merasakan bahwa dirinya sedang menyentuh kain sutra atau vas bunga yang penuh hiasan, lengkap dengan seluruh pernak pernik pada permukaannya—meskipun benda semacam itu pada kenyataannya tidak ada di sekitarnya.

Salah satu penerapan terpenting dari dunia maya adalah di bidang kedokteran. Universitas Michigan telah mengembangkan suatu teknologi untuk melatih para pembantu dokter—khususnya para karyawan di ruang gawat darurat—untuk melatih ketrampilan mereka di sebuah laboratorium dunia maya. Di sini, gambaran lingkungan sekitar diciptakan dengan memunculkan rincian seluk beluk sebuah ruang operasi pada lantai, dinding, dan langit-langit dari sebuah ruangan. "Gambar" ini disempurnakan dengan memunculkan sebuah meja operasi, lengkap dengan pasien yang akan dioperasi di atasnya, di bagian tengah ruangan. Para calon ahli bedah memakai kacamata 3-Dimensi mereka dan mulai melakukan operasi "maya" mereka. Dan siapa pun yang melihat gambar-gambar yang dipantulkan pada kacamata 3-Dimensi tidak dapat membedakan antara ruangan operasi sungguhan dengan ruangan maya ini.

Apakah Kita Hidup di Dalam Dunia Holografis?

New Scientist adalah salah satu majalah paling terkenal. Bahasan utama edisi 27 Maret 2002 majalah tersebut ditulis oleh ilmuwan J.R. Minkel, dengan judul "Hollow Universe." [Alam Semesta Kosong] "Why we all live in a hologram" [Mengapa kita semua hidup di dalam sebuah hologram], demikian bunyi judul utama sampul depan majalah itu. Ringkasnya, artikel tersebut menyatakan bahwa kita merasakan dunia ini sebagai sebuah paket cahaya. Oleh karena itu, adalah keliru jika menganggap materi sebagai wujud sesungguhnya yang memiliki keberadaan mutlak berdasarkan pemahaman yang kita dapatkan melalui panca indra. Minkel membuat pengakuan:

Anda memegang sebuah majalah. [Majalah] itu terasa padat; memiliki semacam keberadaan mandiri dan terpisah di dalam ruang. Sama halnya dengan benda-benda di sekeliling Anda—misalnya secangkir kopi, sebuah komputer. Mereka semua tampak nyata dan ada di luar sana di suatu tempat. Tapi semua itu adalah penampakan maya.

Artikel Minkel menyatakan bahwa sejumlalh ilmuwan menamakan gagasan ini sebagai "teori segalanya," dan para ilmuwan itu menganggap teori ini sebagai tahap pertama dalam menjelaskan sifat sesungguhnya dari alam semesta. Artikel majalah ini menjelaskan secara ilmiah bahwa kita merasakan keberadaan alam semesta sebagai sebuah bayangan atau penampakan di dalam otak kita dan karenanya kita tidak berhubungan langsung dengan materi itu sendiri.

Gangguan Sistem Pengindraan Dipulihkan dengan Sinyal Tiruan

Dalam edisi 11 Maret 2002, majalah Time menerbitkan sebuah tulisan berjudul "The Body Electric" [Listrik Tubuh], yang menyingkap perkembangan ilmiah penting. Artikel itu melaporkan, sejumlah ilmuwan menyatukan chip komputer dengan sistem saraf sejumlah pasien untuk memperbaiki kerusakan tetap pada indra mereka.

Dengan sistem baru yang mereka kembangkan, para peneliti di Amerika Serikat, Eropa dan Jepang bertujuan memberikan alat penglihatan pada penderita kebutaan dan membantu sang pasien pulih kembali. Mereka telah mencapai separuh keberhasilan dengan sistem baru ini dengan mencangkokkan elektroda-elektroda di daerah terkait pada tubuh pasien, dan chip silikon digunakan untuk menghubungkan tangan dan kaki tiruan dengan jaringan hidup.

Akibat kecelakaan, seorang pasien asal Denmark bernama Brian Holgersen mengalami kelumpuhan dari leher ke bawah. Ia hanya dapat melakukan gerakan sangat terbatas pada kedua pundaknya, lengan kiri dan tangan kiri. Sebagaimana diketahui, kelumpuhan semacam ini disebabkan oleh kerusakan saraf tulang belakang pada leher dan punggung. Saraf-sarafnya mengalami kerusakan atau penyumbatan, sehingga menghentikan lalu lintas saraf antara otak dan otot, dan memutuskan komunikasi antara saraf-saraf yang meneruskan sinyal-sinyal yang mengalir bolak balik dari tubuh ke otak. Terhadap pasien ini, yang akan dilakukan adalah memulihkan bagian yang rusak pada saraf tulang belakang dengan pencangkokkan perangkat khusus, sehingga memungkinkan sinyal-sinyal dari otak mengembalikan sedikit kemampuan gerak pada lengan dan kaki.

Mereka menggunakan sebuah sistem yang dirancang untuk mengembalikan kemampuan gerak dasar tangan kiri, seperti menggenggam, memegang, dan melepaskan benda-benda. Dalam sebuah operasi, delapan elektroda lentur seukuran uang logam ditanam ke dalam otot-otot yang berperan dalam gerakan tersebut, yakni pada lengan kiri bagian atas, lengan bawah dan bahu pasien. Kemudian, kabel sangat halus menghubungkan elektroda-elektroda ini dengan sebuah stimulator [alat pembangkit rangsangan]—semacam pacemaker [alat pembangkit dan pengatur timbulnya rangsangan] untuk sistem saraf— yang ditanam pada dadanya. Alat pembangkit rangsangan ini kemudian dihubungkan dengan sebuah perangkat pengindra posisi yang direkatkan pada bahu kanan Holgersen—di mana ia masih dapat mengendalikan geraknya hingga batas tertentu.

Kini, ketika sang pasien ingin mengambil gelas, ia menggerakkan bahu kanannya ke atas. Gerakan ini mengirimkan sebuah sinyal listrik dari perangkat pengindra posisi, yang terpasang di bawah bajunya, ke alat pembangkit rangsangan di dalam dadanya, yang lallu memperkuat sinyal tersebut dan meneruskannya ke otot-otot terkait pada lengan dan tangannya. Sebagai tanggapan, otot-otot ini menegang, dan tangan kirinya pun menutup. Ketika ia hendak melepaskan gelas tersebut, ia menggerakkan bahu kanannya ke bawah, sehingga tangan kirinya membuka.

Universitas Louvain di Brussels menggunakan penerapan teknologi serupa terkait dengan penglihatan. Sel-sel batang dan kerucut seorang pasien mengalami kerusakan, sehingga menyebabkan retina menjadi tidak peka terhadap cahaya. Akibatnya, ia menjadi buta. Sebuah elektroda yang ditanam di sekeliling saraf matanya membantunya mendapatkan kembali sebagian kemampuan melihatnya.

Dalam kasus pasien ini, elektroda tersebut dihubungkan dengan alat pembangkit rangsangan yang ditempatkan di dalam sebuah rongga di dalam tempurung kepalanya. Sebuah kamera video, yang terpasang pada topi, meneruskan gambar yang diterimanya ke alat pembangkit rangsangan dalam bentuk sinyal-sinyal radio, tanpa melewati sel-sel batang dan kerucut yang rusak, dan mengirimkan sinyal-sinyal listrik langsung menuju ke saraf mata. Korteks visual pada otak menggabungkan kembali sinyal-sinyal ini untuk membentuk sebuah gambar. Apa yang dialami pasien dapat disamakan dengan melihat sebuah tiruan kecil papan iklan di gelanggang olah raga. Meskipun demikian mutu yang didapatkan sudah cukup untuk membuktikan bahwa sistem ini dapat diterapkan.

Sistem ini disebut "Microsystem-based Visual Prosthesis" [Organ Penglihatan Buatan Berdasarkan Sistem Mikro], sebuah perangkat yang ditanam untuk selamanya di dalam kepala pasien. Namun untuk menjadikan semuanya berfungsi, sang pasien harus pergi ke ruangan yang dirancang khusus di Universitas Louvain dan memakai sesuatu yang menyerupai topi renang yang rusak. Topi renang ini terbuat dari plastik dengan kamera video biasa yang dipasang di bagian depannya. Semakin besar ukuran pixel yang digunakan untuk membentuk sebuah gambar pada layar, maka semakin besar jumlah rangsangan listriknya; oleh karenanya, semakin baik pula mutu resolusi gambarnya.

Artikel yang sama merujuk pada sebuah pertunjukan menarik oleh seorang artis panggung yang memanfaatkan teknologi serupa:

Dalam sebuah pagelaran di tahun 1998, Stelarc menyambungkan tubuhnya sendiri dengan kabel secara langsung ke Internet. Tubuhnya dihubungkan dengan ujung-ujung elektroda—pada otot ujung bahu, otot bisep, otot penggerak sendi, tendon di belakang lutut dan otot betis—yang mengirimkan denyut listrik lemah, sekadar cukup untuk memicu otot-otot menegang dengan sendirinya. Elektroda-elektroda tersebut dihubungkan dengan sebuah komputer, yang kemudian dihubungkan melalui Internet dengan komputer-komputer di Paris, Helsinki dan Amsterdam. Dengan menekan berbagai bagian dari gambar tiruan tubuh manusia pada layar sentuh, para peserta di tiga tempat tersebut dapat membuat Stelarc melakukan apa saja yang mereka inginkan.

Teknologi ini, jika ukurannya dapat diperkecil sehingga dapat ditempatkan di dalam tubuh, akan membuka jalan bagi perkembangan menyeluruh di bidang kedokteran. Perkembangan ini memperlihatkan satu kenyataan penting lain: Dunia luar adalah gambar salinan yang kita saksikan di dalam otak kita…

Majalah New Scientist's edisi 27 April 2002 dengan berita utama, "Hollow Universe" dan judul utama, "Why we all live in a hologram."

Artikel terbitan Time tersebut memperlihatkan contoh-contoh nyata tentang bagaimana kita dapat menciptakan pengalaman melihat atau menyentuh sesuatu dengan rangsangan-rangsangan buatan. Bukti paling nyata adalah orang buta yang mampu melihat. Meskipun mata sang pasien tidak berfungsi, ia dapat melihat melalui sinyal-sinyal tiruan yang dibangkitkan.

"The Body Electric," sebuah artikel di majalah Time edisi 11 Maret 2002, memuat bukti yang mengukuhkan bahwa dunia luar adalah gambar salinan di dalam otak kita.

Dapatkah Dunia Maya dari Sejumlah Film Disalin ke Dunia Nyata?

Dalam sebuah artikel berjudul "Life is a sim and then you're deleted" [Hidup adalah sebuah salinan dan kemudian Anda dihapus] yang diterbitkan majalah New Scientist edisi 27 Juli 2002, Michael Brooks menyatakan bahwa kita mungkin saja hidup di dunia maya yang tidak berbeda dengan yang ada dalam film Matrix: "Tidak perlu menunggu kemunculan Matrix 2. Anda bisa jadi sudah berada dalam simulasi komputer raksasa... Sudah pasti Anda berpendapat bahwa film The Matrix adalah khayalan. Tetapi itu hanya karena Anda dibuat untuk berpikiran seperti itu.."

Sang penulis, Brooks, mendukung pandangannya dengan menukil filsuf Nick Bostrom dari Universitas Yale, yang meyakini bahwa film-film Hollywood tersebut jauh lebih mendekati kenyataan daripada apa yang kita sadari. Ia pun melakukan perhitungan bahwa terdapat peluang kemungkinan bahwa kita sedang hidup dalam sebuah dunia tiruan atau maya sebagaimana yang ditayangkan oleh beberapa film.

Kenyataan ilmiah, yang dipahami jauh dengan baik dalam beberapa tahun belakangan, menunjukkan bahwa kita tidak berhubungan atau bersinggungan langsung dengan wujud materi itu sendiri. Hal ini telah menyebabkan manusia untuk merenung secara lebih mendalam. Perkembangan ini, yang seringkali menjadi ilham bagi sejumlah film, menunjukkan bahwa lingkungan maya menciptakan salinan kenyataan yang sedemikian nyata sehingga manusia mampu terkecoh dengan gambar atau bayangan yang tidak nyata ini.

Materialisme, Sebagaimana Filsafat Keliru Lainnya, Telah Runtuh

Filsafat materialisme telah ada sepanjang sejarah. Para penganutnya berpijak pada keberadaan materi yang dianggap mutlak sembari mengingkari keberadaan Tuhan, Yang menciptakan mereka dari ketiadaan dan juga menciptakan bagi mereka alam semesta yang mereka huni. Akan tetapi bukti yang jelas tersebut tidak lagi menyisakan ruang perdebatan. Dengan demikian, materi yang mereka jadikan landasan hidup, pemikiran, kebanggaan dan pengingkaran mereka, telah sirna. Anehnya, melalui penelitian mereka sendiri, para ilmuwan materialis menemukan bahwa segala sesuatu yang mereka saksikan bukanlah materi itu sendiri, melainkan salinan atau gambar yang terbentuk di dalam otak. Dan dengan demikian, mereka sendiri telah meruntuhkan keyakinan materialis mereka.

Abad kedua puluh adalah titik balik dalam sejarah, di mana kebenaran nyata ini akan menyebar di seluruh kalangan manusia, dan materialisme akan terhapuskan dari muka bumi. Sebagian orang, yang berada dalam pengaruh filsafat materialisme, yang meyakini bahwa materi adalah mutlak, kini telah menyadari bahwa mereka sendiri adalah wujud maya, satu-satunya keberadaan mutlak hanyalah Allah, Yang Keberadaan-Nya meliputi segala yang ada. Kenyataan ini dinyatakan dalam salah satu ayat Al Qur'an:

Allah menyatakan bahwasanya tidak ada Tuhan (yang berhak disembah) melainkan Dia, Yang menegakkan keadilan. Para Malaikat dan orang-orang yang berilmu (juga menyatakan yang demikian itu). Tak ada Tuhan (yang berhak disembah) melainkan Dia, Yang Mahaperkasa lagi Maha Bijaksana. (QS. Aali 'Imraan, 3:18)


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Rahasia Kemampuan Laba-Laba
Merayap Pada Langit-Langit

HARUN YAHYA

Sekelompok peneliti yang diketuai oleh pakar biomekanika Andrew Martin dari Institute for Technical Zoology and Bionics [Institut Zoologi Teknik dan Bionika] di Bremen, Jerman, meneliti kaki seekor laba-laba pelompat berukuran kecil (Evarcha arcuata) dengan menggunakan mikroskop elektron. Gambar yang mereka dapatkan memperlihatkan serangkaian rambut-rambut panjang (setae) di bawah telapak kakinya, sebagaimana yang dijumpai pada laba-laba lainnya. Di bagian permukaan ujung bawah atau bagian telapak dari masing-masing rambut ini tertutupi oleh rambut-rambut yang jauh lebih kecil lagi (setule) dengan ujung berbentuk segitiga.

Untuk memastikan jenis gaya tarik-menarik yang berperan, para ilmuwan tersebut mengukur gaya tarik-menarik antara kaki laba-laba dengan sebuah batang kecil, serta menggunakan cara yang lebih sering diterapkan dalam ilmu bahan. Penghitungan oleh para ilmuwan tersebut menunjukkan bahwa seekor laba-laba yang bergantung pada langit-langit dengan penempelan 600.000 setule menghasilkan gaya tarik-menarik yang mampu menahan 173 kali bobot badannya sendiri.

Setelah menafsirkan hasil ini, Martin menyimpulkan bahwa laba-laba tersebut menempel pada permukaan melalui gaya-gaya van der Walls (gaya tarik-menarik elektrostatik antarmolekul yang terpisah pada jarak 1/1.000.000 milimeter). Gaya-gaya van der Waals bergantung hanya pada jarak antara dua benda dan tidak dipengaruhi oleh faktor lingkungan. Oleh karena itu, cara yang digunakan laba-laba ini untuk menempel pada dinding dapat ditiru dalam pembuatan bahan seperti kertas catatan yang dapat menempel ketika basah, dan seragam ruang angkasa yang dapat melekat pada permukaan di ruang angkasa. (Rambut-rambut ini tidak hanya ditemukan pada laba-laba. Dari sebuah penelitian di tahun 2002 diketahui bahwa tokek juga menempel pada permukaan dengan menggunakan gaya-gaya van der Waals.)

Untuk seekor laba-laba, berjalan pada permukaan langit-langit merupakan keahlian hebat yang mengagumkan. Yang lebih mengejutkan lagi adalah bagaimana keahlian bergantung pada 600.000 rambut halus ini dapat terjadi. Rata-rata terdapat sekitar 100.000 rambut pada kepala manusia, sebaliknya, enam kali lipat jumlah ini terdapat pada telapak kaki laba-laba yang ukurannya jauh lebih kecil daripada kepala manusia. Keberadaan sedemikian banyak rambut-rambut berukuran teramat kecil pada tempat dengan luasan yang sedemikian kecil menyingkapkan adanya kehebatan desain mikro. Yang mengejutkan lagi adalah bahwa rambut-rambut ini tidak asal ditemukan pada bagian mana pun dari tubuh sang laba-laba, melainkan pada telapak kaki-kakinya. Informasi genetik mengenai bentuk dan rancangan rambut-rambut ini terdapat pada DNA sang laba-laba, dan sel-sel pada telapak kakinya membuat dan menumbuhkan rambut-rambut tersebut mengikuti perancangan desain ini.

Sudah pasti mustahil bagi seekor laba-laba untuk membuat desain itu sendiri. Tidak ada laba-laba yang dapat berpikir untuk menerapkan gaya-gaya van der Waals dengan melakukan pengukuran gaya elektrostatik agar dapat berjalan pada permukaan langit-langit. Laba-laba tidak pula mampu membuat dan menumbuhkan rambut-rambut pada kakinya sendiri. Jelaslah bahwa semua ini telah secara khusus dirancang untuk tujuan tertentu. Bahkan, nama jurnal yang menerbitkan hasil penelitian tentang bidang ini merupakan sebuah petunjuk teramat penting tentang hal ini: Smart Materials and Structures [Bahan dan Struktur Cerdas], 19 April 2004.

Para ilmuwan bertujuan memecahkan permasalahan yang ditemui di dunia industri melalui ilham yang bersumberkan dari desain di alam. Gagasan tentang "smart materials" [bahan cerdas] adalah sebuah bidang kajian yang dengannya para ilmuwan menggambarkan bahan-bahan yang mereka gunakan dalam upaya pengembangan produk dengan sesedikit mungkin kesulitan.[*] Cara yang dilakukan para ilmuwan ini dalam pengkajian secara terinci dan penggunaan kaki laba-laba dalam penelitian mereka merupakan petunjuk jelas bahwa terdapat perancangan cerdas pada kaki laba-laba. Dengan demikian, kemampuan sang laba-laba berjalan pada permukaan langit-langit juga muncul sebagai hasil karya sebuah penciptaan istimewa. Tidak ada keraguan bahwa Allahlah, Tuhan seluruh sekalian alam, Yang telah menciptakan sang laba-laba dan memberinya kemampuan berjalan pada permukaan langit-langit. Allah menyatakan dalam sebuah ayat Al Qur'an:

Dan Allah telah menciptakan semua jenis hewan dari air, maka sebagian dari hewan itu ada yang berjalan di atas perutnya dan sebagian berjalan dengan dua kaki sedang sebagian (yang lain) berjalan dengan empat kaki. Allah menciptakan apa yang dikehendaki-Nya, sesungguhnya Allah Maha Kuasa atas segala sesuatu. (QS. An Nuur, 24:45)

[*] Untuk melihat dan mendownload film lebih lanjut tentang bahan cerdas, klik baris kalimat ini.

1- Fiona Proffitt, "Spiders' Sticky Feet," Sciencenow, 23 April 2004, online at: http://sciencenow.sciencemag.org/cgi/content/full/2004/423/3


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Internet ke Interkoloni

Pemrogram komputer menggunakan lebah madu sebagai rujukan

Naiknya tingkat kesibukan berbelanja melalui Internet menimbulkan sejumlah permasalahan besar. Perilaku pelanggan ketika berbelanja bisa jadi sama sekali lain dari perkiraan umumnya, dan mungkin saja berbeda di antara sesama pelanggan. Hal ini menyebabkan lalu lintas internet menjadi tidak teratur dan akhirnya berujung pada penumpukan tiba-tiba pada server Internet yang menangani belanja on-line. (Server: sebuah komputer dalam sebuah jaringan yang menyimpan program-program aplikasi dan file-file data yang dapat dikunjungi oleh komputer-komputer lainnya di dalam jaringan tersebut.) Para pakar dari Universitas Oxford dan the Georgia Institute of Technology [Institut Teknologi Georgia] melakukan kerjasama dalam rangka mengembangkan sejumlah teknologi yang dapat mengatasi penumpukan semacam itu. Para peneliti ini mengambil model atau contoh-acuan berupa suatu masyarakat yang lalu lintasnya telah berhasil diatur dengan sangat baik. Contoh-acuan ini adalah perilaku koloni atau masyarakat lebah madu yang tengah ditiru dalam sejumlah teknologi yang ditujukan untuk meringankan beban pada server-server pada saat terjadi kepadatan lalu lintas yang luar biasa.

Lonjakan jumlah pelanggan belanja atau perdagangan saham secara tiba-tiba, naik turunnya kegiatan lelang melalui internet memunculkan kesulitan besar pada perusahaan-perusahaan pengelola server. Untuk meningkatkan keuntungan mereka sebesar-besarnya, perusahaan-perusahaan ini perlu memeriksa komputer-komputer mereka setiap saat untuk menjaga agar komputer tersebut tetap mampu menyesuaikan diri terhadap tingkat kebutuhan yang berubah-ubah melalui campur tangan secara cepat. Namun pada kenyataannya, hanya satu aplikasi web saja yang dapat dimuat ke dalam komputer pada satu waktu, dan hal ini merupakan sebuah kendala. Perpindahan antar-aplikasi menyebabkan penghentian sementara selama 5-7 menit, waktu ini diperlukan untuk konfigurasi ulang pada komputer, dan ini berarti kerugian.

Permasalahan serupa dijumpai dalam tugas-tugas yang dijalankan oleh lebah madu. Sumber-sumber bunga memiliki keragaman dalam hal mutu. Oleh karena itu, seseorang mungkin berpikiran bahwa keputusan tentang berapa banyak lebah yang harus dikirim ke setiap tempat tersebut dan berapa lama mereka sebaiknya berada di sana merupakan sebuah permasalahan dalam sebuah koloni yang ingin mencapai laju pengumpulan madu bunga (nektar) setinggi-tingginya. Akan tetapi, berkat sistem kerja mereka yang sangat baik, lebah mampu memecahkan permasalahan ini tanpa mengalami kesulitan.

Sekitar seperlima dari lebah-lebah di dalam sebuah sarang bertugas sebagai pengumpul-nektar. Tugas mereka adalah berkelana di antara bunga-bunga dan mengumpulkan nektar sebanyak mungkin. Ketika kembali ke sarang, mereka menyerahkan muatan nektar mereka kepada lebah-lebah penyimpan-makanan yang menjaga sarang dan menyimpan bahan makanan. Lebah-lebah ini kemudian menyimpan nektar di dalam petak-petak madu. Seekor lebah pengumpul-nektar juga dibantu oleh rekan-rekannya dalam menentukan seberapa bagus mutu sumber bunganya. Lebah pengumpul-nektar tersebut menunggu dan mengamati seberapa lama waktu yang dibutuhkan untuk bertemu dengan seekor lebah penyimpan-makanan yang siap menerima muatan. Jika waktu tunggu ini berlangsung lama, maka sang lebah pengumpul-nektar memahami hal ini sebagai isyarat bahwa sumber bunganya bukan dari mutu yang terbaik, dan bahwa lebah-lebah yang lain kebanyakan telah melakukan pencarian yang berhasil. Sebaliknya, jika ia disambut oleh sejumlah besar lebah-lebah penyimpan-makanan untuk mengambil muatannya, maka semakin besarlah kemungkinan bahwa muatan nektar tersebut bermutu baik.

Lebah yang mendapatkan informasi ini memutuskan apakah sumber bunganya senilai dengan kerja keras yang akan dilakukan berikutnya. Jika ya, maka ia melakukan tarian-getarnya yang terkenal agar dipahami maksudnya oleh lebah-lebah lain. Lama tarian ini memperlihatkan seberapa besar keuntungan yang mungkin dapat diperoleh dari sumber bunga ini. [penjelasan lebih lanjut tentang tarian lebah, silakan baca: http://www.harunyahya.com/indo/buku/menyingkap003.htm]

Sunil Nakrani dari Universitas Oxford dan Craig Tovey dari the Georgia Institute of Technology menerapkan cara pemecahan masalah oleh lebah madu tersebut pada permasalahan ada pada Internet host. Setiap server mengambil peran sebagai lebah pengumpul-nektar, dan setiap permintaan pelanggan bertindak sebagai sumber bunga. Dengan cara ini, doktor Nakrani dan Tovey mengembangkan sebuah algoritma "lebah madu" untuk server Internet "sarang." (Algoritma: Serangkaian tahapan-tahapan logis untuk memecahkan suatu permasalahan yang dapat diterjemahkan ke dalam sebuah program komputer.)

Sebuah host menjalankan tugas, sebagaimana yang dilakukan lebah dengan tarian-getarnya, dengan membuat sebuah iklan dan mengirimkannya ke sejumlah server lainnya di dalam sarang. Lama masa penayangan iklan ini mencerminkan manfaat dan tingkat keuntungan yang dapat diraup melalui para pelanggan server-server tersebut. Server lain membaca iklan ini dan berperilaku seperti lebah-lebah pekerja yang mengikuti petunjuk yang yang disampaikan melalui tarian-getar tersebut. Setelah mempertimbangkan dan mengkaji iklan ini beserta pengalaman mereka sendiri, mereka memutuskan perlu tidaknya untuk beralih dari para pelanggan yang sedang mereka layani ke para pelanggan yang sedang dilayani oleh server yang mengirim iklan tersebut.

Doktor Nakrani dan Tovey melakukan uji banding antara algoritma lebah madu yang mereka kembangkan dengan apa yang disebut sebagai algoritma "rakus" yang saat ini dipakai oleh kebanyakan penyedia Internet host. Algoritma rakus terlihat ketinggalan zaman. Algoritma rakus membagi waktu menjadi sejumlah penggalan waktu yang tetap dan menempatkan server-server untuk melayani para pelanggan untuk satu penggalan waktu berdasarkan pengaturan yang dianggap paling menguntungkan pada penggalan waktu sebelumnya. Para peneliti mengungkap bahwa di saat-saat ketika lalu lintas sangat berubah-ubah, algoritma lebah madu memperlihatkan kinerja 20% lebih baik daripada algoritma rakus. Sebentar lagi mungkin server-server yang bekerja menggunakan algoritma lebah madu akan semakin banyak di masa mendatang, di mana Internet akan lebih tepat disebut sebagai "Interkoloni."

Dengan pemisalan yang sangat tepat, penelitian yang dilakukan oleh para ilmuwan ini menunjukkan betapa berbagai pemecahan masalah yang masuk akal terdapat di alam. Permasalahan yang dihadapi server-server Internet sangatlah mirip dengan permasalahan yang dipecahkan oleh koloni lebah madu. Sungguh, keberhasilan yang dicapai penelitian tersebut, yang dilakukan dengan menerapkan contoh-rujukan koloni lebah madu, menjadi isyarat akan hal ini. Akan tetapi, dari manakah asal usul rumusan pemecahan masalah yang diberikan lebah madu kepada para pemrogram komputer tersebut? Meskipun para pemrogram komputer dapat mengambil perilaku lebah madu sebagai contoh-rujukan mereka, lebah itu sendiri tidak dapat melakukan hal seperti itu. Ini dikarenakan meskipun tiruan algoritma lebah yang dibuat oleh pemrogram komputer merupakan hasil dari proses berpikir cerdas yang dilakukan secara sadar, lebah madu tidak memiliki kemampuan berpikir semacam itu. Pemecahan atas permasalahan tersebut membutuhkan tindakan sadar, misalnya pertama-tama pemahaman tentang adanya permasalahan tersebut, pengkajian terhadap sejumlah penyebab timbulnya permasalahan itu, pengenalan atas pengaruh sejumlah penyebab itu terhadap permasalahan tersebut secara umum dan pengaruhnya terhadap satu sama lain, dan akhirnya pengambilan keputusan di antara beragam pilihan yang ada.

Sudah pasti pemecahan masalah semacam itu tidak mungkin terjadi di dalam koloni lebah beranggotakan 20 sampai 50 ribu ekor. Hanya ada satu penjelasan masuk akal atas kenyataan ini, di mana sedemikian banyak makhluk hidup menghemat energi dengan menerapkan cara pengumpulan nektar yang paling menguntungkan; meskipun orang biasanya mengira akan melihat suatu kekacauan dan kebingungan di dalamnya. Pemahaman atas permasalahan di dalam koloni lebah dan jalan keluar pemecahannya merupakan hasil karya Pencipta Maha Mengetahui. Tidak ada keraguan, Allahlah, Pencipta langit dan bumi dan segala yang ada di antara keduanya, Yang telah menciptakan koloni lebah. Strategi yang diterapkan di dalam koloni lebah madu merupakan ilham yang berasal dari Allah. Allah menyatakan hal ini di ayat berikut:

Dan Tuhanmu mewahyukan kepada lebah: "Buatlah sarang-sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibuat manusia. Kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlah jalan Tuhanmu yang telah dimudahkan (bagimu)." Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Tuhan) bagi orang-orang yang memikirkan. (QS. An Nahl, 16:68-69)

1- "Honey bees and internet optimisation," The Economist, April 15 2004.


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Metabolisme Mengejutkan pada Katak
Dapat Menjadi Sumber Ilham bagi Pengobatan

HARUN YAHYA

katak Metabolisme mengejutkan pada katak tanah bergaris-hijau asal Australia menjadi sumber ilham bagi pengembangan hewan ternak, serta bagi pengobatan terhadap mereka yang menderita penyusutan otot dan berat badan akibat ketidakmampuan berjalan.

Di musim panas yang kering katak ini mengubur dirinya sendiri di dalam lumpur dan berada dalam keadaan tidak aktif selama berbulan-bulan di dalam kepompong mirip-lendir yang dihasilkannya.

Dr. Nick Hudson dari lembaga penelitian industri ternak CSIRO menyatakan bahwa katak Cyclorana alboguttata tersebut tidak mengalami penyusutan otot selama masa aestivasi, yakni keadaan tidak-aktif atau dorman selama musim panas. Selama mengubur dirinya sendiri di dalam lumpur di musim panas ini, katak tersebut dalam keadaan tidak bergerak selama berbulan-bulan

Dr. Hudson menggambarkan tujuan dari penelitian yang diilhami oleh katak ini sebagaimana berikut:

Binatang kecil ini mampu berada dalam keadaan terkubur di dalam lumpur selama beberapa bulan, sama sekali tidak aktif, namun tidak mengalami penyusutan otot ataupun kekuatannya… Jika kita dapat mengetahui bagaimana sang katak melakukan hal ini, kita mungkin akan dapat membidik gen-gen tertentu, atau mengembangkan pengobatan baru, untuk meningkatkan berat daging selama pertumbuhan hewan ternak, atau untuk memperkecil penyusutan otot selama masa kelangkaan pangan, seperti musim kering. (1)

Dengan cara ini, pengobatan yang ditujukan untuk menghindarkan penyusutan otot yang dialami oleh para astronot, para pasien yang harus berbaring lama di atas tempat tidur atau mereka yang berusia lanjut, akan dikembangkan.

Manusia tidak mampu lama berada dalam keadaan tidak berjalan, dan penyusutan otot yang diakibatkannya menjadi kendala bagi para penderita dalam banyak hal. Dr. Hudson memaparkan keadaan ini sebagai berikut:

Seseorang yang terpaksa menjalani keadaan tidak aktif seperti itu, akan kehilangan lebih dari 90 persent kekuatan ototnya. Ini merupakan masalah kesehatan bagi penduduk dunia dan juga kendala bagi penjelajahan ruang angkasa. (2)

Dr. Hudson membandingkan ekspresi gen (pengaruh teramati dari gen-gen) pada katak bergaris-hijau dan pada hewan ternak. Tujuan para peneliti tersebut adalah untuk menentukan gen-gen yang aktif selama masa aestivasi dan untuk menemukan gen serupa pada hewan ternak untuk penelitian lebih lanjut. Diperkirakan bahwa pada katak tersebut sistem ini berhubungan dengan pembuatan antioksidan dalam jumlah berlebih yang berperan menghambat kerusakan protein otot.

Dr. Hudson mengatakan bahwa suhu tubuh sang katak secara mengejutkan tidak mengalami penurunan selama masa aestivasi:

Selama aestivasi, katak ini mampu menurunkan laju metabolismenya sebesar 90 persen dan - tidak seperti hewan-hewan yang mengalami hibernasi - katak tersebut melakukan hal ini ketika suhu masih hangat. (3)

Ia juga menambahkan bahwa perangkat genetik yang mendasari kemampuan ini mungkin dapat diketahui setelah proyek penelitian selama tiga tahun.

Barangkali tidak lama lagi di masa mendatang para astronot, para pasien yang tidak bisa beranjak dari pembaringannya, dan kaum lanjut usia akan terbebaskan dari masalah kesehatan akibat penyusutan otot berkat penelitian pada katak tersebut. Akan tetapi bagaimanakah sang katak, yang menjadi sumber harapan dan ilham bagi pengobatan gangguan kesehatan tersebut bisa memiliki sistem menakjubkan seperti itu?

Mungkinkah sang katak pada suatu hari di masa lampau memutuskan bahwa akan lebih baik jika menghabiskan masa musim kering dalam keadaan dorman, dan mulai membuat dan menghasilkan kepompong mirip-lendir yang membungkus kulitnya? Mungkinkah sang katak lalu mencoba mengubur dirinya sendiri dan menunggu di dalam lumpur? Setelah muncul kembali dari dalam lumpur dan berkembang biak, dapatkah anak keturunannya melanjutkan kebiasaan ini yang dengannya mereka memperoleh keahlian baru seiring dengan perjalanan waktu? Sudah pasti, tidak. Tidaklah mungkin bagi makhluk hidup mana pun untuk mengubah fisiologinya [cara kerja tubuhnya] mengikuti keadaan lingkungannya. Perubahan sedemikian besar tidak pernah terjadi dalam suatu peristiwa di mana suatu makhluk hidup berpindah dari lingkungan berair ke lingkungan kering, atau sebaliknya. Seekor katak yang tidak memiliki sistem yang memungkinkannya tetap bertahan hidup dalam lingkungan yang melingkupinya akan segera mati.

Sebaliknya, kemampuan sang katak ini didasarkan pada pengaturan fisiologi [cara kerja tubuhnya] yang rumit. Ini semua berlangsung melalui bekerjanya gen-gen di dalam DNA sang katak, yang berkali-kali lipat lebih rumit daripada sistem serupa yang terdapat di dalam rangkaian elektronik tercanggih rancangan manusia. Dengan menghidupkan dan mematikan aktifitasnya secara mandiri, gen-gen ini mengatur kerja-kerja teramat penting di dalam tubuh sang katak, dan mengendalikan dimulainya aestivasi, pembuatan cairan yang diperlukan bagi pembuatan kepompong, dan akhir dari masa aestivasi. Sama sekali mustahil bagi sistem jaringan ini, di mana gen-gen tertentu menghidupkan dan menghentikan aktifitas gen-gen lain, untuk muncul menjadi ada sebagai hasil sebuah proses kebetulan. Sungguh mustahil bagi satu saja dari gen-gen tersebut, yang menjadi penyebab utama penyesuaian fisiologis pada katak ini, untuk mewujud menjadi ada akibat ketidaksengajaan.

Jelaslah bahwa katak tersebut tidak memperoleh kemampuan yang dimilikinya melalui usahanya sendiri atau melalui berbagai kebetulan. Dengan kata lain katak tersebut telah diciptakan, sejak kali pertama dengan ciri-ciri ini. Tidak ada keraguan bahwa Allah Yang Mahakuasa-lah, yang berkuasa atas segala sesuatu di antara langit dan bumi, yang telah menciptakan katak. Dia mengendalikan metabolisme katak-katak dan seluruh makhluk hidup di setiap saat. Dalam sebuah ayat Al Qur'an, dinyatakan:

"Sesungguhnya aku bertawakkal kepada Allah Tuhanku dan Tuhanmu. Tidak ada suatu binatang melata pun melainkan Dia-lah yang memegang ubun-ubunnya*. " (QS. Huud, 11:56)

*) maksudnya: menguasai sepenuhnya.

1- "Frogs muscle-in on 'wasting' process," EurekAlert, http://www.eurekalert.org/pub_releases/2004-06/ca-fmo062204.php
2- Ibid.
3- Ibid.


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Mata Lalat Menjadi Sumber Ilham

Bagi Sistem Pencitraan Baru di Dunia Kedokteran

HARUN YAHYA

Sebuah perangkat optik murah yang terilhami rancangan pada mata lalat membuka pintu bagi pengembangan peralatan-peralatan pencitraan baru di dunia kedokteran (medical imaging device).

Manfaat dari penggunaan perangkat pencitraan magnetis dalam pemeriksaan dan pengobatan di dunia kedokteran tidaklah diragukan. Para ilmuwan Israel kini tengah mengembangkan perangkat baru di bidang ini. Mereka berharap bahwa alat ini, yang masih dalam tahap pengembangan, akan memberikan lebih banyak keuntungan daripada yang ada sekarang. Keuntungan ini adalah biaya yang lebih murah daripada teknologi pencitraan yang digunakan pada perangkat-perangkat yang sudah ada. Oleh karenanya, jika rencana ini telah menjadi kenyataan, masyarakat akan mendapat kesempatan untuk diperiksa kesehatannya menggunakan alat pencitraan [scan] ini dengan lebih sering. Mahalnya perangkat pencitraan resonansi magnetis [Magnetic Resonance Imaging - MRI] atau pemeriksaan dini kanker dengan menggunakan sinar-X yang bisa membahayakan, dijelaskan sebagai berikut:

Agar cahaya dapat dimanfaatkan dalam pencitraan di bidang kedokteran, foton (partikel cahaya) berjumlah sedikit yang dipancarkan obyek [bagian tubuh] yang sedang dicitrakan haruslah dapat dikenali. Hal ini merupakan sebuah kendala yang dimiliki alat-alat yang sudah ada. Jaringan tubuh yang menutupi obyek yang sedang dicitrakan menyebabkan terbentuknya pengotor pada gambar dengan mengaburkan cahaya. Dalam cara-cara yang diterapkan sekarang, permasalahan ini diatasi dengan menggunakan kamera-kamera mahal yang dilengkapi shutter [katup] khusus yang menyaring "pengotor" yang disebabkan oleh cahaya yang dihamburkan oleh jaringan tubuh tersebut. Hal ini memperbesar biaya.

Peneliti Joseph Rosen dan David Abookasis dari Universitas Ben-Gurion di Israel kini telah menemukan sebuah cara baru. Para ilmuwan mengumpulkan sejumlah gambar dari obyek yang sedang dicitrakan dan menggabungkan gambar-gambar ini sedemikian rupa untuk menghasilkan satu gambar bagus dari obyek tersebut. Jadi, mereka mendapatkan sebuah gambar hasil rata-rata dari gambar-gambar tersebut, dan cahaya yang dihamburkan oleh jaringan tubuh, yakni "pengotor" pada gambar, dapat dihilangkan. Penggabungan ini merupakan sebuah pemecahan masalah nyata terhadap permasalahan-permasalahan yang ditemukan pada peralatan-peralatan yang sudah ada. Akan tetapi, rancangan yang menjadi ilham dari pemecahan masalah melalui cara penggabungan [gambar] ini bukanlah alat buatan manusia. Dalam mencari pemecahan masalah ini, para ilmuwan tersebut terilhami oleh "mata majemuk" yang digunakan oleh lalat selama ratusan juta tahun. Bahkan, judul yang mereka berikan pada penelitian mereka adalah "Seeing through biological tissues using the fly eye principle" [Melihat Dengan Menembus Jaringan Hidup Berdasarkan Prinsip Mata Lalat].(1)

Mengambil rancangan pada mata lalat sebagai titik awal mereka, para ilmuwan ini mempersiapkan serangkaian mikrolensa yang terdiri dari 132 buah lensa berukuran amat kecil. Untuk menguji gagasan mereka, para peneliti tersebut mengambil dua potong [daging] dada ayam dan menyelipkan sepotong tulang sayap di antara keduanya. Mereka lalu menyoroti salah satu sisi dari daging itu dengan laser berkekuatan cahaya lemah dan meletakkan serangkaian mikrolensa pada sisi yang lainnya. Gambar-gambar yang ditangkap mikrolensa diteruskan ke kamera digital dengan lensa biasa. Komputer lalu menghilangkan sebagian besar dari pengotor yang dihasilkan oleh cahaya yang terhamburkan, sehingga menghasilkan sebuah gambar yang lebih jelas dari tulang sayap yang tertutupi [dada ayam].

"Mikrolensa yang lebih banyak dan penyempurnaan-penyempurnaan lain seharusnya dapat meningkatkan ketajaman gambar,' kata Rosen. 'Dengan pendanaan untuk mengembangkannya lebih lanjut, perangkat kami mungkin dalam waktu setahun dapat melihat tulang-tulang di dalam telapak tangan, atau akar sepotong gigi.' " (2)

Rosen menyatakan bahwa peralatan ini, yang bekerja berdasarkan prinsip mata lalat, begitu menjanjikan, dan memunculkan kabar gembira bahwa dengan penggunaan alat ini, endoskop yang tidak nyaman atau "kamera pil" yang harus ditelan dalam pencitraan perut (abdomen scans) akan menjadi peninggalan masa lalu.

Rancangan Mata Lalat

Seekor lalat yang bergerak melintasi udara sungguh luar biasa lincah. Lalat dapat mengubah arah terbangnya dalam sekejap ketika mengetahui adanya gerakan sangat lemah yang diarahkan kepadanya. Lalat dapat memilih untuk mendarat pada lantai, dinding atau langit-langit sebuah ruangan. Kenyataan bahwa lalat memiliki sebuah perangkat penglihatan amat hebat sangatlah penting dalam hal ini. Penelitian lebih dekat pada lalat dengan segera memunculkan penjelasan tentang sebab ketangkasan [terbang] ini. Mata lalat memiliki rancangan yang dikenal sebagai "mata majemuk" dan yang memungkinkannya melihat melalui lensa [mata] yang berjumlah banyak dan pada sudut pandang yang lebar.

Penampakan mata lalat di bawah elektron mikroskop.

Sebuah mata majemuk lalat tersusun atas satuan optik berjumlah sangat banyak, masing-masing dengan lensa optiknya sendiri, dan menghasilkan sejumlah besar gambar. Rangkaian saraf dari setiap satuan optik mengambil hasil rata-rata dari gambar yang ada, sehingga dihasilkanlah sebuah bayangan gambar yang lebih jelas daripada latar belakang yang dipenuhi pengotor. Mata lalat dapat mengindra getaran cahaya 330 kali per detik. Ditinjau dari sisi ini, mata lalat enam kali lebih peka daripada mata manusia.(3) Pada saat yang sama, mata lalat juga dapat mengindra frekuensi-frekuensi ultraviolet pada spektrum cahaya yang tidak terlihat oleh kita. Perangkat ini memudahkan lalat untuk menghidar dari musuhnya, terutama di lingkungan gelap.

Mata majemuk lalat merupakan alat tubuh terpenting yang memainkan peran dalam sistem penglihatan, sebuah fungsi teramat penting dalam kelangsungan hidup binatang tersebut. Ketika alat tubuh ini diteliti, akan kita saksikan lensa-lensa, yang secara khusus menghamburkan cahaya, membentuk permukaan cekung yang memberikan ruang penglihatan yang luas dan memusatkan bayangan [gambar yang terbentuk] pada satu titik pusat. Sisi-sisi satuan optik [optical unit] pada permukaan tersebut berbentuk segienam (heksagonal). Berkat bentuk segienam ini, satuan-satuan optik itu satu sama lain terpasang rapat. Dengan cara ini, celah-celah kosong yang tidak diinginkan -- yang muncul jika bentuk geometris lain digunakan -- tidaklah terbentuk; dengan demikian penggunaan paling menguntungkan dari luasan yang ada telah diterapkan. Meskipun berkas-berkas cahaya yang berasal dari sejumlah besar lensa diperkirakan akan menghasilkan sebuah bayangan gambar yang kacau, ini tidak pernah terjadi, dan lalat dapat melihat sebuah ruang penglihatan yang luas dalam satu bayangan gambar.

Terdapat rancangan unggul pada mata lalat. Prinsip teknik ini, yang telah digunakan oleh manusia sejak beberapa ratus tahun lalu, telah ada pada lalat selama sekitar 390 juta tahun. Pengkajian yang lebih umum pada sejarah alam kehidupan menunjukkan bahwa rancangan mata majemuk (pada trilobita zaman Kambrium) berasal sejak kurang lebih 530 juta tahun yang lalu.

Lalat telah memiliki struktur mata ini sejak saat binatang ini muncul menjadi ada.

SIAPAKAH PEMILIK RANCANGAN PADA MATA LALAT?

Pertanyaan yang muncul adalah sebagai berikut: para ilmuwan meniru rancangan pada mata lalat dalam mengembangkan peralatan mereka. Kenyataan bahwa mata lalat digunakan sebagai sumber ilham dalam teknologi modern merupakan pertanda jelas akan rancangannya yang unggul. Beragam bagian penyusun mata tersebut dapat dipahami sebagai sesuatu yang telah dirancang untuk satu tujuan tertentu. Lalu bagaimanakah lalat mendapatkan rancangan ini? Siapakah yang menyusun seluruh unsur-unsur pembentuk tersebut sedemikian rupa dan membentuk mata lalat?

Seluruh penataan pada mata lalat memperlihatkan bahwa rancangan ini diberikan pada serangga tersebut oleh Dzat yang memiliki kecerdasan tanpa tanding. Tidak ada keraguan, Allah Yang Mahakuasa-lah, Penguasa seluruh alam, Yang menciptakan lalat beserta sistem penglihatan sempurna ini. Penciptaan luar biasa pada lalat merupakan sebuah isyarat kekuasaan Allah yang tanpa batas.

Dalam sebuah ayat al Qur'an Allah mewahyukan:

Hai manusia, telah dibuat perumpamaan, maka dengarkanlah olehmu perumpamaan itu. Sesungguhnya segala yang kamu seru selain Allah sekali-kali tidak dapat menciptakan seekor lalat pun, walaupun mereka bersatu untuk menciptakannya. Dan jika lalat itu merampas sesuatu dari mereka, tiadalah mereka dapat merebutnya kembali dari lalat itu. Amat lemahlah yang menyembah dan amat lemah (pulalah) yang disembah. (QS. Al Hajj, 22:73)

1- Joseph Rosen and David Abookasis, "Seeing through biological tissues using the fly eye principle", http://www.ee.bgu.ac.il/%7Erosen/fly_eye.pdf
2- Judy Siegel-Itzkovich, "Fly's-eye view shines a light on disease", New Scientist vol. 181 no. 2429 - 10 January 2004, h. 23
3- Dr. Julie Palmer, University of Texas, Austin. http://www.esb.utexas.edu/palmer/bio303/group25/DROSOPHILA/compound_eye.htm


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Cairan Ajaib: Air Susu Ibu

Dan Kami perintahkan kepada manusia (berbuat baik) kepada dua orang ibu-bapanya; ibunya telah mengandungnya dalam keadaan lemah yang bertambah-tambah, dan menyapihnya dalam dua tahun. Bersyukurlah kepadaKu dan kepada dua orang ibu bapakmu, hanya kepada-Kulah kembalimu. (QS. Luqman, 31:14)

Air susu ibu (ASI) adalah sebuah cairan tanpa tanding ciptaan Allah untuk memenuhi kebutuhan gizi bayi dan melindunginya dalam melawan kemungkinan serangan penyakit. Keseimbangan zat-zat gizi dalam air susu ibu berada pada tingkat terbaik dan air susunya memiliki bentuk paling baik bagi tubuh bayi yang masih muda. Pada saat yang sama, ASI juga sangat kaya akan sari-sari makanan yang mempercepat pertumbuhan sel-sel otak dan perkembangan sistem saraf.1 Makanan-makanan tiruan untuk bayi yang diramu menggunakan tekhnologi masa kini tidak mampu menandingi keunggulan makanan ajaib ini.

Daftar manfaat ASI bagi bayi selalu bertambah setiap hari. Penelitian menunjukkan, bayi yang diberi ASI secara khusus terlindung dari serangan penyakit sistem pernapasan dan pencernaan. Hal itu disebabkan zat-zat kekebalan tubuh di dalam ASI memberikan perlindungan langsung melawan serangan penyakit. Sifat lain dari ASI yang juga memberikan perlindungan terhadap penyakit adalah penyediaan lingkungan yang ramah bagi bakteri ”menguntungkan” yang disebut ”flora normal”. Keberadaan bakteri ini menghambat perkembangan bakteri, virus dan parasit berbahaya. Tambahan lagi, telah dibuktikan pula bahwa terdapat unsur-unsur di dalam ASI yang dapat membentuk sistem kekebalan melawan penyakit-penyakit menular dan membantunya agar bekerja dengan benar. 2

Karena telah diramu secara istimewa, ASI merupakan makanan yang paling mudah dicerna bayi. Meskipun sangat kaya akan zat gizi, ASI sangat mudah dicerna sistem pencernaan bayi yang masih rentan. Karena itulah bayi mengeluarkan lebih sedikit energi dalam mencerna ASI, sehingga ia dapat menggunakan energi selebihnya untuk kegiatan tubuh lainnya, pertumbuhan dan perkembahan organ.

Air susu ibu yang memiliki bayi prematur mengandung lebih banyak zat lemak, protein, natrium, klorida, dan besi untuk memenuhi kebutuhan bayi. Bahkan telah dibuktikan bahwa fungsi mata bayi berkembang lebih baik pada bayi-bayi prematur yang diberi ASI dan mereka memperlihatkan kecakapan yang lebih baik dalam tes kecerdasan. Selain itu, mereka juga mempunyai banyak sekali kelebihan lainnya.

Salah satu hal yang menyebabkan ASI sangat dibutuhkan bagi perkembangan bayi yang baru lahir adalah kandungan minyak omega-3 asam linoleat alfa. Selain sebagai zat penting bagi otak dan retina manusia, minyak tersebut juga sangat penting bagi bayi yang baru lahir. Omega-3 secara khusus sangat penting selama masa kehamilan dan pada tahap-tahap awal usia bayi yang dengannya otak dan sarafnya berkembang secara nomal. Para ilmuwan secara khusus menekankan pentingnya ASI sebagai penyedia alami dan sempurna dari omega-3. 3

Selanjutnya, penelitian yang dilakukan para ilmuwan Universitas Bristol mengungkap bahwa di antara manfaat ASI jangka panjang adalah dampak baiknya terhadap tekanan darah, yang dengannya tingkat bahaya serangan jantung dapat dikurangi. Kelompok peneliti tersebut menyimpulkan bahwa perlindungan yang diberikan ASI disebabkan oleh kandungan zat gizinya. Menurut hasil penelitian itu, yang diterbitkan dalam jurnal kedokteran Circulation, bayi yang diberi ASI berkemungkinan lebih kecil mengidap penyakit jantung. Telah diungkap bahwa keberadaan asam-asam lemak tak jenuh berantai panjang (yang mencegah pengerasan pembuluh arteri), serta fakta bahwa bayi yang diberi ASI menelan sedikit natrium (yang berkaitan erat dengan tekanan darah) yang dengannya tidak mengalami penambahan berat badan berlebihan, merupakan beberapa di antara manfaat ASI bagi jantung.4

Selain itu, kelompok penelitian yang dipimpin Dr. Lisa Martin, dari Pusat Kedokteran Rumah Sakit Anak Cincinnati di Amerika Serikat, menemukan kandungan tinggi hormon protein yang dikenal sebagai adiponectin di dalam ASI. 5 Kadar Adiponectin yang tinggi di dalam darah berhubungan dengan rendahnya resiko serangan jantung. Kadar adiponectin yang rendah dijumpai pada orang yang kegemukan dan yang memiliki resiko besar terkena serangan jantung. Oleh karena itu telah diketahui bahwa resiko terjadinya kelebihan berat badan pada bayi yang diberi ASI berkurang dengan adanya hormon ini. Lebih dari itu, mereka juga menemukan keberadaan hormon lain yang disebut leptin di dalam ASI yang memiliki peran utama dalam metabolisme lemak. Leptin dipercayai sebagai molekul penyampai pesan kepada otak bahwa terdapat lemak pada tubuh. Jadi, menurut pernyataan Dr. Martin, hormon-hormon yang didapatkan semasa bayi melalui ASI mengurangi resiko penyakit-penyakit seperti kelebihan berat badan, diabetes jenis 2 dan kekebalan terhadap insulin, dan penyakit pada pembuluh nadi utama jantung. 6

Fakta tentang "Makanan Paling Segar" [ASI]

Full hygiene may not be established in water or foodstuffs other than mother’s milk.

Fakta tentang ASI tidak berhenti hanya sampai di sini. Peran penting yang dimainkannya terhadap kesehatan bayi berubah seiring dengan tahapan-tahapan yang dilalui bayi dan jenis zat-zat makanan yang dibutuhkan pada tahapan tertentu. Kandungan ASI berubah guna memenuhi kebutuhan yang sangat khusus ini. ASI, yang selalu siap setiap saat dan selalu berada pada suhu yang palin g sesuai, memainkan peran utama dalam perkembangan otak karena gula dan lemak yang dikandungnya. Di samping itu, unsur-unsur seperti kalsium yang dimilikinya berperan besar dalam perkembangan tulang-tulang bayi.

Meskipun disebut sebagai susu, cairan ajaib ini sebenarnya sebagian besarnya tersusun atas air. Ini adalah ciri terpenting, sebab selain makanan, bayi juga membutuhkan cairan dalam bentuk air. Keadaan yang benar-benar bersih dan sehat mungkin tidak bisa dimunculkan pada air atau bahan makanan, selain pada ASI. Namun ASI – sedikitnya 90% adalah air – , memenuhi kebutuhan bayi akan air dalam cara yang paling bersih dan sehat.

ASI dan Kecerdasan

Penelitian ilmiah menunjukkan bahwa perkembangan kemampuan otak pada bayi yang diberi ASI lebih baik daripada bayi lain. Penelitian pembandingan terhadap bayi yang diberi ASI dengan bayi yang diberi susu buatan pabrik oleh James W. Anderson – seorang ahli dari Universitas Kentucky – membuktikan bahwa IQ [tingkat kecerdasan] bayi yang diberi ASI lebih tinggi 5 angka daripada bayi lainnya. Berdasarkan hasil penelitian ini ditetapkan bahwa ASI yang diberikan hingga 6 bulan bermanfaat bagi kecerdasan bayi, dan anak yang disusui kurang dari 8 minggu tidak memberikan manfaat pada IQ. 7

Apakah ASI Dapat Memerangi Kanker?

Berdasarkan hasil seluruh penelitian yang telah dilakukan, terbukti bahwa ASI, yang dibahas dalam ratusan tulisan yang telah terbit, melindungi bayi terhadap kanker. Hal ini telah diketahui, walaupun secara fakta mekanismenya belum sepenuhnya dipahami. Ketika sebuah protein ASI membunuh sel-sel tumor yang telah ditumbuhkan di dalam laboratorium tanpa merusak sel yang sehat mana pun, para peneliti menyatakan bahwa sebuah potensi besar telah muncul. Catharina Svanborg, Profesor imunologi klinis di Universitas Lund, Swedia, memimpin kelompok penelitian yang menemukan rahasia mengagumkan ASI ini.8 Kelompok yang berpusat di Universitas Lund ini menjelaskan kemampuan ASI dalam memberikan perlindungan melawan beragam jenis kanker sebagai penemuan yang ajaib.

Awalnya, para peneliti memberi perlakuan pada sel-sel selaput lendir usus yang diambil dari bayi yang baru lahir dengan ASI. Mereka mengamati bahwa gangguan yang disebabkan oleh bakteri P neumococcus dan dikenal sebagai pneumonia berhasil dengan mudah dihentikan oleh ASI. Terlebih lagi, bayi yang diberi ASI mengalami jauh lebih sedikit gangguan pendengaran dibandingkan bayi yang diberi susu formula, dan menderita jauh lebih sedikit infeksi saluran pernapasan. Pasca serangkaian penelitian, diperlihatkan bahwa ASI juga memberikan perlindungan melawan kanker. Setelah menunjukkan bahwa penyakit kanker getah bening yang teramati pada masa kanak-kanak ternyata sembilan kali lebih sering menjangkiti anak-anak yang diberi susu formula, mereka menyadari bahwa hasil yang sama berlaku pula untuk jenis-jenis kanker lainnya. Menurut hasil penelitian tersebut, ASI secara tepat menemukan keberadaan sel-sel kanker dan kemudian membunuhnya. Adalah zat yang disebut alpha-lac (alphalactalbumin), yang terdapat dalam jumlah besar di dalam ASI, yang mengenali keberadaan se-sel kanker dan membunuhnya. Alpha-lac dihasilkan oleh sebuah protein yang membantu pembuatan gula laktosa di dalam susu. 9

Berkah Tanpa Tara Ini Adalah Karunia Allah

Ciri menakjubkan lain dari ASI adalah fakta bahwa ASI sangat bermanfaat bagi bayi apabila disusui selama dua tahun. 10 Pengetahuan penting ini, hanya baru ditemukan oleh ilmu pengetahuan, telah diwahyukan Allah empat belas abad silam di dalam ayat-Nya: ”Para ibu hendaklah menyusukan anak-anaknya selama dua tahun penuh, yaitu bagi yang ingin menyempurnakan penyusuan..." (QS, Al Baqarah, 2:233)

Sang ibu bukanlah yang memutuskan untuk membuat ASI, sumber zat makanan terbaik bagi bayi yang lemah yang memerlukan makanan di dalam tubuhnya. Sang ibu bukan pula yang menentukan beragam kadar gizi yang dikandung ASI. Allah Yang Mahakuasa-lah, Yang mengetahui kebutuhan setiap makhluk hidup dan memperlihatkan kasih sayang kepadanya, Yang menciptakan ASI untuk bayi di dalam tubuh sang ibu.

“To purchase the works of Harun Yahya, please visit http://www.bookglobal.net/.”

1- “High-Risk Newborn—The Benefits of Mother’s Own Milk,” University of Utah Health Sciences Center, www.uuhsc.utah.edu/healthinfo/pediatric/Hrnewborn/bhrnb.htm.
2- Ibid.
3- C. Billeaud, et al., European Journal of Clinical Nutrition, 1997, vol. 51, 520-526.
4- "Breast milk 'does cut heart risk'," 1 March 2004, http://news.bbc.co.uk/2/hi/health/3523143.stm.
5- "Breast milk helps reduce obesity," 2 May 2004, http://news.bbc.co.uk/2/hi/health/3673149.stm.
6- Ibid.
7- Tim Whitmire, “IQ Gain from Breastfeeding,” http://abcnews.go.com/sections/living/DailyNews/breastfeeding990923.html.
8- “Breakthrough in Cancer Research,” www.mediconvalley.com/news/Article.asp?NewsID=635.
9- Peter Radetsky, "Human Breast Milk Kills Cancer Cells," Discover 20, No. 06, June 1999.
10- Rex D. Russell, “Design in Infant Nutrition,” www.icr.org/pubs/imp/imp-259.htm.


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Pohon Terus Tumbuh, Namun Seberapa Jangkung?

HARUN YAHYA

Dalam sebuah kajian tentang pohon-pohon terjangkung di dunia, para peneliti dari Northern Arizona University telah menyingkapkan faktor-faktor yang memengaruhi pertumbuhan pohon. (1,2)

Ada penciptaan yang nyata pada pohon. Sel-sel yang menyusun pohon tertata sedemikian agar membentuk akar, batang, kulit kayu, buluh air, cabang, dan daun. Sel-sel itu membentuk bagian-bagian yang membuat pohon bertahan hidup dengan melakukan fungsi-fungsi penting, dan ada suatu pembagian kerja yang tertata dan terencana di antara bagian-bagian itu.

Di samping itu, sebatang pohon menyerupai sebuah pabrik kimia raksasa. Proses-proses kimia yang sangat rumit dijalankan dengan menimbang urut-urutan yang tanpa cela. Ada bukti bahwa organ-organ yang menjalankan proses-proses ini melakukan perhitungan bagaikan seperangkat komputer.

Salah satu fakta yang paling mencolok adalah bahwa informasi tentang susunan dan sistem ini dimasukkan ke dalam DNA pohon, ketika masih berupa benih kecil bulat. Benih menaati perintah-perintah yang dimuat ke dalam DNA-nya, dan berubah menjadi sebuah struktur raksasa yang tak sesuatu pun dapat menyainginya dalam hal penampakan dan ukuran. Cara sebutir benih menyeruakkan akar dan berubah menjadi sebatang pohon setelah terdampar di tanah dan sedikit dilembabkan, merupakan suatu tanda nyata penciptaan Allah yang tiada cacatnya.

Cara pertumbuhan pada mahluk hidup yang menakjubkan ini berhenti setelah suatu titik tertentu adalah bagian dari keseimbangan yang diciptakan di Bumi oleh Allah. Jika sel-sel yang menyusun sebuah pohon mesti terus tumbuh secara tak terkendali, maka akibat-akibat mungkin timbul yang akan membawa akhir bagi kehidupan di Bumi.

Para ilmuwan yang meneliti faktor-faktor yang menentukan berapa banyak pohon dapat tumbuh melakukan sebuah kajian yang paling menakjubkan tentang pohon-pohon terjangkung di dunia. Dengan memanjat puncak pohon lebih dari 100 meter tingginya, para peneliti mencari kunci tentang faktor-faktor ini dengan melakukan pengukuran-pengukuran.

Mereka memelajari lima pohon terjangkung dunia, termasuk pohon kayu merah (Sequia sempervirens) setinggi 112,7 meter yang memegang gelar pohon terjangkung sedunia. Pohon setinggi itu sama dengan gedung 30 tingkat.

Sebelumnya, para ilmuwan berpikir bahwa faktor utama yang menentukan tinggi sebuah pohon terletak pada tekanan mekanis ketinggian. Akan tetapi, disadari bahwa pohon memiliki struktur yang sangat kokoh yang sedemikian sehingga dapat mengatasi tegangan ini. Ini mendorong ke penelitian yang terpusat pada daya angkat air. Dalam penelitian tersebut, yang dilakukan sebuah kelompok yang dipimpin George Koch, ahli ekologi Northern Arizona University, sejumlah temuan pada alur berpikir ini diperoleh. Penelitian-penelitian yang dijalankan oleh para ilmuwan di sebuah lingkungan alamiah dan di bawah keadaan laboratorium ini menyingkapkan bahwa kendali utama bagi ketinggian pohon maksimum sesungguhnya adalah pasokan air ke puncak pohon.

Air mencapai puncak pohon dengan cara transpirasi, dengan kata lain, dengan menguap lewat pori-pori di permukaan dedaunan. Transpirasi membawa air ke dalam tumbuhan lewat akar, dan naik ke puncak lewat sel-sel penyalur air dari jaringan xilem. Gerakan air ini mengatasi gaya gravitasi dan gesekan, dan air terus naik ke atas dalam bentuk sebuah buluh (kolom). Karena gaya gravitasi dan gesekan yang melawan gerakan air itu paling besar di puncak pohon, gaya yang mendorong air ke atas juga mencapai tingkat tertingginya di sana. Buluh-buluh air mampu mengatasi tegangan ini hingga suatu ambang pecah (fragmentasi). Yakni, suatu titik di mana gelembung muncul pada buluh air dan menghentikannya. Keadaan ini dikenal di kalangan ahli tumbuhan sebagai “embolisme”.

Koch dan para sejawatnya mengukur tegangan tertinggi buluh air pada puncak-puncak pohon-pohon kayu merah terjangkung. Pengukuran ini menyingkapkan bahwa teganan tertinggi dekat dengan titik embolisme. Pada saat yang sama, tingkat tegangan ini juga sebuah faktor yang mengendalikan seberapa jangkung pohon akan tumbuh. Tiga faktor lain yang menentukan ketinggian pohon juga tersingkap dalam penelitian itu.

Air yang mencapai daun-daun di puncak pohon biasanya akan memiliki pengaruh menyembur pada pertumbuhan sel. Akan tetapi, bertambahnya pengaruh gravitasi dan gesekan pada puncak pohon mengurangi daya alir air, sehingga membuat sel-sel di puncak kecil dan berdinding tebal. Akibatnya, dedaunan pada puncak pohon juga kecil dan padat. Kepadatan daun mencapai tingkat tertingginya di puncak pohon kayu merah. Ini menunjukkan bahwa perkembangan pohon hingga rentang tertentu tertahan. Maka, kepadatan daun di puncak pohon mewakili faktor kedua yang mengendalikan ketinggian.

Dedaunan yang kecil dan tebal di puncak pohon juga mengurangi fotosintensis yang dijalankan pada daerah ini. Pengaruh ini, yang menurunkan produktifitas fotosintesis, dikenali sebagai faktor ketiga yang menentukan ketinggian pohon.

Koch dan kelompoknya juga menetapkan bahwa tingkat CO2 pada dedaunan yang 100 meter tingginya adalah tingkat terendah yang teramati pada kadar CO2 atmosfer sekeliling. Ini membentuk faktor keempat: keterbatasan penyerapan CO2 yang terjadi lewat pori-pori daun.

Berdasarkan pada keempat faktor fisiologis ini, para ilmuwan mencoba menghitung ketinggian maksimum yang dengannya pohon dapat tumbuh. Hasilnya, mereka menyingkapkan bahwa pohon-pohon dapat mencapai ketinggian maksimum antara 122 dan 130 meter. Pengamatan-pengamatan bahwa pohon-pohon tumbuh rata-rata seperempat meter setahun mendukung lebih jauh pemikiran ini.

Faktor-faktor penghambat yang tersingkap dalam penelitian ini demikian penting bagi keseimbangan ekologis. Sebagai rangkuman, fakta-fakta bahwa:

“Air yang naik melawan gaya-gaya gravitasi dan gesekan tidak dapat melewati suatu tingkat tertentu,”

“Dedaunan tumbuh lebih kecil dan lebih padat,”

“Ada pengurangan produktifitas fotosintesis, dan”

“Serapan CO2 yang diperlukan dalam fotosintesis merosot hingga ke minimum,”

berarti bahwa pohon dihalangi dari tumbuh melewati suatu titik tertentu. Dengan cara ini, keseimbangan alamiah yang terwujudkan oleh pengaruh saling bantu sejumlah faktor-faktor hidup dan tak-hidup tidak terancam oleh pertumbuhan pohon yang tak terkendali. Dengan memandang dari sudut ini, penelitian ini membentuk contoh terakhir bagaimana proses-proses kehidupan pada mahluk hidup mendukung keseimbangan luas di alam, dan betapa sempurnanya semua ini telah diatur. Tiada keraguan bahwa tiap-tiap faktor ini adalah sebuah sebab yang mewujud atas kehendak Allah. Setiap tahap, dari mengecambahnya benih, benih menjadi semak, dan semak menjadi pohon, dan pohon tumbuh hingga ia berhenti, terjadi di bawah kendali Allah Mahakuasa. Setiap tahap dalam kehidupan pohon, setiap kegiatan yang berkaitan dengan biologinya, adalah perwujudan dari kekuasaan Allah yang tanpa batas.

Dalam satu ayat Al Qur'an, Allah berfirman:

“Dan Allah telah meninggikan langit dan meletakkan neraca (keseimbangan).” (QS Ar Rahman, 55:7)

NOTES
1 Ian Woodward, "Plant science: Tall storeys" Nature 428, 22 April 2004, hal. 807 - 808
2 George W. Koch, Stephen C. Sillett, Gregory M. Jennings & Stephen D. Davis, "The limits to tree height", Nature 428, 22 April 2004, hal. 851 - 854


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Realitas dan Pancaindra Anda (1)

HARUN YAHYA

Pernahkah Anda berpikir apakah orang lain mengalami perasaan melihat, mencium atau menyentuh sebagaimana Anda? Mungkin pernah, namun Anda tidak dapat menyimpulkan secara pasti karena mustahil bagi Anda untuk mengetahui dunia pancaindra orang lain. Jika demikian, perkembangan ilmiah terakhir mengenai masalah ini akan memberikan tambahan informasi penting terhadap perkiraan semacam itu.

Sebuah pertanyaan yang ada sejak dulu: “apa perbedaan antara apa yang saya tangkap dan yang Anda tangkap tatkala merasakan dunia ini?” Kita semua sepakat bahwa ketika kita melihat sekuntum mawar merah maka mawar itu bukanlah biru atau hijau, tetapi merah sebagaimana yang saya dan Anda sama-sama saksikan?” Atau bagaimanakah Anda mencium aroma yang sampai ke hidung saya?”

Sifat asli dari pengalaman-pengalaman yang dihasilkan melalui pancaindra kita tidak memungkinkan kita memberikan jawaban pasti atas pertanyaan-pertanyaan ini. Meskipun begitu, para ahli dalam bidang tersebut berpendapat bahwa hasil-hasil yang mereka peroleh dari pelbagai percobaan mereka sudah cukup untuk dapat menjawab pertanyaan “Apakah dunia yang kita rasakan berbeda?” dengan jawaban "ya".

Ada sejumlah perbedaan besar di antara pengalaman-pengamalan yang dihasilkan pancaindra masing-masing dari kita. “Tidak ada dua orang yang hidup di dalam dunia pancaindra yang sama,” menurut ahli saraf Paul Breslin dari Monell Chemical Senses Center [Pusat Indra Kimiawi, Monell] di Philadelphia. “Dunia yang Anda lihat, makanan yang Anda rasakan, aroma yang Anda cium – semuanya dirasakan dengan cara khas Anda sendiri,”, jelasnya.

Apabila Anda bertanya kepada berlainan orang yang mencicipi sebuah minuman yang berasa tidak enak apakah mereka menyukainya atau tidak maka Anda akan menerima jawaban yang berbeda. Kebanyakan akan mengatakan mereka tidak suka. Tetapi tidak semuanya. Akan ada sebagian yang mengatakan mereka tidak merasakan sesuatu yang aneh di dalamnya, dan bahkan beberapa mengatakan mereka menikmati minuman tersebut.

Para ahli pun telah mengamati keberagaman semacam ini pada berbagai percobaan terhadap indra lainnya. Terdapat sejumlah perbedaan penting pada tiap orang pada pengenalan tentang cahaya dan warna.“ Stephen Tsang dari Universitas Columbia di New York mengatakan, “Tanggapan kita terhadap cahaya beragam mulai dari mereka yang mampu mengenali satu foton tunggal sampai mereka yang memiliki penyakit yang dikenal sebagai rabun ayam, yang sangat mengganggu kemampuan mereka melihat dalam cahaya redup.”

Samir Deeb, seorang peneliti tentang perbedaan-perbedaan dalam pengindraan warna di Universitas Washington, Seattle, menyimpulkan penemuannya dalam pernyataan berikut, “Bahkan antar-individu yang memiliki penglihatan normal, uji terhadap persepsi warna memperlihatkan rentang perbedaan yang besar dalam hal bagaimana warna-warna terlihat.”

Subyek [yakni sejumlah orang yang diuji dalam penelitian ini] juga berbeda dalam hal tanggapan mereka dalam tes yang dirancang untuk mengukur ketahanan terhadap rasa sakit. Satu kelompok yang disentuhkan dengan air yang secara perlahan dipanaskan tidak tahan terhadap peningkatan suhu yang sangat kecil sekalipun, sementara kelompok lainnya terlihat sangat sedikit terpengaruhi. Satu orang bahkan berkata bahwa dia tidak merasa terganggu bahkan ketika suhu mencapai 49 derajat Celcius, batas tertinggi yang dapat diterima kulit manusia tanpa melepuh. Bob Coghill, dari Wake Forest Medical School [Sekolah Kedokteran Walke Forest], yang melakukan sejumlah percobaan tersebut, menyambungkan orang-orang yang menjadi subyek penelitian tersebut pada sebuah magnetic resonance imaging device [alat pencitra resonansi magnetis] dan menentukan sebuah hubungan yang jelas antara tingkat rasa sakit yang dialami dan jumlah aktifitas otak yang terjadi bersamaan di dalam cerebral cortex. “Persepsi terhadap rasa sakit memiliki keberagam yang sangat besar,” kata Jeffrey Mogil dari Universitas McGill di Montreal, “dan percobaan-percobaan ini menunjukkan bahwa perbedaan-perbedaan itu adalah nyata dan apa adanya.”

Dengan demikian terdapat keragaman individu yang besar setidaknya pada keempat pancaindra. Ini berarti organ penerima penglihatan, penciuman, pengecapan dan rasa-sakit Anda benar-benar berbeda dengan yang dimiliki orang lain. Paul Breslin menegaskan tabiat mendasar dari penemuan-penemuan ini: “Jika Anda menganggap bahwa hampir setiap hal yang kita kenali sejak lahir bergantung pada sistem indrawi kita, maka perbedan-perbedaan indrawi individu kitalah yang jauh lebih menarik.” Dengan kata lain, “hidup kita keseluruhannya merupakan hasil persepsi (pengindraan) kita.”

Ini berarti seseorang berhadapan dengan kebenaran hidup yang terpenting.

Akan tetapi bagaimana seluk beluk yang sedemikian luar biasa rumit, saling terkait dan rinci dari kehidupan dapat tetap berlangsung dengan cara yang sedemikian nyata dan tanpa terputus di dalam sebuah dunia yang di dalamnya materi hanya ada sebagai sebuah persepsi (hasil pengindraan)? Milik siapakah seluruh informasi ini, dan siapakah Pencipta dari semua peristiwa dan Penguasa segala sesuatu?

Siapa pun yang dengan tulus memikirkan pertanyaan-pertanyaan ini akan pasti melihat kebenaran. Allah telah menciptakan manusia beserta seluruh kemampuan indrawi (persepsi) mereka, dengan kata lain takdir mereka, dan Allah adalah Penguasa kehidupan mereka di setiap waktu. Dia mengetahui apa yang terjadi setiap saat.

Dua peristiwa yang disebutkan Allah dalam Al Qur'an mungkin menunjukkan bahwa perbedaan-perbedaan indrawi tidaklah terbatas pada perbedaan-perbedaan kecil dalam mengenali warna atau rasa sakit. Yang pertama dari peristiwa ini merujuk pada Nabi Ibrahim AS yang merasakan api sebagai dingin. Allah yang Mahakuasa mengeluarkan perintah “Hai api menjadi dinginlah, dan menjadi keselamatanlah bagi Ibrahim!” (QS. Al Anbiyaa', 21:69), dan dengan kehendak-Nya Nabi Ibrahim tidak merasakan sedikit pun sifat membakar dari api. Demikianlah, Nabi Ibrahim merasakan api, yang dirasakan panas membakar oleh setiap orang, sebagai sesuatu yang sejuk. Pada peristiwa lainnya, Allah menampakkan golongan yang tengah berperang di pihak-Nya berjumlah dua kali lipat di mata para musuh mereka:

"Sesungguhnya telah ada tanda bagi kamu pada dua golongan yang telah bertemu (bertempur). Segolongan berperang di jalan Allah dan (segolongan) yang lain kafir yang dengan mata kepala melihat (seakan-akan) orang-orang muslimin dua kali jumlah mereka. Allah menguatkan dengan bantuan-Nya siapa yang dikehendaki-Nya. Sesungguhnya pada yang demikian itu terdapat pelajaran bagi orang-orang yang mempunyai mata hati." (QS. Al Qur'an, 3:13)

Pengungkapan bahwa satu orang digambarkan sedang terlihat sebagai dua orang "dengan mata kepala mereka sendiri“ sangatlah jelas, dan mengesankan bahwa para pengingkar Allah mungkin telah mengalami perbedaan pengindraan dengan melihat satu orang yang beriman berjumlah dua. (Wallaahu a'lam) Ayat-ayat ini menunjukkan bahwa perbedaan-perbedaan indrawi telah ditetapkan sebelumnya oleh Allah dengan pengetahuan yang tidak mampu kita pahami.

Jika Anda ingin mendapatkan informasi lebih lanjut tentang dunia persepsi (pengindraan), Anda dapat menemukannya di dalam buku Harun Yahya dengan "Hakikat di Balik Materi."

1. Didasarkan pada tulisan Richard Hollingham yang berjudul "In the realm of your senses" [Di Dalam Dunia Indra Anda], yang diterbitkan New Scientist, 31 Januari 2002, hal. 40.


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Jaringan Informasi pada Lumba-Lumba
Mengungguli Internet

HARUN YAHYA

Temuan-temuan seorang ahli zologi telah memandu para insinyur yang membangun jaringan-jaringan rumit seperti World Wide Web dan jejaring kisi-kisi listrik ke arah baru: lumba-lumba.

David Lusseau dari Universitas Otago memelajari suatu kelompok yang terdiri atas 64 lumba-lumba hidung botol selama rentang masa tujuh tahun. (1) Ia menemukan di antara mereka adanya suatu tatanan sosial yang mirip dengan yang ada pada manusia dan jaringan buatan manusia. Telaah matematis Lusseau diterbitkan dalam jurnal Proceedings of the Royal Society.(2)

Banyak jaringan rumit, termasuk masyarakat manusia, memiliki ciri-ciri yang memungkinkan pertukaran cepat informasi di kalangan anggotanya.

Kajian oleh peneliti Selandia Baru ini menunjukkan bahwa masyarakat binatang juga tersusun sedemikian rupa sehingga memungkinkan penerusan informasi secara cepat dan efisien. Makhluk-makhluk berumur panjang seperti gorila, kijang, gajah, dan lumba-lumba hidung botol bergantung pada lingkungan mereka dalam penyampaian informasi.

Dalam pengamatan-pengamatannya, Lusseau memusatkan diri pada anggota-anggota kawanan yang lebih sering tampak bersama. Ia menyadari bahwa kelompok ini terdiri sebagian besar atas betina-betina dewasa, dan mereka berfungsi sebagai pusat-pusat penyampaian informasi bagi masyarakatnya.

Untuk mengukur aliran informasi dalam sebuah sistem, cukuplah dengan melihat pada titik-titik pusat yang dilalui aliran informasi itu dan menghitung jumlah unsur yang diperlukan dalam perjalanan itu dari titik pangkal hingga titik ujung. Lusseau menggunakan teknik pengukuran ini, yang disebut dengan “diameter”. Ketika hasil-hasil yang diperolehnya menggunakan cara ini dibandingkan dengan data yang diungkapkan oleh Internet, ia mendapati dirinya berhadapan dengan kenyataan yang menakjubkan.

Lamanya penyampaian informasi bertambah ketika sejumlah besar titik yang membentuk hubungan-hubungan pada Internet dibuang. Ketika hanya 2% simpul dengan kaitan terbanyak pada Internet dikeluarkan dari sistem, diperlukan dua kali jauhnya untuk berjalan dari satu unsur ke unsur lainnya. Akan tetapi, di kalangan lumba-lumba, keadaannya berbeda.

Lusseau memantau lumba-lumba menggunakan tanda-tanda pada sirip-sirip punggung dan mengamati bahwa ketika anggota-anggota yang bertindak sebagai pusat komunikasi meninggalkan kelompoknya, masyarakat lumba-lumba menunjukkan daya tahan yang besar. Kepaduan masyarakat lumba-lumba tidak terpengaruh oleh ketiadaan anggota-anggota kunci. Daya tahan ini memungkinkan masyarakat lumba-lumba tetap terus berada dalam keadaan sehat bahkan jika sepertiga anggotanya hilang.

Sang peneliti menyatakan bahwa berkat sistem ini, jaringan dapat tetap bertahan bahkan di hadapan bencana kematian. Lebih lagi, ia berpendapat bahwa sifat-sifat ini dapat diterapkan pada jaringan buatan manusia seperti World Wide Web.

Sebagaimana kita lihat, ada penataan pada lumba-lumba yang terlindung lebih baik daripada jaringan komunikasi yang membangun Internet dan berfungsi lebih ampuh pada saat simpul-simpul utama tercerabut. Adanya ciri seperti itu pada lumba-lumba berarti bahwa aneka syarat mesti diperhitungkan. Misalnya, beberapa tahap, seperti menghitung beban yang akan ditimpakan pada titik-titik hubungan dalam rangka menata Internet dan menaksir di awal bagaimana keseluruhan jaringan akan terpengaruh jika titik-titik itu tercerabut dari sistem, dilakukan oleh para insinyur jaringan dan ini membuat informasi berjalan dalam sistem seefisien mungkin. Keberadaan para insinyur yang menghitung dan menata aliran informasi pada Internet menunjukkan adanya kecerdasan unggul yang mengatur jaringan informasi pada lumba-lumba dan banyak mahluk hidup lain sejenisnya di alam. Tidak dapat diragukan bahwa kecerdasan unggul ini adalah Allah yang Mahatahu, Mahakuasa.

Penciptaan jaringan informasi pada lumba-lumba ini adalah perwujudan dari namaNya yang Maha Pengasih. Kasih Allah diwujudkan dalam jaringan informasi ini sebagaimana berikut:

Cara makhluk-makhluk hidup seperti lumba-lumba, yang tinggal dalam perairan terbuka dan dekat dengan permukaan, berperilaku sebagai satu kelompok amatlah penting. Gaya hidup ini memberikan keuntungan dalam hal bersiaga terhadap pemangsa, maupun ketika berburu. Berkat arus informasi yang sinambung di kalangan betina-betina dewasa di dalam kelompok, anggota-anggota lain dipasok dengan informasi tentang kedudukan mangsa dan pemangsa, yang akibatnya kelompok ini dibantu dalam berperilaku secara padu. Jika aliran informasi pada lumba-lumba ini menjadi timpang karena kehilangan satu lumba-lumba yang diakibatkan oleh pemangsa, maka larinya lumba-lumba lain akan tidak berarti, dan anggota-anggota yang tak berpeluang berkomunikasi akan terpaksa menyebar dan akhirnya menjadi santapan pemangsa-pemangsa lainnya. Akan tetapi, jaringan informasi yang diciptakan pada lumba-lumba oleh Allah tidak terputus pada saat-saat seperti itu, dan membuat para anggota kawanan bertahan hidup dengan menjaga kepaduan kelompok.

Allah mewahyukan hal berikut ini dalam salah satu ayat Al Qur'an:

“Dan sesungguhnya Tuhanmu benar-benar Dialah yang Maha Perkasa lagi Maha Penyayang.” (QS Asy Syu'araa, 26:9)

1. David Lusseau, "The Emergent Properties of a Dolphin Social Network", http://arxiv.org/ftp/cond-mat/papers/0307/0307439.pdf
2 Lusseau, 2003 The emergent properties of a dolphin social network. Proceedings of the Royal Society of London-
Series B (Supplement): DOI 10.1098/rsbl.2003.0057


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Nama Para Nabi Tertulis dalam Prasasti Ebla,
1500 Tahun Lebih Tua daripada Taurat

HARUN YAHYA

Berasal dari masa sekitar 2500 SM, prasasti Ebla memberikan keterangan teramat penting mengenai sejarah agama-agama. Sisi terpenting mengenai prasasti Ebla, yang ditemukan para ahli arkeologi pada tahun 1975 dan yang sejak itu telah menjadi pokok bahasan dari banyak penelitian dan perdebatan, adalah terdapatnya nama tiga orang nabi yang disebutkan dalam kitab-kitab suci.

Penemuan prasasti Ebla setelah ribuan tahun dan informasi yang dikandungnya sungguh sangat penting dari sudut pandang perannya dalam memperjelas letak geografis kaum-kaum yang disebutkan dalam Al Qur'an.

Sekitar 2500 SM, Ebla adalah sebuah kerajaan yang meliputi suatu wilayah yang di dalamnya termasuk ibukota Syria, Damaskus, dan Turki bagian tenggara. Kerajaan ini mencapai puncak kejayaan di bidang kebudayaan dan ekonominya, namun setelah itu, sebagaimana yang menimpa banyak peradaban besar, menghilang dari panggung sejarah. Tampak dari catatan yang terawetkan tersebut bahwa Kerajaan Ebla merupakan pusat utama kebudayaan dan perdagangan di masanya.(1) Penduduk Ebla memiliki sebuah peradaban yang membangun lembaga-lembaga arsip negara, mendirikan perpustakaan-perpustakaan dan mencatat aneka perjanjian perdagangan secara tertulis. Mereka bahkan memiliki bahasa mereka sendiri, yang disebut sebagai Eblaite.

Sejarah Agama-Agama Zaman Dahulu

Peran penting sesungguhnya Kerajaan Ebla, yang dianggap sebagai sebuah keberhasilan besar bagi arkeologi klasik ketika pertama kali ditemukan di tahun 1975, mengemuka dengan ditemukannya sekitar 20.000 prasasti dan penggalan tulisan paku. Naskah ini empat kali lebih banyak daripada seluruh naskah bertulisan paku yang diketahui para arkeolog selama 3.000 tahun terakhir.

Ketika bahasa yang digunakan dalam prasasti-prasasti tersebut diterjemahkan oleh seorang berkebangsaan Italia Giovanni Pettinato, penerjemah naskah-naskah kuno dari Universitas Roma, nilai penting prasasti tersebut semakin dipahami. Alhasil, penemuan Kerajaan Ebla dan kumpulan naskah negara yang luar biasa tersebut tidak hanya menarik perhatian di bidang arkeologi, tapi juga bagi kalangan agamawan. Hal ini dikarenakan selain nama-nama seperti Mikail (Mi-ka-il) dan Thalut (Sa-u-lum), yang berperang bersama Nabi Dawud, prasasti-prasasti ini juga menuliskan nama-nama nabi yang disebutkan di dalam tiga kitab suci: Nabi Ibrahim (Ab-ra-mu), Nabi Dawud (Da-u-dum) dan Nabi Ismail (Ish-ma-il). (2)

Pentingnya Nama-Nama yang Disebut dalam Prasasti Ebla

Nama para nabi yang ditemukan dalam prasasti Ebla memiliki nilai teramat penting karena ini adalah kali pertama nama-nama tersebut dijumpai dalam naskah bersejarah setua itu. Informasi ini, yang berasal dari zaman 1500 tahun sebelum Taurat, sangatlah mengejutkan. Kemunculan nama Nabi Ibrahim di dalam prasasti tersebut menyatakan secara tertulis bahwa Nabi Ibrahim dan agama yang dibawanya telah ada sebelum Taurat.

Para sejarawan mengkaji prasasti Ebla dari sudut pandang ini, dan penemuan besar tentang Nabi Ibrahim dan misi yang diembannya menjadi bahan penelitian dalam kaitannya dengan sejarah agama-agama. David Noel Freedman, arkeolog dan peneliti Amerika mengenai sejarah agama-agama, melaporkan berdasarkan penelitiannya nama-nama nabi seperti Ibrahim dan Ismail di dalam prasasti tersebut. (3)

Nama-Nama Lain di dalam Prasasti

Sebagaimana disebutkan di atas, nama-nama yang ada di dalam prasasti adalah nabi-nabi yang disebutkan di dalam tiga kitab suci, dan prasasti tersebut jauh lebih tua daripada Taurat. Selain nama-nama ini terdapat pula hal-hal lain dan nama-nama tempat di dalam prasasti tersebut, yang dengannya dapat diketahui bahwa penduduk Ebla adalah para pedagang yang sangat berhasil. Nama Sinai, Gaza dan Yerusalem, yang tidak terlalu jauh letaknya dari Ebla, juga terdapat di dalam tulisan tersebut, yang menunjukkan bahwa penduduk Ebla memiliki hubungan yang sangat baik dengan tempat-tempat tersebut di bidang perdagangan dan kebudayaan. (4)

Satu rincian penting yang diketahui dari prasasti tersebut adalah nama-nama wilayah seperti Sodom dan Gomorrah, tempat berdiamnya kaum Luth. Diketahui bahwa Sodom dan Gomorrah adalah sebuah wilayah di pesisir Laut Mati tempat bermukimnya kaum Luth dan tempat di mana Nabi Luth mendakwahkan risalahnya dan menyeru masyarakat untuk hidup mengikuti nilai-nilai ajaran agama. Selain dua nama ini, kota Iram, yang tercantum di dalam ayat-ayat Al Qur'an, juga di antara yang tersebut di dalam prasasti Ebla.

Sisi paling penting untuk dicermati dari nama-nama ini adalah bahwa selain dari naskah-naskah yang disampaikan oleh para nabi, nama-nama tersebut belum pernah muncul di dalam naskah mana pun sebelumnya. Ini adalah bukti tertulis penting yang menunjukkan bahwa para nabi yang medakwahkan risalah satu agama yang benar di masa itu telah mencapai wilayah-wilayah tersebut. Dalam sebuah tulisan di majalah Reader's Digest, tercatat di masa itu bahwa terdapat pergantian agama dari penduduk Ebla selama masa pemerintahan Raja Ebrum dan bahwa masyarakat mulai menambahkan imbuhan di depan nama-nama mereka dalam rangka meninggikan nama Tuhan Yang Mahakuasa.

Janji Allah Adalah Benar…

Sejarah Ebla dan prasasti Ebla yang ditemukan setelah 4.500 tahun sesungguhnya mengarahkan kepada satu kebenaran yang teramat penting: Allah telah mengirim utusan-utusan kepada penduduk Ebla, sebagaimana yang Dia lakukan ke setiap kaum, dan para utusan ini menyeru kaum mereka kepada agama yang benar.

Sebagian orang memeluk agama yang sampai kepada mereka sehingga mereka berada di jalan yang benar, sedangkan yang lain menentang risalah para nabi dan lebih memilih kehidupan yang nista. Tuhan, Penguasa langit dan bumi, dan segala sesuatu di antara keduanya, mewahyukan kenyataan ini dalam Al Qur'an:

Dan sungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): "Sembahlah Allah (saja), dan jauhilah Thaghut itu", maka di antara umat itu ada orang-orang yang diberi petunjuk oleh Allah dan ada pula di antaranya orang-orang yang telah pasti kesesatan baginya. Maka berjalanlah kamu di muka bumi dan perhatikanlah bagaimana kesudahan orang-orang yang mendustakan (rasul-rasul). (QS. An Nahl, 16: 36)

Daftar pustaka:
1) "Ebla", Funk & Wagnalls New Encyclopaedia, © 1995 Funk & Wagnalls Corporation, Infopedia 2.0, SoftKey Multimedia Inc.
2) Howard La Fay, "Ebla: Splendour of an Unknown Empire," National Geographic Magazine, December 1978, h. 736; C. Bermant and M. Weitzman, Ebla: A Revelation in Archaeology, Times Books, 1979, Wiedenfeld and Nicolson, Great Britain, h. 184.
3) Bilim ve Teknik magazine (Science and Technology), No. 118, September 1977 and No. 131 October 1978
4) For detailed information, please see Harun Yahya's Miracles of the Qur'an.


Harun Yahya - Artikel - Bencana Kemanusiaan Akibat Darwinisme

Lidah Bunglon Lebih Cepat
daripada Pesawat Jet Tempur

HARUN YAHYA

Buku-buku teks zologi menjelaskan bahwa lidah balistik bunglon diperkuat oleh seutas otot pemercepat (akselerator). Otot ini memanjang ketika menekan ke bawah pada tulang lidah, yang berupa tulang rawan kaku di tengah lidah, yang membungkusnya. Akan tetapi, dalam sebuah penelitian yang telah disetujui untuk diterbitkan oleh majalah ilmiah Proceedings of the Royal Society of London (Series B), dua ahli morfologi yang memelajari kebiasaan makan bunglon menemukan unsur-unsur lain yang terkait dengan gerakan cepat lidah binatang ini. (1)

Kedua peneliti Belanda ini, Jurriaan de Groot dari Universitas Leiden, dan Johan van Leeuwen dari Universitas Wageningen, mengambil film-film sinar X berkecepatan tinggi, yakni 500 bingkai per detik, dalam rangka menyelidiki bagaimana lidah bunglon bekerja ketika menangkap mangsa. Film-film ini menunjukkan bahwa ujung lidah bunglon mengalami percepatan 50 g (g = konstanta gravitasi). Percepatan ini lima kali lebih besar daripada yang dapat dicapai oleh sebuah jet tempur.

Para peneliti ini membedah jaringan lidah dan menemukan bahwa otot pemercepat sama sekali tidak cukup kuat untuk menghasilkan gaya yang diperlukan ini sendirian. Dengan meneliti lidah bunglon, mereka menemukan keberadaan sedikitnya 10 bungkus licin, yang hingga saat itu belum diketahui, di antara otot pemercepat dan tulang lidah. Bungkus-bungkus ini, yang melekat ke tulang lidah di ujungnya yang terdekat dengan mulut, teramati mengandung serat-serat protein berajutan spiral. Serat-serat ini memadat dan berubah bentuk ketika otot pemercepat mengerut dan menyimpan tenaga bagaikan seutas pita karet yang tertekan. Ketika mencapai ujung bulat tulang lidah, bungkus-bungkus yang ketat dan memanjang ini secara bersamaan menggelincir dan mengerut dengan kekuatan dan melontarkan lidah. Secepat serat-serat ini menggelincir dari tulang lidah, bungkus-bungkus saling memisahkan diri bagaikan tabung-tabung sebuah teleskop, dan karena itu lidah mencapai jangkauan terjauhnya. Van Leeuwen berkata, “ini adalah ketapel teleskopis.”

Ketapel ini memiliki ciri lain yang amat menyolok. Ujung lidah mengambil bentuk hampa pada saat menghantam mangsa. Ketika terlontar, lidah ini dapat menjulur sejauh enam kali panjangnya ketika istirahat di dalam mulut, dan dua kali panjang tubuhnya sendiri.

Jelaslah bahwa bungkus-bungkus yang saling terhubung pada lidah bunglon ini tidak pernah dapat dijelaskan menurut evolusi. Dalam wacana itu, mari kita ajukan pertanyaan-pertanyaan berikut:

1. Bagaimanakah masing-masing bungkus ini berevolusi ke tempatnya yang benar?

2. Bagaimanakah lidah tumbuh sedemikian panjang?

3. Bagaimanakah otot pemercepat muncul?

4. Bagaimanakah bungkus-bungkus menyelaraskan gerak-geriknya sehingga membuat lidah mencapai panjang maksimumnya?

5. Bagaimanakah bungkus-bungkus menumbuhkan kemampuan untuk “memanjangkan diri bak tabung-tabung teleskop”?

6. Bagaimanakah binatang tersebut menyatukan semua bagian ini setelah “meluncurkan” lidah?

7. Jika lidah ini diperoleh sebagai sifat menguntungkan akibat proses evolusi, lalu mengapa sifat unggul ini tidak berkembang pada binatang-binatang lain dan mengapa binatang-binatang lain tidak memiliki cara berburu yang sama?

8. Bagaimanakah bunglon (atau binatang yang dianggap moyang peralihannya) dapat bertahan hidup ketika semua sistem yang rumit ini diduga pelan-pelan berevolusi? (2)

Seorang evolusionis tidak akan memiliki jawaban bagi pertanyaan-pertanyaan ini. Gambar di sebelah kiri, sebuah lukisan yang mewakili penampang melintang lidah bunglon, menyingkapkan bahwa sistem sempurna ini bergantung pada penciptaan yang amat khusus. Kelompok-kelompok otot dengan sifat-sifat yang berbeda secara tanpa cela melontarkan lidah, memercepatnya, menyebabkan lidah mengambil bentuk isap ketika menghantam mangsanya dan lalu cepat-cepat menariknya. Kelompok-kelompok otot ini sama sekali tidak saling menghalangi fungsi masing-masing, namun bekerja dengan cara yang terselaraskan dalam menghantam mangsa dan menarik lidah kembali ke mulut dalam waktu kurang dari sedetik. Tambahan lagi, berkat kerjasama antara sistem penglihatan dan otak, kedudukan mangsa diukur dan perintah bagi lidah balistik untuk “menembak!” diberikan oleh syaraf yang mengirimkan isyarat di dalam otak.

Sudah pasti, bunglon tidak dapat memikirkan dan merancang sendiri rancangan yang demikian rumit itu. Penciptaan ini menyingkapkan keberadaan Allah, Sang Mahatahu dan Mahakuasa. Tidak ada keraguan bahwa Allahlah, Yang Mahakuasa, Mahatahu, dan Mahabijaksana, Yang menciptakan bunglon.

1. Menno Schilthuizen, "Slip of the Chameleon's Tongue," Science Now, 8 March 2004, http://sciencenow.sciencemag.org/cgi/content/full/2004/308/1
2. Brad Harrub, "The Chameleon's Incredible (Tongue) Acceleration!", http://www.apologeticspress.org/inthenews/2004/itn-04-08.htm