Materi kelas II

BAHAN MATERI UNTUK KELAS II SMU

Fokus MAI kelas II yaitu membentuk pribadi pelajar yang memiliki aqidah yang bersih, utuh dan menyeluruh dengan dukungan kepribadian matang dan penguasaan ketrampilan diri sehingga menyadari potensinya sebagai agen perubah masyarakat yang berdaya guna masyarakat.

Total keseluruhan materi : 35 judul

Materi tersebut terbagi menjadi empat kategori, yaitu :

  1. Dasar-dasar KeIslaman : 38 % , terdiri dari 14 judul
  2. Pengembangan Diri : 25 % , terdiri dari 9 judul
  3. Pemikiran Islami : 22 % , terdiri dari 8 judul
  4. Sosial Kemasyarakatan : 15 % , terdiri dari 4 judul

Perincian materi sebagai berikut :

I. Dasar-Dasar KeIslaman : 14 Judul

No. | Jenis Materi | Tema | Judul
1. | Al Qur’an dan Ulumul Qur’an | v Adab tilawah |
2. | Hadits | v Hadits arbain |
3. | Aqidah | v Tauhidullah v Syarat diterimanya Syahadat v Siksa Kubur v Ihsan v Kewajiban muslim terhadap Rasul |
4. | Fiqh | v Thoharoh v Hukum Shalat v Aurat dan pakaian v Taubat dan Istighfar |
5. | Siroh, akhlaq dan kepribadian Muslim | v Akhlaq kepada Muslimin v Tidak berteman dengan orang yang buruk v Bahaya lidah |

II. Pengembangan Diri : 9 Judul

No. | Jenis Materi | Tema | Judul
1. | Metode Berpikir dan riset | v Ketrampilan berpikir |
2. | Belajar mandiri | v Ketrampilan hidup v Ketrampilan belajar v Mengasah potensi diri |
3. | Pendidikan dan Keguruan | v Ghiroh Agama |
4. | Rumah tangga Muslim | v Kewajiban anak terhadap ortu v Ghiroh pada keluarga |
5. | Manajemen | v Mengelola waktu |
6. | Kesehatan | v Pola Hidup Sehat |

III. Pemikiran Islam : 6 Judul

No. | Jenis Materi | Tema | Judul
1. | Fiqh da’wah | v Marhalah Makiyah dan karakteristik |
2. | Siroh dan Sejarah Islam | v 10 Sahabat di jamin masuk syurga |
3. | Dunia Islam Kontemporer | v Kelemahan Muslim |
4. | Pemikiran dan gerakan dan organisasi P. Islam | v Gerak da’wah pemuda |
5. | Perbandingan agama dan aliran | v Gerakan terselubung yang memusuhi Islam |

IV. Sosial kemasyarakatan : 6 Judul

No. | Jenis Materi | Tema | Judul
1. | Tata sosial Kemasyarakatan | v Kerja Jama’i v Sholat Jama’ah |
2. | Sistem Politik dan HI | v Hak-hak Manusia |
3. | Ekonomi | v Dasar-dasar ekonomi |
4. | Seni Budaya | v Seni Islami |
5. | Iptek | v Al Qur’an dan Sunnah bicara ttg lingkungan |

BAHAN MATERI UNTUK KELAS III SMU

Fokus MAI kelas III yaitu membentuk pribadi pelajar yang memiliki landasan aqidah yang bersih, utuh dan menyeluruh (syakhsiyah Islamiyah) dengan dukungan kepribadian yang matang dan mengembangkan potensi dirinya sehingga mampu berdaya guna secara optimal di masyarakat.

š Total keseluruhan materi : 35 Judul

š Materi tersebut terbagi menjadi empat kategori, yaitu :

  1. Dasar-Dasar keIslaman : 38% , terdiri dari 14 judul
  2. Pengembangan diri : 25 % , terdiri dari 9 judul
  3. Pemikiran Islam : 15 % , terdiri dari 4 judul
  4. Sosial kemasyarakatan : 22 % , terdiri dari 8 judul

I. Dasar-Dasar KeIslaman : 14 Judul

No. | Jenis Materi | Tema | Judul
1. | Al Qur’an dan ulumul Qur’an | v Ta’riful Qur’an |
2. | Hadits | v Riyadhus Sholihin |
3. | Aqidah Islam | v Ma’na la illaha illallah v Nataiju Risalah Muhammad saw v Ziaratul kubur v Halawatul Iman |
4. | Fiqh | v Tabarruj dan ikhtilath v Shadaqoh v Qiyamul lail v Shaum sunnah |
5. | Siroh , akhlak dan kepribadian Muslim | v Menjauhi tempat haram dan maksiyat v Menjauhi dosa besar v Tawadhu’ v keberanian |

II. Pengembangan Diri : 9 judul

No. | Jenis Materi | Tema | Judul
1. | Metode Berpikir dan Riset | v Metode berpikir |
2. | Belajar Mandiri | v Membaca cepat v Mengisi Waktu v Mempeluas wawasan |
3. | Pendidikan dan keguruan | v Motivasi Da’wah |
4. | Rumah Tangga Muslim | v Da’wah keluarga |
5. | Kesehatan | v Pola makan sehat |
6. | Manajemen | v Komunikasi efektif v Shalat dan penataan waktu |

III. Pemikiran Islam : 4 judul

No. | Jenis Materi | Tema | Judul
1. | Fiqh Da’wah | v Syumuliyatul Islam |
2. | Siroh dan Sejarah Islam | v Mengenal sahabat yang syahid |
3. | Dunia Islam Kontemporer | v Problematika umat Islam |
4. | Pemikiran, gerakan dan organisasi Pembaharuan Islam | v Pemikiran Islam kontemporer |

IV. Sosial kemasyarakatan : 8 judul

No. | Jenis Materi | Tema | Judul
1. | Tata sosial kemasyarakatan | v Shalat berjama’ah di masjid v Memperhatikan tetangga |
2. | Perundang-undangan | v Menjaga kepemilikian umum dan pribadi |
3. | Ekonomi | v Bekerja dan berpenghasilan v Etika membelanjakan harta v Problematika ekonomi muslimin v Etos kerja muslim dan da’wah |
4. | Seni Budaya | v Proses kreatif |


Kusmarwanti,

PANDUAN

DAKWAH SEKOLAH:

KERJA BESAR, untuk PERUBAHAN BESAR

16-Point Star: DILENGKAPI OLEH: þ TIPS PRAKTIS þ ILUSTRASI þ TUGAS DISKUSI þ WEBSITES ROHIS-ROHIS þ GALERI FOTO

PANDUAN BAGI:

þ Aktifis Rohis SLTP & SLTA

þ Murobbi & Mentor

þ Alumni

þ Pengelola LSM & Ormas Islam

þ Guru Pembina

þ Masyarakat Luas

Daftar Isi

Kata Pengantar
 | Satu. PEMUDA DAN PERUBAHAN………
 | Pemuda Taruhan Bangsa-bangsa……… Poros Perubahan………………..
 | Dua. POTRET PEMUDA KITA………….
 | Inilah Faktanya…………………… Mereka Tanggung Jawab Kita…..
 | Tiga. MENGAPA DAKWAH SEKOLAH?..
 | Prinsip Pendinian Tarbiyah….. Urgensi Dakwah Sekolah…………. Kerja Besar untuk Perubahan Besar..
 | Empat. TUJUAN DAN SASARAN….
 | Tujuan….. Sasaran………….
 |  | Lima. RAMBU-RAMBU UMUM

Enam. OBYEK DAKWAH SEKOLAH (ODS)….

Tujuh. AKTIFIS DAKWAH SEKOLAH (ADS)….

Delapan. PROGRAM KADERISASI….

Kaderisasi Sunnah Perjuangan Para Nabi

Kriteria Peserta

Perangkat-perangkat Pengkaderan

Kurikulum

Profil Kader Muslim

Kuesioner Kader

Sembilan. DAKWAH ‘AMMAH

Mengapa Dakwah Ammah?

Program-program Dakwah Ammah

Sepuluh. MODEL PENGORGANISASIAN ROHIS

Barisan yang Kokoh

Model Pengorganisasian

Sebelas. TAHAPAN, PARAMETER DAN STRATEGI

Tahapan Dakwah Sekolah

Parameter Utama

Strategi Umum

Duabelas. PERNIK-PERNIK

Sulitnya Mencari Murobbi

Alumni yang Selalu Pergi

Bila Dakwah Dicurigai

Bila Diterima di Perguruan Tinggi

Keterbatasan Sumber Daya

Ada Apa dengan Cinta

Guru Agama Mitra Kita

Harakah dalam Dakwah Sekolah

Demam Inqilab

Tigabelas. DAKWAH SEKOLAH IN ACTION

Antara Idealisme dan Realitas

Gita Dakwah dari SMA

Kenyataan yang Dapat Diwujudkan

Empatbelas. MEMBENINGKAN HATI, MEMBANGUN GENERASI

Membeningkan Hati

Katakan dengan Cinta

Membangun Generasi

DAFTAR PUSTAKA

ALAMAT-ALAMAT WEBSITE

GALERI FOTO

Satu

PEMUDA DAN PERUBAHAN

“Oleh karena itu, sejak dulu hingga sekarang

pemuda merupakan pilar kebangkitan.

Dalam setiap kebangkitan, pemuda adalah rahasia kekuatannya.

Dalam setiap fikrah, pemuda adalah pengibar panji-panjinya.”

(Hasan al-Banna)

PEMUDA TARUHAN BANGSA-BANGSA

            Tidak dapat disangkal lagi, kualitas generasi muda kita merupakan cerminan masa depan bangsa. Suatu bangsa yang gagal membina generasi muda – moralitas dan kapabilitas- akan menjadi bangsa pecundang dikemudian hari.

Negara-negara maju di dunia sangat khawatir dengan kelanjutan masa depan negara mereka. Apalah artinya kemajuan ekonomi, kecanggihan teknologi dan militer, kepemimpinan atas dunia, sementara generasi mudanya sedemikian rusak moralnya, bodoh dan tidak dapat diharapkan di masa depan. Bayang-bayang kemunduran atau bahkan kepunahan sebagai bangsa tampak begitu mencekam menakutkan.

John Kennedy, negarawan Amerika, mengungkapkan kekhawatirannya terhadap kerusakan moral generasi muda Amerika, ”Andai mereka disuruh berperang, hanya ada 1 dari 7 pemuda yang berani menghadapi musuh.”

Maka, generasi muda Islam pun harus mempersiapkan diri agar mampu berkompetisi sekaligus mengambil peranan yang lebih besar.

Berbagai elemen bangsa Indonesia yang mayoritas muslim harus bangkit dan saling bahu-membahu untuk mengembangkan berbagai program pembinaan generasi muda yang bermuara pada pencapaian kualitas iman dan takwa serta penguasaan ilmu pengetahuan dan teknologi yang mumpuni.

Pembinaan moralitas generasi muda semakin penting apabila melihat fenomena bangsa Indonesia yang semakin terpuruk dalam krisis ekonomi yang parah dan bermuara pada rusaknya moral secara massal.

Ya, sesungguhnya kita memiliki banyak sekali orang pandai di berbagai bidang. Baik karena upaya otodidak maupun strata pendidikan yang tinggi hingga bergelar doktor dan profesor. Indonesia juga memiliki kekayaan alam dan sumber daya manusia yang luar biasa besar. Namun, semuanya tidak berdaya mengangkat derajat bangsa karena rusaknya moral yang membuat putaran roda pembangunan tidak bertenaga.

KKN (Korupsi, Kolusi & Nepotisme) yang merajalela, main mata penguasa dan pengusaha, kemaksiatan yang merata dan  intervensi asing yang leluasa, telah menegasikan keadilan dan melumpuhkan sendi-sendi perekonomian bangsa. Saat ini seakan kita menemui kebuntuan dalam menemukan solusi yang terang.

            Kebuntuan ini bukan berarti kita tidak melakukan apa-apa. Ada kerja besar yang harus dilakukan untuk sebuah perubahan besar di masa depan. Lahirkan generasi baru yang sama sekali berbeda. Tanamkan keimanan dalam lubuk hati mereka yang paling dalam. Cengkramkan ilmu pengetahuan di sel-sel otak mereka yang cerdas dan gemilang. Arahkan potensi mereka agar terarah dan berkembang.   Kerja besar membangun peradaban sedang dimulai…

POROS PERUBAHAN BESAR

Maka perubahan itu menyangkut 2 poros utama: (1) perubahan pada individu tokoh muda; bagaimana ia mengalami prosesi perjalanan tarbiyah, dakwah, pengalaman hidup dan ketokohan menuju ledakan kepahlawanannya, (2) perubahan orang-orang muda yang mengiringi dan menyokong perjuangan tokoh muda tadi.

1.      Poros Pertama : Perubahan Tokoh Muda

Nabi Muhammad Saw telah memerankan diri sebagai agen perubahan dan rujuan masyarakat sejak usia yang sangat belia hingga di penghujung usianya.

Karya besar beliau adalah mengubah peradaban rendah penduduk Mekkah dan bangsa-bangsa Arab jahiliyah dalam waktu singkat menjadi bangsa muslim yang bermoral tinggi, dan mulai menjadi pusat ilmu pengetahuan dan kebudayaan yang menjadi mainstream baru peradaban dunia yang telah lama ternista dengan eksploitasi hawa nafsu dan keserakahan jiwa manusia.

Perubahan ini dimulai dari poros pertama: perubahan yang dialami oleh Rasulullah Saw sejak lahir hingga dewasa, menyangkut berbagai peristiwa.[1]:

þ      Usia 0 – 4 tahun; sudah menjadi yatim, hidup di padang pasir bersama Bani Sa’ad dan selama itu mendapatkan ASI dari Halimah As-Sa’diyah. Hidup di padang pasir yang luas dan terbuka membuat hati dan fikiran menjadi lapang, serta memberikan mekanisme pertahanan diri yang kuat di masa itu. ASI adalah nutrisi terbaik seorang bayi yang berfungsi menumbuhkembangkan kecerdasan dan fisiknya secara maksimal.

Maka, Rasulullah Saw sejak bayi secara psikologis dan fisik telah distruktur dengan baik.

þ      Usia 4 – 6 tahun; terjadi pembelahan dada oleh malaikat untuk dibersihkan jiwanya di usia 4 tahun, dan kembali kepada ibunya selama 2 tahun. Peristiwa ini memberikan kematangan spiritual dan kasih sayang yang cukup dari ibunya.

þ      Usia 6 – 8 tahun; tinggal bersama kakeknya Abdul Mutholib yang merupakan tokoh masyarakat yang sangat berwibawa dan mendapatkan pengalaman politik yang intensif. Saking sering diajak dalam rapat-rapat politik oleh kakeknya sejak usia 6 tahun, orang-orang Quraisy mengkritik untuk tidak melibatkan Muhammad. Namun ditolak oleh Abdul Muthalib, “Tinggalkan dan biarkan ia terlibat, karena kelak ia akan menjadi orang besar di kemudian hari.”

þ      Usia 8 tahun; mulai bekerja menggembala kambing ketika tinggal bersama pamannya Abu Thalib.

þ      Usia 12 tahun; mulai perjalanan bisnis internasional ke Syiria bersama pamannya.

þ      Usia 15 tahun; mengalami pengalaman militer dalam peristiwa perang Fijar antara kaum Quraisy dengan kaum lainnya selama 4 – 5 tahun.

þ      Usia 20 tahun  pengalaman diplomatik  pertama sebagai juru damai antara kaum Quraisy dan kabilah lainnya pada usia 20 tahun, sekaligus mengokohkan kredibilitas sosialnya ditengah masyarakat. setelah itu bekerja pada Siti Khadijah dan kembali melakukan perjalanan bisnis ekspor/impor ke Yaman/Syiria.

þ      Usia 25 tahun; menikah dengan Siti Khadijah dan memulai pengalaman sebagai kepala keluarga.

þ      Usia 25 – 35 tahun; telah memiliki pengalaman sebagai kepala keluarga, pedagang, orang kaya, pemuka masyarakat, dan berbagai aktifitas sosial.

Menjelang kenabiannya, Muhammad telah memiliki kematangan yang lengkap: fisik, psikologi, spiritual, bisnis, perang, perjalanan internasional, kepala keluarga dan pemuka masyarakat.

Keseluruhan proses ini telah menempa Rasulullah Saw sebagai sosok yang sangat matang dan memadai untuk mengemban risalah kenabian dan melakukan kerja besar membangun peradaban Islam.

2. Poros Kedua : Perubahan Komunitas Pemuda

Selanjutnya, proses perubahan tokoh tersebut diikuti dengan perubahan poros kedua: proses perubahan komunitas pemuda.  Karena pemuda-lah yang pertama kali menyambut seruan dakwah Islam dengan baik dan tangan terbuka.

Rasulullah Saw bersabda, “Saya wasiatkan para pemuda kepadamu dengan baik, sebab mereka berhati halus. Ketika Allah mengutus diriku untuk menyampaikan agama yang bijaksana ini, maka kaum mudalah yang pertama-tama menyambut saya, sedang kaum tua menentangnya.”

Inilah kuncinya.

Pembinaan yang dilakukan Rasulullah saw. terhadap para sahabat yang masih sangat muda ini pun bagian dari rekayasa perubahan besar itu.

þ      Ali bin Abi Thalib dibina sejak usia 8 tahun.

þ      Zubair bin Awwam 8 tahun.

þ      Arqam bin Abi Arqam 16 tahun

þ      Ja’far bin Abi Thalib 8 tahun

þ      Shahih Ar Rumy 19 tahun

þ      Zaid bin Haritsah 20 tahun

þ      Saad bin Abi Waqqash 17 tahun

þ      Utsman bin Affan 17 tahun

þ      Usamah bin Zaid masih berusia 18

Selanjutnya, para pemuda generasi pertama hasil binaan Rasulullah Saw tersebut di atas mencapai hasil gemilang dengan menaklukkan 2 negara adidaya waktu itu: Romawi dan Persia, dan meluaskan wilayah kekuasan Islam hingga kerajaan-kerajaan Syam (Syiria), Mesir, Irak, Afrika Utara , dalam waktu 35 tahun, selama era Khulafaur Rasyidin.

Kejayaan Islam yang didorong oleh para pemuda ini berlanjut hingga ke masa pemerintahan Bani Umayah dan Bani Abbasiyah. Pada masa ini, Islam berekspansi hingga ke wilayah yang amat luas: membentang ke negeri India dan perbatasan negeri Cina, sedangkan ke arah barat mencapai Andalusia (Spanyol).

Di antaranya adalah kisah pemuda Shalahuddin al Ayyubi. Dengan ketokohan dan kewibawaannya, beliau mempersatukan kembali seluruh negeri Islam yang tercerai berai mulai dari sungai Eufrat sampai sungai Nil dan mengalahkan kekuatan salib di Hathin pada tahun 1187 M, disusul setahun kemudian menaklukkan Yerusalem.

Selanjutnya adalah kisah kepahlawanan  pemuda belia Muhammad Al Fatih yang dalam usia 24 tahun memimpin pasukannya menaklukan Konstantinopel pada bulan Mei 1453 M.  Suatu penaklukan yang gemilang dan sangat dirindukan setelah gagalnya 6 kali penyerangan sebelumnya selama 800 tahun!

Keperkasaan pemuda Islam terus berlanjut hingga jaman modern ini.  Dalam sejarah berikutnya pun kita dapat melihat sosok-sosok yang tidak kalah hebat.

Pada tahun 1928, Asy-Syahid Hasan Al-Banna dengan kematangan pribadinya telah menjadi penggerak kebangkitan Islam dengan pendirian gerakan Islam terbesar di dunia, “Al-Ikhwan al-Muslimun” pada usia yang masih sangat muda, yaitu 22 tahun, dimana kini dakwah dan pengaruhnya telah menyebar ke lebih dari 70 negara.

Asy-Syahid Abdullah Azzam telah terjun ke medan jihad Afghanistan sejak usia belia. Beliau juga telah ikut serta membina dan menyatukan para mujahiddin di sana.

Dan tentu saja, tidak terhitung pemuda-pemuda dan bocah-bocah intifadhah Palestina yang hingga detik ini tengah bertarung dan berjihad melawan pusat kekuatan kufur dunia : Yahudi Israel.

            Itulah mengapa penjajah Israel pun konon dengan sengaja memandulkan banyak laki-laki Palestina yang tertangkap agar generasi cilik mujahidin tidak pernah lahir kembali untuk memerangi mereka.

Sama paranoidnya dengan raja Fir’aun di zaman nabi Musa as yang men’sweeping’ setiap bayi laki-laki yang lahir untuk dibunuh, khawatir laki-laki tersebut menjadi dewasa dan perkasa, kemudian siap meruntuhkan kekuasaannya.

            Oleh karena itu, Al Qur’an sesungguhnya telah menentukan bahwa sosok pemuda layak diberikan kepemimpinan dan pelopor perubahan karena potensi alaminya.

Allah swt. berfirman,

“Sesungguhnya mereka itu adalah pemuda-pemuda yang beriman kepada Rabb mereka, dan Kami tambahkan petunjuk kepada mereka.” (QS. Al Kahfi: 13).

“Nabi mereka berkata, “Sesungguhnya Allah telah

mengangkat Thalut menjadi rajamu.” Mereka menjawab, “Bagaimana Thalut memerintah kami padahal kami lebih berhak mengendalikan pemerintahan daripadanya, sedangkan ia tidak memiliki kekayaan yang cukup banyak.”

Nabi (mereka) berkata, “Sesungguhnya Allah telah

memilih mereka menjadi rajamu dan menganugerahinya ilmu yang luas dan tubuh yang perkasa.” (QS Al Baqarah 247).

Gambar 1. Poros Perubahan

Tugas:

1.       Sebutkan 2 poros utama perubahan!

2.       Apakah anak-anak Rohis di sekolah kamu telah menjadi teladan dan memiliki pengaruh yang cukup besar?

3.       Bagaimanakah kiat-kiat menjadi teladan dan menjadi siswa yang berpengaruh?

Dua

POTRET PEMUDA KITA

“Maka datanglah setelah mereka generasi yang lemah; yang meninggalkan sholat dan mengikuti syahwat, maka mereka akan menemukan jalan kesesatan.” (QS. 19: 59)

Membangun kepeloporan pemuda tentu tidak dapat dilakukan dengan sekejap mata. Apalagi ketika mereka sedang mengalami sakit yang semakin parah karena tidak kunjung diobati.

Pada bab ini, kita berbicara tentang potret remaja kita saat ini. Dari sinilah kita akan mendapatkan data tingkat kerusakan yang terjadi, lalu menentukan resep pengobatan yang tepat. Hal ini tentu saja tidak menafikan adanya arus lain yakni komunitas remaja yang tidak terjangkiti penyakit ini, bahkan memiliki keunggulan moral, akhlak dan kepeloporan akademis, walaupun belum menjadi mainstream yang kuat.

Bagaikan virus SARS, penyebaran virus-virus demoralisasi yang mematikan hati, fisik dan akal ini amat mudah menyebar di mana-mana.

INILAH FAKTANYA

Valentine’s Day. Setiap tanggal 14 Februari ada hiruk-pikuk remaja dunia. Mereka punya hajat besar dengan merayakan sebuah hari yang dikenal dengan Valentine's Day. Hiruk-pikuk itu kini tidak lagi menjadi milik bangsa ataupun pemeluk agama tertentu namun telah menjadi gawe semua lapisan remaja di manapun dan dengan agama apapun. Tak peduli itu di kalangan Kristen Barat, Hindu India ataupun Muslim Indonesia.Valentine's Day menjadi milik bersama dan setiap orang seakan wajib untuk merayakannya.

Pada saat itu adalah semacam “hari pacaran sedunia”. Para kekasih menyatakan ulang cintanya. Tidak jarang momen ini dilanjutkan dengan bercinta betulan…

Meledaknya film “Ada Apa Dengan Cinta” (AADC) yang dibintangi oleh bintang film muda Nicholas Saputra dan Dian Sastrowardoyo yang mulai ditayangkan bulan Februari 2002 kemarin seakan memberikan justifikasi merebaknya tradisi Valentine di kalangan generasi muda kita.

Belum genap sebulan diputar di bioskop jaringan 21, film tersebut telah menyedot sekitar 810 ribu penonton. Belum termasuk pemutaran di sejumlah bioskop lain di kota besar seperti Jakarta, Surabaya, Semarang, Medan, bandung dan Jogja yang juga amat membludak –sebuah rekor yang  fantastis dalam sejarah perfilman nasional selama ini.[2]

Musik. Dari sebuah harian ibukota melaporkan bahwa program televisi MTV (Music Television) telah mengalahkan popularitas soft drink Coca Cola di mata remaja. Siaran televisi musik global yang membidik segmen remaja ini telah memiliki kawasan-kawasan yang lebih spesifik seperti MTV Amerika Latin, MTV Eropa, MTV Asia Tenggara, bahkan MTV Indonesia.

Dari syair lagu-lagunya, tampilan penyanyi dan penari latarnya yang erotis, sampai dengan iklan-iklannya, program musik ini menawarkan nilai-nilai destruktif kepada remaja. Program ini mencari celah melalui selera remaja yang pada dasarnya suka hura-hura, mengikuti trend, seks, kebebasan, simbol status, dan konsumtif.

Hal itulah agaknya yang melatarbelakangi meluapnya para penonton, yang pada umumnya remaja, pada setiap pertunjukan artis musik yang tengah naik daun dan dianggap trend oleh remaja.

Histeria para remaja terjadi di kalangan mereka saat berjumpa dengan para artis idola. Ironisnya, karena artis idola ini mereka tidak segan-segan mempertaruhkan nyawanya. November 2000 silam pertunjukan Sheila On 7 di Lampung merenggut lima nyawa remaja putri. Dan pada 18 Maret 2001 jumpa penggemar a1 di gerai Disk Tarra, Mal Taman Anggrek Jakarta Barat merenggut nyawa 4 remaja putri yang berusia 13, 15, 17, dan 20 tahun.

Terakhir adalah fenomena grup musik heboh F4 dan –tentu saja- Inul sang ratu ngebor. Virus inul yang gemar memutar pinggulnya dengan amat sensual kontan menjadi icon baru dunia musik dangdut kita. Tiba-tiba saja banyak penyanyi dangdut lainnya berlomba-lomba bergoyang se-erotis mungkin di televisi hingga panggung gembira di kampung-kampung. Masya Allah..

Narkoba. Selain musik, narkoba juga menjadi penyakit remaja yang merusak secara dahsyat. Pada tahun 2000  lalu sekitar 70% dari 4 juta pecandu narkoba (narkotik dan obat-obatan berbahaya) tercatat sebagai anak usia sekolah, antara 14-20 tahun. [3]

Sementara itu Direktur RS Marzuki Mahdi. dr Amir Hussein Anwar, ada 500 ribu pengguna narkoba jarum suntik di Indonesia terkena HIV positif. Dalam 4 hingga 5 tahun mendatang mereka bakal mengidap pengidap AIDS baru.[4]

DAYA RUSAK NARKOBA

(http://www.narkoba-metro.org)

Gambar 1. Pengaruh Ekstasi

Gambar 2. Pengaruh Sabu-Sabu

Gambar 3. Pengaruh Kokain

Gambar 4. Pengaruh Cimeng

Seks Bebas. Seks pun menjadi lahan empuk untuk menggiurkan remaja. Melalui berbagai media, seks diekspos sebagai daya tarik utama.

Media cetak, baik yang memproklamirkan dirinya  sebagai majalah seks maupun majalah biasa saja, memampang gambar-gambar dan bahasan-bahasan seks bebas yang bisa menggoda para remaja. Seks pun bukan menjadi benda mahal karena ia bisa dinikmati di setiap tempat, bahkan di jalan-jalan di warung penjaja majalah jalanan.

Tercatat belasan tabloid bernuansa seks yang amat vulgar seperti TOP, WOW, LIPSTIK, HOT, MAP, BOS juga majalah bernuansa seks yang lebih “soft” seperti POPULAR, LAJANG, KOSMOPOLITAN, A+, HER WORLD, ME, dan sebagainya.

Belum lagi VCD, Internet dan buku porno yang sangat mudah didapat dan telah menjadi industri tersendiri dengan omset yang sangat besar.

Data penelitian pun berbicara tentang hal ini. Perkumpulan Keluarga Berencana Indonesia (PKBI) Wonosobo melaporkan 1/3 remaja putri telah hamil di luar nikah.[5] Sementara itu,  PKBI cabang Jogjakarta melaporkan setiap bulan ada 30 anak kos yang hamil di luar nikah.[6]

Dari hasil survei yang dilakukan Chandi Salmon Conrad di Rumah Gaul binaan Yayasan Pelita Ilmu ditemukan 42% remaja menyatakan pernah berhubungan seks dan 52% di antaranya masih aktif menjalaninya. Survei yang dilakukan di Rumah Gaul Blok M ini melibatkan 117 remaja berusia sekitar 13-20 tahun.[7]

Dinas Kesehatan Kota Bandung mencatat dari 1.058 kasus yang masuk ke Konseling Kesehatan Remaja, tercatat 22,7 persen atau sekitar 240 remaja melakukan hubungan seks pranikah. Sementara itu di Palembang, sebagaimana penelitian PBKI, terdapat 20 % mahasiswa melakukan hubungan seks pranikah. [8]

Dalam sebuah seminar yang diadakan oleh  Lembaga Perlindungan Anak (LPA) Jatim di Fisip Universitas Airlangga (Unair) Surabaya Menteri Negara Pemberdayaan Perempuan (MNPP) ketika itu Dra Hj Khofifah Indar Parawansa menyatakan angka aborsi saat ini mencapai 2,3 juta dan setiap tahun ada trend meningkat. Tetapi peningkatannya bukan karena pemerkosaan melainkan karena suka sama suka atau free sex. Bahkan, di Surabaya ada sekitar 6 dari 10 gadis yang sudah tak perawan lagi," katanya. [9]

Dalam kesempatan lain, seorang pakar seksologi kondang, Dr. Boyke Dian Nugraha memperkirakan sekitar 20% - 25% remaja Indonesia pernah melakukan hubungan seks pranikah. Bahkan berdasarkan data BKKBN, 1,6 juta aborsi di Indonesia, 10%-15% dilakukan oleh kalangan remaja.[10]

Sementara itu, dari laporan UNICEF tentang situasi anak dunia tahun 2000 diketahui bahwa setiap menit ada 6 remaja tertular HIV/AIDS di dunia.[11]

Cerita tentang Seks Bebas

Bacalah majalah HAI edisi 4-10 Maret 2002 yang lalu yang sempat bikin geger. Majalah berpengaruh di kalangan remaja kota-kota besar ini membuat laporan utama soal seks di luar nikah.

Alih-alih mendorong remaja untuk menjauhi seks bebas, majalah ini justru membangun citra bahwa aktivitas seks di luar nikah adalah bagian yang sah, exciting, dan normal. Sebagai contoh, HAI menulis, ''Premarital seks sebaiknya jangan dilakuin. Bukan apa-apa, risikonya berat. Tapi, kalau udah nggak tahan lagi dan nekat, ya terserah.''

Semangat serupa juga tecermin dalam salah satu artikel berisikan pengakuan tiga artis muda Jakarta.

Pengantarnya begini, ”Making love bagi sebagian orang memang menjadi bumbu penyedap dalam pacaran. Meski begitu, nggak berarti jadi keharusan. Lebih bagus kalo kita melakukannya saat benar-benar sudah siap dan berani bertanggung jawab. Artinya, tau apa akibat yang akan ditimbulkan. Dan terutama, do it safely.''

 Kelihatan sekali artikel menganggap sah hubungan seks di luar pernikahan.  Ketiga artis yang diwawancara --Shirley Margareta, Mario Lawalata, dan Tomas ''Gigi''-- jelas lebih menekankan aspek kehati-hatian seks. Berzinah bolehlah, yang penting hati-hati.

HAI juga menunjukkan betapa “normalnya” perilaku seksual bebas di kalangan remaja. HAI menurunkan hasil wawancara dengan delapan remaja usia 16-20 tahun. Hampir semua mengaku senang berhubungan seks, yang mereka gambarkan sebagai kegiatan yang ''menyenangkan, membuat ketagihan, dilakukan suka-sama-suka''.

Dalam artikel lain, Artis muda Audy bercerita bahwa ia mengizinkan pacarnya menciumnya dan memegang-megang dadanya.

Lembu Wiwirojati, penyiar MTV OnSky, bahkan berkisah dalam berhubungan seks ia selalu memperhatikan ''cemilan, menu utama, dan afterplay''.

Begitu juga artis muda Edi Brokoli berkomentar, ''Pertama kali ngerasain enak banget. Rasanya amazing.''

HAI juga menurunkan kuis. Salah satu pertanyaannya adalah ''apa yang akan kamu lakukan bila cewek kamu bilang pengen nyobain intercourse''. Alternatif jawabannya adalah (a) mau ngasih, tapi bilang dulu, risikonya kamu yang tanggung ya; (b) Wuih mau mau, tapi nanti kalau kenapa-kenapa gimana?; dan (c) Nasehatin dia kalau itu berbahaya. Tapi, kalau dia maksa juga, ya hayo.

Ketiga pilihan jawaban mengiyakan hubungan seks di luar nikah. Lebih hebat lagi, jawaban yang dianggap HAI paling mencerminkan sikap bertanggung jawab adalah pilihan ketiga.

Jadi begitulah, saat ini remaja terus dibombardir dengan rangsangan seks yang disertai pembenaran bahwa seks di masa remaja di luar nikah adalah ''asyik, mengikuti zaman, normal, serta dilakukan banyak artis dan anak muda kota''.

            Tawuran. Selain seks, tawuran juga menjadi bagian problematika remaja kita. Dengan alasan  yang sepele mereka mudah meluapkan amarah dan emosi. Kejantanan mereka uji di tengah medan tawuran. Senjata tajam dan makian pun menjadi bagian dari kehidupan remaja ini.

Frekuensi tawuran di DKI Jakarta tidak pernah turun. Dalam sehari terjadi berbagai peristiwa tawuran di Jakarta dengan senjata tajam dengan korban tewas dan luka-luka berat. Sedikitnya 5 pelajar tewas dalam tawuran selama tiga minggu pertama tahun ajran 1999/2000. Pada penelitian Dr. Winarini Wildan Mansoer, dosen Fakultas Psikologi UI pada tahun 1997 tawuran melibatkan 137 sekolah (10% SLTP), 247 titik rawan di jalanan, dan 11 titik rawan di terminal.[12]

            Demikianlah persoalan besar yang sedang dihadapi generasi muda kita. Masa depan kita sebagai bangsa sangat terancam oleh kualitas dan moralitas generasi muda yang sangat mengkhawatirkan. Dan ini tentu saja menjadi tanggung jawab kita semua. Para ulama, tokoh masyarakat, sesama pelajar, alumni, guru, kepala sekolah, dan tentu saja, Pemerintah.

Kualitas SDM yang rendah. Selain wabah demoralisasi di atas, remaja kita juga menghadapi persoalan rendahnya kualitas pendidikan yang mereka terima.

Dalam konteks persaingan SDM (Sumber Daya Manusia), bangsa kita tampaknya harus bekerja lebih keras meningkatkan kualitas pendidikan yang jauh tertinggal dibandingkan dengan negara-negara tetangganya di Asia.

             Survei internasional di 16 negara menunjukkan Indonesia termasuk peringkat paling akhir dalam hal mutu pendidikannya. Misalnya, apabila dibandingkan anak SD/SMP di Filipina, Malaysia, Singapura dan Vietnam, maka anak Indonesia paling bodoh.  Sedangkan dari HDI (Human Development Index), Indonesia mendapat peringkat 106.[13]

             Survey The Third International Mathematics and Science Study-Repeat (TIMSS-R) yang diselenggarakan oleh lembaga internasional The International Association for Evaluation of Educational Achievement (IEA) pada tahun 1999 yang lalu, kemampuan matematika dan IPA siswa Indonesia –usia 13 tahun- nyaris berada di posisi terbawah dari kemampuan rata-rata anak didik di 38 negara yaitu peringkat 34 untuk bidang matematika dan 32 untuk IPA.  Kemampuan anak-anak kita hanya sedikit diatas kemampuan rata-rata siswa di negara-negara urutan terbawah: Turki, Tunisia, Cile, Filipina, Maroko dan Afrika Selatan.       Survey ini melibatkan sample sebanyak 18.567 siswa dari 150 sekolah SLTP negeri dan swasta dari seluruh Indonesia.

             Dalam lingkup ASEAN, kemampuan matematika dan IPA siswa kita juga nyaris terburuk: hanya berada setingkat diatas posisi buncit Filipina dan kalah jauh dibandingkan Singapura, disusul Malaysia dan Thailand.

             Di tingkat dunia, lima negara terbaik kemampuan para siswanya pada bidang matematika diraih Singapura, Korea Selatan, Taiwan, Jepang dan Belgia. Sedangkan untuk pelajar IPA, lima negara terbaik diduduki Taiwan, Singapura, Hungaria, Jepang dan Korea Selatan[14].

             Asia Week 2000 melaporkan bahwa perguruan tinggi (PT) terbaik di Indonesia: Universitas Indonesia (UI) menempati peringkat 61 dari 77 universitas di Asia dan Institut Teknologi Bandung (ITB) menempati urutan 21 dari 39 Institut teknologi di Asia. Rendahnya kualitas pendidikan kita dari gambaran di atas ternyata juga berbanding lurus dengan rendahnya anggaran pendidikan nasional yang jauh tertinggal dibandingkan sebagian besar negara-negara di dunia.

MEREKA TANGGUNG JAWAB KITA

Rusaknya generasi muda adalah pangkal hancurnya masa depan bangsa. Kerusakan moral ini harus segera di obati, dicegah penularannya dan harus dinyatakan sebagai epidemi yang layak dihancurkan secara terkoordinasi.

Ketidakpedulian kita dengan permasalahan ini adalah langkah bunuh diri yang ampuh. Cepat atau lambat, barangkali anak-anak kita telah menjadi korban virus demoralisasi diatas. Ada yang masih ringan, ada pula yang sudah stadium lanjut dan parah.

Pada saat rusaknya moral yang massal, Allah SWT akan "mencicipkan" azabnya di muka bumi berupa berbagai musibah sebelum azab yang sesungguhnya di neraka kelak.

"Dan sesungguhnya Kami merasakan kepada mereka (orang-orang fasiq itu) sebagian azab yang dekat (di dunia) sebelum azab yang lebih besar (di akhirat); mudah-mudahan mereka kembali (ke jalan yang benar).” (As Sajdah:21).

Oleh karena itu kita patut patut peduli dan mengambil tanggung jawab secara kolektif tanpa terkecuali. Para guru, pembina agama, pemerintah, alumni, orang tua, sesama siswa dan masyarakat luas harus bahu-membahu memberikan kontribusi pembinaan remaja.

Kewajiban kita melaksanakan dakwah kepada mereka adalah tanggung jawab yang kelak akan Allah tanyakan langsung di akhirat.

“Dan (ingatlah) ketika suatu umat di antara mereka berkata, ‘Mengapa kamu menasihati kaum yang Allah akan membinasakan mereka atau mengazab mereka dengan azab yang amat keras?’ Mereka menjawab,’Agar kami mempunyai alasan (pelepas tanggung jawab) kepada Rabb-mu, dan supaya mereka bertaqwa.” (Al A’raf:164).

Sementara itu, kelalaian kita dengan tugas dakwah bahkan dapat menjadi penyebab datangnya azab Allah SWT yang merata. Rosulullah SAW bersabda, ”Jika manusia (sungguh) melihat kemungkaran dan tidak merubahnya, dikhawatirkan semua manusia akan terkena siksa Allah lantarannya.” (HR. Ibnu Majah).

Tugas:

POTRET SEKOLAH KAMI

1.       Buatlah potret demoralisasi di sekolah kamu. Lebih bagus kalau menggunakan metode survey/penelitian sederhana.

2.       Komunikasikanlah hasil pemetaan tersebut dengan pengurus Rohis, guru, pembina agama, dan kepala sekolah. Mintalah masukan-masukan dan dukungan mereka.

3.       Diskusikan langkah-langkah  penanggulangannya secara terpadu.

Tiga

MENGAPA DAKWAH SEKOLAH?

“Pengalaman dakwah di berbagai negara:

kesuksesan pembinaan generasi muda

banyak dimulai dari : dakwah sekolah.”

PRINSIP PENDINIAN TARBIYAH

Selanjutnya kita mulai memasuki pembahasan bagaimana mulai membangun kepribadian generasi muda kita.

Sebenarnya, Islam telah mengajarkan bahwa menanam bibit generasi yang sholeh harus dilakukan sedini mungkin.

Seorang bayi sunnah diazankan dan diiqomatkan ketika baru lahir [15] adalah bagian dari pendinian proses tarbiyah itu; agar kalimat pertama yang didengarnya adalah kalimat tauhid dan kebaikan semata, dan agar syaitan menjauhinya dari menyesatkannya.

Bahkan jauh sebelumnya, seorang pemuda yang siap menikah hendaknya memilih calon isteri yang memiliki 'dzatud dien', memiliki penghayatan dan pengamalan agama yang baik, agar kelak berpotensi melahirkan bibit generasi yang shalih.

Nasihat Luqman kepada anaknya yang diabadikan oleh Allah SWT dalam surah Luqman ayat 12-19, menginspirasikan kita bahwa pembinaan anak-anak adalah sangat efektif untuk mencetak kepribadian dan karakter yang kuat sejak dini hingga mewujudkan kader-kader belia yang akan berjuang di tengah masyarakat dengan sabar dan siap menghadapi ujian-ujian kehidupan dan perjuangan.

Banyak riset pendidikan modern saat ini menyimpulkan bahwa proses pendinian kematangan kepribadian seseorang dapat segera dilakukan. Apalagi ada indikasi bahwa kematangan biologis seorang remaja mengalami percepatan dalam beberapa tahun terakhir karena gizi yang meningkat dan arus informasi yang amat pesat. Adalah bahaya besar, apabila kematangan ini tidak diimbangi dengan kematangan kepribadian dan bahkan kemandirian, karena akan terjadi penyimpangan-penyimpangan pergaulan yang tidak bertanggung jawab.

Tetapi Islam ternyata lebih dahulu percaya bahwa pendinian itu adalah sangat mungkin dilakukan, dan bahkan dapat memberikan hasil yang mengejutkan.

Kematangan dini itu amat tampak misalnya pada kisah seorang sahabat Rasulullah Saw yang fenomenal: Usamah yang pada usia 18 thn memimpin pasukan Islam pertama ekspansi keluar Jazirah Arab. Kemudian Imam ath Thobari, seorang ahli tafsir besar telah hafal Al Qur’an pada usia 7 th dan menjadi Imam pada usia 8 tahun. Imam Ibnu Taimiyah telah memberikan fatwa pada usia 15 tahun. Muhammad al-Fatih Murad membebaskan Konstantinopel pada usia 24 tahun, yang telah menjadi mimpi 8 abad umat Islam.

Kematangan dini itu pun juga tampak pada episode kehidupan yang lebih pribadi : pernikahan dini! Ya, Amru bin Ash, pahlawan Islam yang membebaskan Mesir menikah pada usia 12 tahun. Muhamad Abdul Wahab sang pembaharu Islam menikah pada usia 12 tahun, Ali bin Abi Thalib ra menikah pada usia 16 tahun, dan nama-nama besar lainnya yang tidak mungkin disebutkan satu persatu. Pernikahan dini tersebut tentu saja telah diimbangi dengan kemandirian dini secara finansial pula.

Kematangan-kematangan diatas Allah puji sebagaimana sabda Rasulullah Saw:

“Sesungguhnya, Allah mencintai pemuda yang tidak mempunyai sifat kekanak-kanakan.”

Umumnya kematangan dini di atas diproses oleh institusi yang inti : keluarga. Dan sebagian besar keluarga-keluarga di Indonesia ini, telah melewati masa-masa emas pendinian pembinaan anak dengan gagal. Itulah saat ini yang menjadi permasalahan dan pembahasan kita yang utama : produk remaja-remaja yang lemah moralitasnya dan rentan dengan air bah demoralisasi.

Pada buku ini, kita akan membahas pembinaan dan dakwah yang harus dilakukan di lokasi eksternal tempat sebagian besar komunitas remaja itu berada : SEKOLAH. Inilah medan dakwah yang sangat strategis dan telah menjadi tanggung jawab publik secara luas untuk menggarapnya.

URGENSI DAKWAH SEKOLAH

Ada 3 alasan utama yang menjelaskan urgensi dakwah sekolah yakni: (a) efektif, (b) masif, (c) strategis. Alasan-alasan ini sangat khas dan membedakannya dengan segmen dakwah yang lain.

a. Efektif

Tidak diragukan lagi bahwa menanamkan aqidah dan moralitas kepada remaja dan pemuda adalah jauh lebih efektif daripada berdakwah kepada golongan tua yang telah sarat dengan kontaminasi kepentingan pragmatis dan ideologis.

Usia muda adalah periode emas untuk belajar, menanamkan ilmu pengetahuan dan nilai-nilai keagamaan. Sebuah pepatah Arab mengatakan “belajar di waktu kecil bagaikan mengukir di atas batu, sedangkan belajar di masa tua bagaikan menulis di atas air”.

Pengalaman gerakan dakwah di berbagai negara menunjukkan bukti yang sama. Di Indonesia, peluang dakwah dan proses tarbiyah yang efektif banyak berawal dari dakwah sekolah, baik di SLTA maupun SLTP. Penggerak dakwah kampus di berbagai perguruan tinggi besar seperti Universitas Indonesia (UI), Institut Teknologi Bandung (ITB), Institut Pertanian Bogor (IPB), dan sebagainya sebagian besar berasal dari aktifis dakwah sekolah.

b. Masif

Disebut “masif” atau massal adalah karena jumlah populasi pelajar sangat banyak dan tersebar di seluruh pelosok Indonesia. Populasi pelajar ini juga jauh melebihi populasi mahasiswa yang hanya berada di kota-kota besar.

Dari 74 juta populasi pemuda Indonesia berusia 15 – 35 tahun di tahun 2000, 24,5% tamat SLTP, dan 23,02% tamat SLTA. Bandingkan dengan 3,86 % yang berhasil menamatkan pendidikan sarjana muda dan sarjananya. [16]

Obyek dakwah yang massif tentu saja sangat vital. Bila pengaruh dakwah sedemikian besar kepada segmen pelajar, maka perbaikan moralitas dan fikroh masyarakat akan tumbuh secara massif pula.

c. Strategis

Disebut strategis karena dakwah sekolah dalam jangka panjang akan mensuplai SDM shalih di berbagai lapisan masyarakat sekaligus, baik buruh dan pekerja, wiraswastawan dan kaum profesional, serta calon pemimpin di masa depan. Mengingat perannya yang amat strategis ini, maka tidak heran lahan dakwah sekolah ini menjadi rebutan berbagai ideologi.

Maka bayangkanlah apa yang terjadi apabila dakwah sekolah kita maju dan berkembang. Tatkala ia berhasil menumbuhsuburkan kader-kader muslim yang banyak dan berkualitas juga simpatisan-simpatisan dakwah yang massal. Mereka akan mengisi dan mewarnai lembaga-lembaga profesi di masa depan: perusahaan-perusahaan, instansi pemerintah, birokrasi, perguruan tinggi, LSM, wiraswasta, dan tentu saja di masyarakatnya sendiri, baik sebagai pemimpin-pemimpin hingga level grass root (basis massa).

Mereka akan menjadi agen-agen perubahan skala sistem; membersihkan seluruh sendi-sendi kehidupan berbangsa dan bernegara dari kuman-kuman korupsi, kolusi dan nepotisme yang sudah akut.

Mereka adalah darah baru yang akan membawa bangsa dan ummat Islam kepada zaman baru; era baru yang lebih cemerlang, maju, adil, sejahtera dan –tentu saja- berakhlak.

KERJA BESAR UNTUK PERUBAHAN BESAR

Maka, tidak berlebihan kalau kita katakan dakwah sekolah memiliki pengaruh amat besar bagi perubahan besar di negeri ini.

Ini adalah kerja besar yang harus didukung seluruh pihak, baik di lingkungan sekolah maupun luar sekolah.

Para pelajar aktifis Rohis tentu menjadi garda terdepan proyek besar ini. Alumni memberikan pembinaan, transfer pengalaman dan bahkan dana. Guru-guru memberikan suri tauladan dan dukungan. Kepala sekolah menggunakan otoritasnya mempermudah kegiatan-kegiatan keislaman. Orang tua siswa memberikan dorongan, bantuan dana dan fasilitas lainnya bila memungkinkan. Para ulama dan asatidz berbobot meluangkan waktunya untuk turut memberikan pengajaran dan bimbingannya yang dibutuhkan pelajar.

Bahkan, pejabat pemerintah dan anggota legislatif di DPRD tingkat I, II maupun Pusat menggunakan otoritasnya untuk membuat program, produk perundang-undangan dan menganggarkan dana yang besar untuk pembinaan moral generasi muda.

Gambar 1. Urgensi Dakwah Sekolah

Tugas:

1. Sebutkan 3 kata kunci urgensi dakwah sekolah.

2. Apakah urgensi dakwah sekolah ini sudah tersosialisasi ke rekan-rekan anda sesama aktifis dakwah sekolah?

3. Apakah pelaksanaan dakwah di sekolah anda sudah mencerminkan urgensi besar di atas? apa parameternya?

Empat

TUJUAN DAN SASARAN

“Kegagalan pertama suatu pekerjaan :

Menetapkan tujuan.”

Sekarang, marilah kita mulai dari tujuan. Sebagaimana lazimnya suatu kerja besar, maka dakwah sekolah juga memiliki tujuan yang menjadi muara pencapaian segenap program-programnya.

Seringkali, program dakwah berjalan tanpa arah yang tegas, tidak fokus dan bahkan cenderung sporadis. Tetapi pemahaman yang jelas tentang tujuan, membuat kita kreatif dalam membuat program yang efektif, walaupun ditengah banyak keterbatasan dana, sarana dan sumber daya manusia.

TUJUAN

Tujuan dakwah sekolah dapat didefinisikan sebagai berikut:

“Terwujudnya barisan remaja-pelajar yang mendukung dan mempelopori tegaknya nilai-nilai kebenaran, mampu menghadapi tantangan masa depan dan menjadi batu bata yang baik dalam bangunan masyarakat Islami.”

Ada 5 kata penting dalam definisi di atas yang mencerminkan kriteria output dakwah sekolah, yakni:

- “barisan”; menunjukkan (a) sejumlah banyak orang, (b) memiliki kesamaan visi dan idealisme, (c) soliditas yang tinggi. Artinya, dakwah sekolah harus menghasilkan output sejumlah besar pelajar yang memiliki visi & idealisme yang tinggi, dan siap menjadi arus baru perubahan.

- “mendukung”; menunjukkan partisipasi pasif yang dapat diberikan bagi dakwah, baik dukungan dalam moral maupun material (simpatisan).

- “mempelopori”; menunjukkan partisipasi aktif membela kebenaran (kader).

- “mampu menghadapi tantangan masa depan ; adalah dasar-dasar kemampuan akademis, ketrampilan dan kemampuan profesi yang kompetitif di era globalisasi.

- “batu bata yang baik” ; potensi dan kompetensinya berguna dan bermanfaat bagi masyarakat luas.

SASARAN DAKWAH SEKOLAH

Sasaran dakwah sekolah merupakan perincian dari tujuan dakwah sekolah di atas, sebagai berikut:

1. Tumbuh Suburnya Kader

Pembentukan kader aktifis dakwah sekolah (ADS) adalah target yang paling khas, sebagai sasaran pertama dakwah pada umumnya. Para kader ini adalah penggerak utama dakwah di sekolah. Merekalah yang akan merencanakan dan menjalankan program dakwah sekolah, baik secara kolektif, terorganisir maupun secara individual (fardiyah).

Demikianlah Rasulullah SAW membentuk kader-kader dakwah terlebih dahulu, sebagai generasi yang kelak menjadi pendukung utama dakwah beliau, menyebarkan dakwah dan meluaskan seruannya ke negeri-negeri. Maka Rasulullah SAW mulai berdakwah kepada istrinya Khadijah r.a, Zaid bin Haritsah, Ali bin Abi Thalib, Abu Bakar, Utsman bin Affan, Ja’far bin Abi Thalib, Zubair bin Awwam, hingga sekitar 60 sahabat generasi pertama berasal dari semua lapisan masyarakat Mekkah.

Pola program yang sangat khas dalam pembentukan kader ini adalah dakwah khashshah, yakni program tarbiyah Islamiyah atau mentoring agama Islam, pengkaderan dan pengajaran Islam dalam jumlah yang lebih terbatas (limited group).

Jumlah kelompok mentoring yang terbatas ini lebih mengefektifkan proses tarbiyah, pengawasan dan penglibatan yang spesifik. Demikianlah Rasulullah SAW mentarbiyah para sahabat di rumah Arqam bin Abil Arqam di Mekah yang banyak menekankan masalah aqidah dan pembangunan ruhiyah yang tinggi.

2. Tumbuh Suburnya Simpatisan

Dakwah sekolah juga berorientasi pada terbentuknya simpatisan dan pendukung nilai-nilai kebenaran dalam jumlah yang banyak; dari kalangan siswa, guru, kepala sekolah, dsb. Merekalah yang akan menjadi pembela-pembela dakwah ketika ditekan dan dihalangi, dan pendukung-pendukung utama program kebaikan.

Dakwah menyentuh mereka dengan berbagai program dakwah ‘ammah/syi’ar yang lebih umum, terbuka dan massal, mendorong mereka kepada keimanan, kebaikan dan keutamaan-keutamaan.

Berbagai program dakwah ‘ammah yang khas adalah seperti tabligh, ceramah umum, pengajian guru, pengajian kelas, bulletin dakwah, majalah dinding, penyebaran majalah dan buku-buku Islam, kaset-kaset ceramah, bazaar buku, pameran, VCD Islami, dakwah fardiyah, perpustakaan, khutbah Jum’at, dll.

Program lain yang tidak kalah penting adalah dakwah fardiyah dan pesona akhlak. Banyak tokoh-tokoh kafir Mekkah yang masuk Islam karena dakwah fardiyah dan pesona akhlak Rasulullah Saw.

Simpatisan ini pun bisa terbentuk dari kalangan non-muslim. Kisah yang paling fenomenal adalah pembelaan Abu Thalib terhadap dakwah keponakannya Muhammad Saw.

Selama bertahun-tahun, Abu Thalib, yang juga tokoh yang sangat dihormati- menjadi pembela setia Nabi Muhammad Saw karena beliau tahu betul ketinggian akhlak dan kejujuran Muhammad Saw sejak kecil. Walaupun, ia sendiri tetap dalam kekafiran hingga wafatnya.

Hingga suatu ketika, Abu Thalib semakin kewalahan menahan kecaman dan tekanan kaum kafir Quraisy untuk segera melepaskan jaminan perlindungannya dan menyerahkan Rosulullah Saw untuk dibunuh/diusir. Namun Rasulullah Saw meyakinkan, “Wahai Paman, demi Allah, seandainya mereka itu meletakkan matahari di tangan kananku dan bulan di tangan kiriku supaya aku menghentikan urusan ini (dakwah), aku tidak akan berhenti sebelum Allah memenangkan agama-Nya atau aku binasa karenanya.”

Contoh lain adalah kisah Abu Bakar ra yang diberi diberi perlindungan oleh Ibnu Daghnah –seorang pemuka kaum kafir yang lain-. Apa komentar Ibnu Daghnah ketika membela Abu Bakar ra padahal ia orang kafir?

“Sesungguhnya orang seperti Abu Bakar tidak pantas kalian keluarkan dan tidak pantas pula kalian usir (dari Mekkah). Sesungguhnya kamu adalah orang yang suka mengusahakan yang tiada, menolong orang yang sengsara, menghormati tamu dan membela orang yang berdiri di atas kebenaran.”

3. Tumbuh Suburnya Potensi Kepemimpinan

Dakwah sekolah juga menjadi ajang yang efektif untuk menumbuhkan bakat kepemimpinan sejak dini.

Potensi kepemimpinan yang tumbuh dan berkembang sejak dini adalah berbanding lurus dengan kematangan pemahamannya tentang Islam dan tanggung jawab dakwah.

Mulai dari berlatih pidato atau berbicara di depan umum (public speaking), menjadi pembawa acara, memimpin kegiatan dan organisasi, dsb.

Di sinilah mereka belajar menjadi pemimpin yang memiliki leadership skill (keahlian memimpin) dan managerial skill (keahlian mengorganisasi). Dua kemampuan ini harus dimiliki oleh seorang pemimpin. Melalui berbagai sarana dan aktivitas dakwahnya, mereka menemukan wahana yang tepat untuk mengasah potensinya itu.

Demikianlah masyarakat dakwah pada zaman Nabi Muhammad Saw. Dari masyarakat yang tidak terstruktur itu lahirlah pemimpin-pemimpin besar: pemimpin negara seperti Abu Bakar, Umar bin Khattab, Utsman bin Affan, dan Ali bin Abi Thalib; atau pemimpin militer seperti Khalid bin Walid, Abu Ubaidah bin Al Jarrah, Al Mutsanna bin Haritsah, Sa’ad bin Abi Waqqash, dan lainnya.

3. Tumbuh Suburnya Kualitas Ilmiah dan

Ketrampilan

Dakwah sekolah juga berkepentingan untuk memadukan antara imtak dan iptek, berilmu dan mengasah ketrampilan dengan bingkai akhlak yang Islami.

Para pelajar didorong untuk giat belajar, memiliki berbagai ketrampilan yang diperlukan seperti kemampuan bahasa asing Inggris & bahasa Arab, komputer, keorganisasian, kepemimpinan, manajemen, dan berbagai ketrampilan lainnya.

Dengan bekal-bekal ini mereka diharapkan memiliki dasar-dasar kemampuan berdaya saing global.

Allah swt. berfirman, “Katakanlah (hai Muhammad), samakah kedudukan orang yang berpengetahuan dengan orang yang tidak berpengetahuan?” (QS. Az Zumar: 9).

Sebagaimana sukses dakwah Nabi Saw yang telah mendorong berbagai potensi para sahabatnya. Dari masyarakat yang buta aksara, lahirlah pemikir dan ilmuwan besar seperti Umar bin Khattab, Ali bin Abi Thalib, Ibnu Umar, Ibnu Abbas, Ibnu Mas’ud, Zaid bin Tsabit, Ubay bin Ka’ab. Bahkan menurut catatan Ibnul Qayyim, jumlah ulama yang ditinggalkan oleh Rasulullah Saw saat wafatnya adalah berkisar antara 100 – 110 orang.

Juga munculnya kelompok pengusaha ulung seperti Abu Bakar, Utsman bin Affan, Abdurrahman bin Auf, dll. Bahkan 9 dari 10 sahabat yang dijamin masuk syurga adalah pedagang.

Muncul pula kelompok professional dalam berbagai bidang seperti hukum (Ali bin Abi Thalib dan Syuraih), administrasi (Abu Ubaidah), intelijen (Hudzaifah dan Al Abbas), bahasa (Zaid bin Tsabit), dll.

5. Terwujudnya Kebangkitan Islam

Sebagai hasil lebih lanjut dari tumbuh suburnya kader dan simpatisan dakwah di atas dari berbagai kalangan, maka otomatis suasana kebangkitan Islam akan terasa di sekolah.

Berdesak-desakannya pelajar menonton konser musik artis-artis jahiliyah di stadion atau gelanggang remaja akan berubah dengan membanjiri konser-konser berbagai kelompok nasyid semisal Raihan.

Berlomba-lombanya para pelajar putri mengenakan pakaian seragam yang ketat, rok pendek, yang menonjolkan auratnya, akan berganti dengan maraknya jilbab atau pakaian yang sopan.

Ucapan salam bertebaran di mana-mana setiap kali bertemu dan berkenalan. Shalat dhuha menjadi aktifitas favorit penghuni sekolah di pagi hari pada saat istirahat pelajaran. Kegiatan hura-hura berganti menjadi kegiatan belajar kelompok dan kursus ketrampilan. Wisata pelajar lebih bernuansa tafakkur alam ketimbang ngelaba pacaran.. Sekolah menjadi bersih tidak ada sampah terbuang sembarangan. Para pelajar menjadi santun dan rajin belajar menyongsong masa depan. Tidak ada lagi perkelahian pelajar di jalanan.

Siswa, guru, kepala sekolah, pegawai sekolah, satpam hingga petugas kantin menghormati dan melaksanakan akhlak dan prinsip-prinsip Islam dalam hidup keseharian, secara alami penuh kesadaran dan tanpa sedikitpun ada tekanan.. Sungguh indah hidup di bawah naungan Al-Qur’an..Subhanallah..

“Dan orang-orang yang bertakwa kepada Tuhan dibawa ke dalam surga berombongan-rombongan (pula). Sehingga apabila mereka sampai ke surga itu sedang pintu-pintunya telah terbuka dan berkatalah kepada mereka penjaga-penjaganya, “Kesejahteraan (dilimpahkan) atasmu, berbahagialah kamu! Maka masukilah surga ini, sedang kamu kekal di dalamnya.” (Az Zumar:73).

Tugas:

1.      Apa tujuan dakwah sekolah? jelaskan!

2.      Sebutkan sasaran dakwah sekolah secara singkat.

3.      Sebutkan program-program dakwah sekolah yang relevan dengan sasaran-sasaran dakwah sekolah tersebut di atas.

4.      Apakah kegiatan dakwah sekolah kamu saat ini sudah mencerminkan pencapaian sasaran-sasaran di atas?

Lima

RAMBU-RAMBU UMUM

“Kiat tersesat di jalan :

Abaikan rambu-rambu jalan.”

Rambu-rambu umum adalah acuan umum yang harus ditaati agar tidak tersesat jalan. Suatu perjalanan panjang mutlak memerlukan rambu-rambu. Apalagi perjalanan itu terjal, berliku dan banyak tipuan-tipuan yang menyesatkan.

1. Sumber Referensi : Al Qur’an Dan Sunnah.

Dakwah kita hanya bersumberkan Al Qur’an dan Sunnah yang suci. Allah Swt berfirman,

“Dan inilah jalan-Ku yang lurus maka ikutilah jalan ini. Dan janganlah kalian mengikuti jalan-jalan lain karena kalian akan tercerai berai dari jalan-Nya.Yang demikian itu diperintahkan Allah kepadamu agar kamu bertakwa.” (Al An’am : 153).

Bahkan seorang Umar ra. pernah ditegur Rosulullah Saw ketika kedapatan sedang membaca lembaran Taurat, seraya berkata, ”Seandainya Musa hidup di antara kalian sekarang ini niscara tidak boleh baginya kecuali mengikuti aku.” (HR. Abu Ya’la dari Hammad dari Sya’bi dari Jabir).

Dengan demikian dakwah kita haruslah menyeru kepada Islam yang sempurna dan menyeluruh (kaffah) dengan sumbernya yang murni Al Qur’an dan As Sunnah.

Hasan al Banna mengatakan: Islam adalah sistem menyeluruh yang mencakup seluruh segi kehidupan. Maka ia adalah negara dan tanah air, pemerintah dan umat, moral dan kekuatan, kasih sayang dan keadilan, peradaban dan undang-undang, ilmu pengetahuan dan hukum, materi dan kekayaan alam, penghasilan dan kekayaan, jihad dan dakwah, pasukan dan pemikiran, sebagaimana juga ia adalah akidah yang murni dan ibadah yang benar, tidak kurang dan tidak lebih.

“Wahai orang-orang yang beriman, masuklah kamu kedalam Islam secara keseluruhan (kaffah), dan janganlah kamu turut langkah-langkah setan. Sesungguhnya Setan itu musuh yang nyata bagimu.”(Al Baqarah: 108).

Tips:

þ Pastikan bahwa setiap aktifis dakwah sekolah memiliki pemahaman yang sama tentang “Syumuliyatul Islam”.

þ Perkuat pemahaman aqidah melalui bedah buku bertemakan “Syumuliyatul Islam” misalnya : Serial Al-Islam (Said Hawa), Petunjuk Jalan (Sayyid Qutub), Risalah Pergerakan (Hasan al Banna), hingga Fiqih Kontemporer (Dr. Yusuf Qardhawi).

þ Dekatkan interaksi dengan Al-Qur’an dan Hadits. Bacalah Al-Qur’an setiap hari dan kajilah Al Hadits seperti Riyadhus Sholihin dan Arba’in.

þ Buatlah kajian tafsir Al-Qur’an dan Hadits secara tematik dan populer.

2. Siroh Rasulullah dan Sahabat Sebagai Rujukan Metode Dakwah

Siroh Rasulullah saw. dan sahabatnya merupakan petunjuk abadi bagi manhaj (metode) dakwah yang asasi di berbagai kondisi dan zaman. Keberhasilan dakwah Rasulullah dan para sahabat bukanlah suatu kebetulan; melainkan penuh dengan rambu-rambu petunjuk Ilahi.

“Untuk tiap-tiap umat di antara kamu, kami berikan peraturan (syir’ah) dan jalan (manhaj) yang terang…” (Al-Maidah:48).

“Sesungguhnya telah ada pada diri Rasulullah itu suri teladan yang baik (uswah hasanah) bagimu, yaitu bagi orang yang mengharapkan rahmat Allah dan kedatangan hari akhir dan dia banyak menyebut nama Allah.” (Al Ahzab:21)

Berbagai peristiwa-peristiwa, keputusan-keputusan yang diambil, serta tahapan dakwah yang dilalui Rasulullah dan para sahabat menjadi catatan penting yang menyejarah, yang akan menjadi rujukan bagi pelaksanaan dakwah pada masa berikutnya. Pun dalam aktifitas dakwah sekolah.

Prinsip-prinsip Umum Dakwah Sekolah dalam Bab ini sedikit banyak menggambarkan manhaj dakwah yang disesuaikan dengan medannya.

Tips:

þ Kajilah buku Siroh seperti Manhaj Haraki (Syaikh Munir Al-Ghadban) dan Sirah Nabawiyah (Said Ramadhan Al-Buthi). Temukan butir-butir ibroh yang luar biasa dalam setiap kejadian dakwah Rosulullah Saw.

þ Adakanlah diskusi-diskusi terbatas membahas problematika dakwah sekolah dan pencarian solusinya dikaitkan dengan siroh nabawiyah.

þ Asahlah kemampuan anda dalam memecahkan masalah dakwah dengan mengacu pada petunjuk siroh nabawiyah yang relevan.

3. Menekankan Pengkaderan & Pembinaan Aqidah

Pengkaderan menjadi prioritas dalam dakwah sekolah karena mereka akan menjadi penggerak roda-roda kegiatan dakwah. Demikianlah Rosulullah Saw mengkader para sahabat-sahabatnya dalam tarbiyah Islamiyah yang kontinyu di markas pengkaderan yakni rumah Arqam bin Abil Arqam di ketinggian bukit Shafa untuk disiapkan menjadi pejuang-pejuang risalah-Nya.

Kader-kader yang dibina oleh Rasulullah adalah kader yang kuat, terbukti tidak ada satu pun yang murtad pada waktu terjadi tribulasi dan cobaan dakwah yang berat. Bahkan 10 sahabat yang dijamin Rosulullah masuk surga berasal dari kelompok ini.

Proses tarbiyah yang dilakukan Rosululah Saw banyak menekankan pada pembinaan aqidah. Itulah mengapa ayat-ayat makkiyah –yang turun di Mekkah- berisikan ayat-ayat seputar masalah aqidah/keimanan: hakikat penciptaan manusia dan alam semesta, kematian dan kehidupan, surga dan neraka, dan sebagainya.

Aqidah yang benar akan mampu memancarkan ibadah dan perilaku yang benar. Ketika aqidah telah sedemikian kuat menghujam dalam jiwa, maka perintah Allah seperti apa pun akan mudah dilaksanakan.

Tips:

þ Utamakanlah kelancaran dan efektifitas program kaderisasi, bagaimanapun sulitnya kondisi yang dihadapi.

þ Periksalah kuantitas dan kualitas kader dakwah sekolah yang mengikuti halaqoh tarbiyah atau program mentoring, baik di kelas I, II dan III. Segera ambil tindakan yang diperlukan bila tidak berkembang sesuai yang diharapkan.

þ Pantaulah para kader yang potensial dan berkualitas. Berikan perhatian dan tanggung jawab yang lebih besar.

þ Lakukan regenerasi terus menerus dan pelatihan-pelatihan murobbi atau tenaga mentor yang berkualitas dan bermotivasi tinggi.

4. Prioritas Objek Dakwah yang Tepat

Proses perekrutan dan pengkaderan dalam dakwah sekolah memiliki prioritas pemilihan objek dakwah. Prioritas itu berurut: (a) objek dakwah yang paling siap menerima dan menyambut seruan dakwah, baru kemudian diberikan kepada (b) objek yang potensial bagi dakwah.

Rasulullah saw. pernah ditegur dalam surat ‘Abasa, yaitu ketika beliau lebih memprioritaskan objek yang lebih potensial karena kedudukannya di mata manusia dibandingkan dengan seorang buta yang kurang potensial –Abdullah bin Umi Maktum- padahal ia lebih memiliki kesiapan penuh untuk menerima dakwah.

Namun demikian, apa yang dilakukan Rasulullah saw. tersebut tidaklah bertentangan dengan pemilihan objek berdasarkan kedudukan strategisnya di masyarakat, selama mereka juga memiliki kesiapan penuh untuk menerima dakwah. Prioritas dakwah kepada objek yang memiliki kedudukan strategis ini dilakukan untuk memudahkan dan mempercepat perkembangan dakwah.

Abu Bakar ra. -salah seorang sahabat yang pertama direkrut oleh Rasulullah saw. untuk masuk Islam- adalah orang yang sangat potensial dan berpengaruh di masyarakatnya waktu itu. Dilihat dari akhlaqnya, Abu Bakar adalah seorang lelaki yang dicintai dan disayangi karena ia akrab dengan kaumnya. Ia juga seorang Quraisy yang paling mengerti dan tahu tentang nasab (keturunan) suku Quraisy serta masalah kebaikan atau keburukan yang ada pada suku itu. Dari sisi pekerjaan dan status sosialnya pun ia dikenal sebagai seorang pedagang besar yang memiliki akhlaq mulia dan sering didatangi oleh tokoh-tokoh kaumnya untuk dimintai pendapat mengenai banyak hal.

Rasulullah Saw juga pernah berdo’a dan sangat berharap agar salah satu dari pemimpin Quraisy masuk Islam dan menjadi pejuangnya: “Ya Allah! Kuatkanlah Islam dengan seseorang yang lebih engkau cintai dari dua lelaki ini: Abu Jahal (‘AmruIbn Hakam) atau Umar bin Khattab.” (HR. Ahmad bin Hanbal dan Tirmizi). Maka Allah mengabulkan Umar bin Khattab masuk Islam dan menjadi pejuang dakwah yang legendaris.

Kecerdasan Rosulullah juga terlihat dari kecermatan mengambil dari setiap segmen kabilah yang ada di Mekkah. Pada fase awal dakwah, Rasulullah berhasil merekrut kurang lebih 60 orang kader inti yang berasal dari semua lapisan masyarakat pada saat itu: orang-orang merdeka, kaum budak, lelaki, wanita, pemuda, orang-orang tua. Bahkan hampir tidak ada keluarga di Makkah yang berasal dari segenap suku bangsa Quraisy, kecuali satu atau dua orang anggotanya yang ikut masuk Islam. Mereka berasal dari Banu Hasyim, Banu Umaiyah, Banu Makhzum, Banu Ta’im, Banu ‘Ady, Banu Zuhrah, Banu Sahm, Banu Jameh, Banu Asad, dll.

Dengan demikian, perkembangan Islam menjadi sangat cepat dan menyeluruh, sehingga hampir tidak ada sudut-sudut kota Mekkah kecuali tersentuh oleh dakwah ini.

Tips:

þ Datalah orang-orang yang hanif dari kalangan yang potensial: para juara kelas, kepala sekolah, guru-guru, aktifis OSIS, ekstrakurikuler, dsb.

þ Datalah orang-orang yang hanif untuk didakwahi dari setiap segmen dakwah sekolah: pelajar kelas 1, 2 dan 3, guru, karyawan sekolah, satpam hingga tukang jualan.

þ Lakukan pendekatan fardiyah atau pun secara formal kepada mereka untuk mengikuti berbagai kegiatan-kegiatan keislaman dan menumbuhkan minat lebih lanjut. Berikanlah majalah-majalah Islam, kaset, buku bacaan, dsb.

þ Segera lakukan pembinaan dan tarbiyah Islamiyah yang lebih rutin bagi yang memiliki minat dan semangat yang tinggi.

þ Segera berdayakan kader-kader yang telah terbentuk dari setiap perwakilan segmen di atas untuk berdakwah di “kaum”nya masing-masing. Insya Allah perkembangan dakwah akan cepat menyebar dan menyeluruh di setiap lapisan sivitas sekolah.

5. Membina Kekuatan Ruhani

Allah Swt berfirman, “Wahai orang-orang yang beriman, mintalah pertolongan (kepada Allah) dengan sabar dan shalat, karena sesungguhnya Allah beserta orang-orang yang sabar.” (Al Baqoroh:153).

Kata sabar banyak diulang penyebutannya dalam Al Qur’an, karena Allah mengetahui betapa berat usaha yang diperlukan untuk tetap istiqomah dengan nilai-nilai Islam dan perjuangannya; di tengah berbagai kecenderungan dan godaan wanita, harta, jabatan bahkan tekanan, siksaan, pengusiran, pembunuhan dari musuh-musuh dakwah. Maka dalam ayat di atas, kata “sabar” digandengkan dengan “shalat”; karena shalat akan mensuplai kekuatan kesabaran yang tiada habis-habisnya untuk mewujudkan kemenangan.

Manusia yang fana, lemah dan terbatas ini harus menyambungkan diri dengan kekuatan yang Maha Besar yang akan memberinya pertolongan di saat tuntutan perjuangan melampaui batas segenap kemampuannya. Disinilah tampak nilai shalat. Ia adalah hubungan langsung antara manusia yang fana dan Kekuatan yang abadi. Ia adalah pertemuan setetes air yang terputus dengan sumber yang tidak pernah kering. Ia adalah sentuhan lembut pada hati yang letih dan payah. Oleh karena itu, bila dalam keadaan berat, Rosulullah Saw bersabda, “Istirahatkanlah kami dengan shalat wahai Bilal.”(Shahih, HR. Abu Dawud, Ahmad, Al-Baghawi dan Thabrani.). Rosulullah Saw memperbanyak shalat apabila menghadapi perkara yang memberatkan, agar sering berjumpa Allah.

Bahkan, shalat tahajjud pada awalnya diwajibkan selama setahun. Agar para kader-kader dakwah ketika itu betul-betul tertempa ruhaninya untuk mengemban risalah dakwah yang berat ini.

Imam Ahmad meriwayatkan perkataan Aisyah ra., “Sesungguhnya Allah mewajibkan qiyamullail pada awal surat (Al Muzammil) ini. Kemudian Rasulullah saw. dan para sahabatnya melaksanakannya selama satu tahun sampai kaki-kaki mereka bengkak. Allah menahan penutup surat ini di langit selama dua belas bulan kemudian Allah menurunkan keringanan di akhir surat ini sehingga qiyamullail menjadi sunat setelah diwajibkan.”

Demikian pula dzikirullah adalah bekal asasi nabi Musa as dan saudaranya Harun as ketika harus berhadapan dengan simbol raja sang angkara murka nan lalim: Fir’aun. Karena senantiasa mengingat Allah akan menguatkan jiwa, menyirnakan kepengecutan dan menimbulkan keberanian menghadapi siapa pun dan apa pun rintangan yang menghadang.

“Pergilah kamu (Musa) beserta saudaramu (Harun) dengan membawa Ayat-ayat-Ku dan janganlah kamu berdua lalai dalam mengingat-Ku. Pergilah kamu berdua kepada Fir’au, sesungguhnya dia telah melampaui batas.” (Thaha:42,43).

Para aktifis dakwah sekolah tentu saja harus mencontoh perilaku ini. Perhatian dengan masalah ruhani para aktifis harus menjadi prioritas program. Hal ini akan menjadi bekal yang hebat dalam menghadapi perjalanan panjang dakwah yang penuh rintangan. Juga jangan sampai kegiatan dakwah kita terjebak pada rutinitas kegiatan an sich, tanpa ruh. Karena bagaimana mungkin kita dapat mengajak manusia kepada Allah sementara kita sendiri jauh dari Allah.

Selain itu, tarbiyah ruhiyah –terutama qiyam lail- akan menyehatkan ruhani kita dan menghindarkannya dari berbagai penyakit hati: riya’, ujub, dengki, takabur, dan sebagainya. Sebagaimana seseorang yang jarang berolah raga, maka fisiknya akan lemah dan mudah terserang penyakit, maka jiwa kita pun juga akan mudah terserang penyakit hati bila jarang “berolah raga” ruhani. “Olah raga” ruhani yang lainnya adalah puasa sunnah, shalat sunnah rawatib, shalat berjama’ah, dzikir rutin, dan sebagainya.

Tips:

þ Berikan perhatian lebih kepada ibadah harian para aktifis meliputi : shalat jama’ah, tilawah Qur’an, shalat sunnah, dsb. Seorang yang memiliki ruhiyah baik akan tampak pada kualitas amal-amal tersebut.

þ Adakanlah acara mabit (menginap) bersama secara berkala di masjid sekolah atau sekitarnya khususnya untuk para aktifis. Adakan program-program terkait keruhanian seperti: shalat tahajud, ceramah ruhani, dzikir, muhasabah, dsb.

þ Biasakanlah sholat dhuha dikala istirahat pelajaran sekolah atau tilawah Al Qur’an disaat senggang. Jadikan Al-Qur’an perlengkapan wajib yang selalu dibawa kemanapun kita pergi.

6. Memiliki Keunggulan Akhlak, Akademis & Kepemimpinan

Aktifis dakwah sekolah yang berakhlak, berprestasi belajar yang tinggi dan menonjol sifat kepemimpinannya adalah idaman kita semua. Kepala Sekolah, Guru, Orang Tua, Sesama Siswa akan menaruh hormat, simpati dan akan menyambut baik seruan dakwah kita.

Bahkan lebih jauh lagi, berilah kesan bahwa dakwah sekolah yang kita kembangkan akan memberi nilai tambah prestasi akademik yang meningkat bagi sekolah, selain meningkatnya moralitas pelajar. Sehingga mereka merindukan kehadiran dakwah kita, karena memberikan nilai tambah bagi sekolah.

Tips:

þ Kajilah ayat-ayat atau hadits-hadits tentang keutamaan akhlak mulia. Pelajari pula secara khusus akhlak Rosulullah dalam hidup sehari-hari. Pastikan setiap aktifis dakwah berupaya untuk mencontoh akhlak beliau.

þ Lakukan pemantauan terhadap kualitas akademis para aktifis. Berikan penghargaan bagi yang berprestasi tinggi, dan dorongan bagi yang kurang. Kaitkan dengan manajemen sumber daya manusia dalam organisasi dakwah, agar sedapat mungkin distribusi pekerjaan berjalan dengan baik dan merata.

þ Pertahankan image bahwa aktifis dakwah sekolah adalah mereka yang berakhlak mulia, berprestasi tinggi dan layak memimpin.

7. Profesional & Kreatif

Sesungguhnya Islam mewajibkan berbuat profesional (ihsan) dalam segala aktifitas. Apabila memotong hewan kurban saja harus ihsan apalagi dalam berdakwah.

“Sesungguhnya Allah telah mewajibkan berbuat ihsan atas segala sesuatu. Maka apabila kalian membunuh dalam peperangan, maka lakukanlah dengan sebaik-baiknya; dan apabila kamu menyembelih kurban, lakukanlah dengan cara terbaik. Dan setiap kamu wajib menajamkan pisaunya dan biarkanlah hewan kurbanmu mati dengan mudah.” (Sahih Muslim, Sunan Abu Dawud, Tirmizi, ad-Darimi, Ibn Majah, dan an Nasa-i)

Ihsan dalam dakwah adalah mencari segenap sarana dan program yang paling mungkin namun efektif mencapai tujuan, selama tidak bertentangan dengan kaidah syar’i. Ihsan juga berarti diperlukan berbagai sarana dan program yang kreatif, fleksibel, dan realistis dengan memperhatikan bahasa medan remaja dan sumber daya dakwah.

Tips:

þ Datalah sumber daya fisik, sarana dan prasarana yang dimiliki oleh sekolah yang memungkinkan untuk digunakan untuk kegiatan dakwah: ruang kelas, masjid, peralatan olah raga, lapangan, sound system, LCD proyektor, OHP, karpet/tikar, dsb.

þ Datalah sumber daya yang dimiliki oleh rekan-rekan pelajar yang simpati dengan dakwah: villa/rumah peristirahatan, mobil pribadi, laptop, komputer, printer, LCD proyektor, OHP, motor, dsb.

þ Datalah potensi sumber daya manusia dari kalangan siswa maupun alumni untuk memberikan pelatihan atau kontribusi sesuai kapasitasnya.

þ Berdayakan seluruh potensi-potensi tersebut diatas untuk berbagai program dakwah yang kreatif.

8. Bertahap dalam Dakwah

Pentahapan adalah sunnah ilahiyah bagi dakwah pada umumnya. Pentahapan ini memudahkan untuk bergerak dan berguna dalam menentukan prioritas-prioritas program untuk mencapai hasil yang optimal.

Kisah Abdul Malik –putra Khalifah Umar bin Abdul Aziz yang sering disebut juga sebagai Khalifah Ar-Rasyid kelima dan sebagai Umar kedua- dapat dijadikan teladan. Suatu hari ia bertanya kepada ayahnya, “Wahai Ayahanda, mengapa engkau tidak melaksanakan urusan-urusanmu? Demi Allah, aku tidak peduli seandainya periuk-periuk itu merebusku dan merebusmu dalam kebenaran!”

Abdul Malik menginginkan ayahnya menumpas pelaku kezaliman, kejahatan, kerusakan, dan penyelewengan secara drastis bukan secara pelan-pelan dengan resiko apa pun. Dengan bijak ayahnya menjawab, “Jangan tergesa-gesa, wahai anakku. Sesungguhnya Allah mencela khamr dalam Al Qur’an melalui dua tahapan, dan baru pada tahap ketiga khamr itu diharamkan. Jika aku memaksakan kebenaran kepada manusia dengan sekaligus, aku khawatir mereka akan menolaknya sekaligus juga, sehingga hal ini menjadi fitnah.”

Apabila kita melihat sekolah kita masih sangat jauh dari nilai-nilai Islam, maka tetaplah tenang dan jangan gusar apalagi sembrono dalam memilih metode dakwah yang kasar dan tidak persuasif.

Mulailah berdakwah kepada orang-orang yang paling hanif, memiliki potensi keagamaan yang baik, dan itu selalu ada dalam komunitas yang paling kafir sekalipun, sebagaimana As Sabiqunal Awwalun –para sahabat yang pertama-tama masuk Islam- di tengah kaum kafir Quraisy di Makkah, atau istri dan para tukang sihir Fir’aun yang tetap dalam keimanannya.

Bukalah selebar-lebarnya kemungkinan obyek dakwah itu baik dari kalangan siswa, guru, pegawai sekolah bahkan kepala sekolah. Pembahasan lebih lengkap dapat dilihat pada Bab Tahapan, Parameter dan Strategi Dakwah Sekolah pada buku ini.

Tips:

þ Biasakan melakukan analisa SWOT (Strength, Weakness, Opportunity, Threat) dalam memetakan perkembangan dakwah sekolah.

þ Ambillah kebijakan yang tepat sesuai kemampuan dan tahapan.

þ Sabar dan jangan tergesa-gesa untuk mendapatkan hasil tanpa perhitungan yang matang.

þ Jangan takut untuk mundur kebelakang untuk melakukan rekonsolidasi. Barangkali, fondasi dakwah yang selama ini dibangun harus dikonstruksi ulang agar bangunannya dapat menjadi kokoh.

9. Ajakan yang Simpatik, Lemah Lembut dan Memudahkan

Berdakwah harus dilakukan dengan cara yang simpatik, lemah lembut dan memudahkan. Ajakan yang simpatik memunculkan citra yang positif. Aktifis dakwah tidak akan berhasil menyentuh hati objek dakwahnya jika ia selalu mengesankan sosoknya yang eksklusif, keras dan sulit bergaul dengan berbagai kalangan. Ia juga harus tampil rapi, bersih, ramah, bergaul secara wajar sesuai dengan ketentuan syariat Islam.

Dakwah juga harus dilakukan dengan meringankan dan tidak memberatkan, memudahkan dan tidak mempersulit, memberi kabar gembira dan tidak menakut-nakuti.

Rasulullah saw. bersabda,

“Permudahlah dan janganlah kamu sekalian mempersulit. Gembirakanlah dan janganlah kamu membuat mereka menjadi lari.” (Muttafaq ‘Alaih)

Mempermudah dan tidak mempersulit bukan berarti tidak memiliki target. Begitu juga menggembirakan dalam mensikapi objek dakwah. Rambu-rambu ini digunakan untuk memberi semangat kepada objek dakwah karena mereka gembira dengan Islamnya. Rasa gembira ini akan lebih memacunya menjadi lebih baik.

Memberikan beban dengan penciptaan suasana yang tegang dan menakutkan hanya akan membuat objek dakwah lari. Oleh karena itu, sikap lemah lembut kepada objek dakwah wajib dimiliki setiap aktifis dakwah, selain juga memperhatikan tahapan penerimaan objek dakwah tersebut sesuai dengan marhalahnya. Tanpa bekal ini seorang aktifis dakwah akan lebih sering memvonis objek dakwahnya sebagai orang yang tidak pernah memiliki kemajuan bahkan sesat.

“Maka rahmat Allahlah yang telah menyebabkan kamu berlemah lembut terhadap mereka. Sekiranya kamu bersikap keras dan berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu..” (Ali Imran:159).

“Sesungguhnya telah datang kepadamu seorang rasul dari keturunanmu sendiri, berat terasa olehnya penderitaanmu, sangat menginginkan (keimanan dan keselamatan) bagimu, amat belas kasihan lagi penyayang terhadap orang mukmin.” (At Taubah : 128).

“Sesungguhnya agama itu mudah, dan seseorang tidak akan memberatkan diri karena agama kecuali ia akan dikalahkannya. Maka luruskanlah, saling mendekatlah, gembirakanlah dan gunakanlah pagi dan sore hari, serta sesaat pada akhir malam (sebelum fajar).” (HR Bukhari dan Nasa’i).

Tips:

þ Resapilah motto “kami adalah da’i bukan pemvonis.” Tugas kita adalah mengajak kepada kebaikan, bukan mencari-cari kesalahan.

þ Pelajarilah Fiqih Dakwah dari berbagai sumber.

þ Hindari sikap ujub dan sombong. Boleh jadi yang kita dakwahi memiliki banyak kelebihan lain dibandingkan kita.

þ Bersikaplah simpatik, bersih dan sopan. Jangan bersikap ekslusif apalagi arogan. Perbanyaklah kawan dan dekati mereka secara perlahan. Ajaklah pada tema-tema yang paling mudah mereka terima.

þ Sabar melihat kemajuan dakwah walaupun amat sedikit.

10. Regenerasi yang Mapan

Masalah regenerasi pengelola dakwah sekolah harus mendapat penekanan yang sangat kuat, baik di kalangan aktifis dakwah siswa maupun aktifis dakwah alumni mengingat usia pengelolaan dakwah sekolah yang relatif terbatas. Regenerasi dalam sebuah aktifitas dakwah adalah satu hal yang niscaya, sebagaimana Rasulullah saw. dan para sahabat telah meninggalkan warisan dakwah ini kepada kita bahkan kepada para pewarisnya di masa mendatang.

Regenerasi dakwah juga memperhatikan kualitas generasi yang ditinggalkan. Latihan dan pengawasan serta pembebanan secara bertahap dari generasi lama kepada generasi baru termasuk salah satu cara menjaga kualitas generasi itu. Dengan cara ini kesinambungan pewarisan visi dan misi dakwah serta kesinambungan langkah dan tahapan dakwahnya dapat terkomunikasikan dengan baik. Kesalahan dan kekeliruan dalam proses regenerasi adalah satu hal yang wajar. Yang salah dalam proses ini adalah kesalahan dan kekeliruan yang tidak terevaluasi sehingga ia tidak memiliki peluang menjadi lebih baik.

Dalam regenerasi ini juga, generasi lama harus memberikan kesempatan kepada generasi yang dikadernya untuk berkreasi dalam pengemasan program dan strateginya. Generasi lama harus menyadari bahwa setiap generasi akan menemui pengalaman dan pelajaran baru di zaman yang dihadapinya yang berbeda dengan zaman pendahulunya.

Tips:

þ Buatlah aturan main regenerasi dakwah sekolah yang disepakati dan diperjuangkan bersama-sama. Misalnya, kelas I & II adalah pengurus formal dakwah sekolah, kelas III adalah penasehat dan mentor, mahasiswa tingkat 1 atau 2 adalah pelaksana atau penanggung jawab di tingkat alumni.

þ Lakukan koordinasi dan kesepakatan bersama dengan pengelola dakwah kampus, terutama di kampus-kampus yang paling banyak menjadi tujuan kuliah ADS-nya. Misalnya, pengaturan tanggung jawab antara beban dakwah sekolah dan kampus.

þ Berikan pelatihan dakwah sekolah secara integral, termasuk urgensi dan konsepsinya sejak mereka menjadi siswa kelas 1, 2 atau kelas 3. Dengan demikian, mereka telah memiliki emosional dan visi yang kuat dalam mengembangkan dakwah sekolah.

þ Percepat kematangan kaderisasi di level siswa, sehingga di kelas 2 atau kelas 3 fikroh dan militansi mereka telah terbentuk sedemikian rupa sehingga dapat berdakwah secara mandiri dan penuh inisiatif.

11. Mengkader Guru

Guru juga harus mendapat prioritas juga dalam pengkaderannya karena mereka selanjutnya akan menjadi aktifis dakwah sekolah yang permanen, tinggal selama belasan hingga puluhan tahun di sekolah yang sama.

Tips:

þ Datalah guru-guru yang hanif dan potensial menerima dakwah.

þ Lakukan pendekatan secara fardiyah dan persuasif.

þ Buatlah program pengajian guru secara berkala. Undanglah penceramah dari luar sekolah yang berkualitas baik dan dapat diterima oleh mereka.

þ Pilihlah diantara guru yang sangat potensial untuk dikader lebih lanjut. Dekati secara intensif dengan bersilaturahmi, memberikan majalah dan bacaan Islami, dan ajaklah mengikuti kajian-kajian Islam yang lebih intensif. Libatkan dalam perencanaan dakwah di sekolah.

þ Selalu libatkan guru-guru agama Islam dan pembina kerohanian Islam dalam merencanakan kegiatan dakwah sekolah.

12. Mengaktifkan Syuro yang Sehat

Aktifis dakwah sekolah harus senantiasa mengaktifkan syuro (musyawarah) yang dibangun berlandaskan akhlaq, profesionalisme, dan ukhuwah islamiyah.

Syuro menjadi sarana untuk melakukan koordinasi dakwah. Sebuah gerakan perubahan hanya akan terbangun dengan adanya koordinasi yang rapi.

Setiap aktifis dakwah harus memiliki kepemilikan atas syuro itu sehingga mereka memiliki tanggung jawab atas berdirinya syuro. Selain itu, setiap aktifis dakwah pun harus memiliki komitmen terhadap hasil syuro itu dengan melaksanakannya sesuai kesepakatan bersama.

Dalam tingkat lokal sekolah, syuro harus terbentuk. Anggota syuro ini bisa melibatkan para aktifis dakwah sekolah yang dianggap mampu menganalisa gerak di lapangan dan intens mengikuti perkembangan dakwah di sekolahnya. Syuro juga harus terbangun di tingkat yang lebih luas sebagai sebuah forum koordinasi antaraktifis dakwah sekolah. Dengan forum ini diharapkan permasalahan-permasalahan dalam aktifitas dakwah sekolah dapat diantisipasi bersama, begitu juga dengan pengembangan potensi masing-masing sekolah.

Allah swt. berfirman,

“Dan (bagi) orang-orang yang menerima (mematuhi) seruan Tuhannya dan mendirikan shalat, sedang urusan mereka diputuskan dengan musyawarah di antara mereka.” (QS. Asy Syuura 18)

Tips:

þ Biasakan membuat struktur majlis syuro’ dalam organisasi dakwah sekolah dan Rohis.

þ Biasakan melakukan syuro’ dalam setiap level organisasi dan menghormati keputusannya.

TUGAS:

1. Sebutkan prinsip-prinsip umum dakwah sekolah.

2. Apakah Rohis kamu memiliki mekanisme Syuro? Bagaimana mekanismenya?

3. Datalah guru yang menjadi aktifis atau simpatisan dakwah di sekolah kamu. Ajaklah mereka untuk terlibat aktif dalam dakwah sekolah.

4. Bagaimanakah cara kamu mengatasi persoalan regenerasi pengurus Rohis maupun calon mentor/murobbi?

5. Bagaimana cara kamu mengatasi kesan ekslusif dari lingkungan sekolah?

6. Apakah para aktifis Rohis di sekolah kamu banyak yang menjadi prestasi akademis 10 besar di kelas?

7. Apakah Rohis memiliki kegiatan ruhiyah bersama?

8. Sebutkan segmen di sekolah kamu yang telah memiliki aktifis atau simpatisan dakwah. (Misal: perwakilan kelas, OSIS, guru, kepsek, pegawai, dll).

9. Diskusikan apa strategi yang harus dilakukan agar seluruh segmen sekolah subur dengan para aktifis dan simpatisan dakwah.

Enam

OBJEK DAKWAH SEKOLAH (ODS)

“Prinsip penting  pemasaran :

definisikan segmen pasar.”

Cloud Callout:

Obyek Dakwah Sekolah (ODS) adalah para obyek dakwah yang terdapat di lingkungan sekolah dan sekitarnya baik yang beragama Islam maupun non Islam, seperti: para siswa, guru, kepala sekolah, pegawai sekolah, orang tua dan wali siswa, serta sesama pelajar di lingkungan sekitar sekolah.

Berikut ini adalah jenis-jenis ODS:

1. Siswa/Pelajar

Siswa merupakan objek dakwah sekolah yang utama. Oleh karena itu, ruang gerak dakwah sekolah lebih ditekankan pada proses pembinaan siswa ini.

Sebagai obyek dakwah sekolah yang utama, pendekatan terhadap siswa pun harus menjadi prioritas. Pengenalan terhadap medan dakwah yang berlabel siswa ini menentukan keberhasilan pendekatannya. Secara umum, ada beberapa kiat pendekatan yang dapat dilakukan:

Tips:

þ Biasakan membuat peta/daftar nama para obyek dakwah sekolah dengan menggunakan lingkar-lingkar kedekatan kepada dakwah. Misalnya lingkar pertama adalah kelompok siswa yang paling mudah menerima dakwah, potensi hanifiyah yang tinggi, bersemangat, berinisiatif, dsb. Lingkar kedua juga mudah menerima dakwah, namun cenderung pasif dan ada potensi terpengaruh nilai lain. Datalah secara detail dari seluruh kelas I, II & III bahkan guru dan pegawai sekolah tanpa terkecuali. Kemudian arahkan segenap program dakwah sekolah dengan prioritas dan perlakuan dakwah yang berbeda untuk setiap lapisan tersebut.

þ Usahakan merekrut para pelajar yang merupakan perwakilan menyeluruh setiap segmen masyarakat pelajar: segmen pengurus OSIS (Organisasi Siswa Intra Sekolah), segmen pengurus dan anggota ekstra kurikuler seperti Olah Raga, Fotografi, Pecinta Alam, Bela Diri, Pramuka, Palang Merah/Kepanduan, Kesenian, Kelompok Ilmiah Remaja (KIR), perwakilan setiap kelas I, II dan III. Dengan demikian, obyek dakwah tersebut akan menjadi agen/pelaku dakwah pada segmen masing-masing yang akan membuat proses perubahan semakin cepat dan menyeluruh.

þ Gunakan dakwah fardiyah yang efektif dengan pesona akhlak dan panutan secara akademis.

2. Guru

Guru memiliki peran besar dalam dakwah ini. Guru memiliki posisi sebagai pemimpin dalam aktivitas belajar mengajar. Ia adalah orang yang mendidik, mengajar, dan membimbing para siswanya karena ialah yang menguasai ilmu itu. Kedudukan guru dalam hal ini akan menjadikannya sebagai sosok yang memiliki nilai tambah di mata siswa, apalagi jika ia memiliki kelebihan-kelebihan dan teladan yang baik. Dengan demikian, arahan dari guru akan banyak didengar oleh siswa.

Guru juga berpeluang menjadi Aktifis Dakwah Sekolah (ADS) Permanen, artinya bila ia terdakwahi dan menjadi kader dakwah, maka ia akan menjadi penggerak dakwah sekolah yang permanen; dimana ia tetap mengajar di sekolah selama belasan atau puluhan tahun. Hal ini sangat berbeda dengan siswa, dimana ia memiliki keterbatasan waktu kontribusi dakwah kepada sekolah karena ia akan menjadi alumni, kuliah, bekerja dan seterusnya.

Tips:

þ Jadikanlah Guru sebagai penasehat sekaligus sahabat kita. Hargai pendapat dan perasaannya.

þ Undanglah mereka mereka dalam berbagai kegiatan dakwah kita.

þ Silaturahmi dalam berbagai kesempatan, baik di sekolah maupun di rumahnya.

þ Berikanlah hadiah pada saat-saat tertentu sebatas kemampuan kita.

3. Kepala Sekolah

Kepala sekolah adalah pemimpin dan penanggung jawab utama sekolah, pengatur hubungan internal sekolah serta antara sekolah dengan pihak lain atau luar sekolah. Kepala sekolah memiliki peran yang sangat besar dalam menentukan kebijakan sekolah. Kepala sekolah sangat berpengaruh bagi keseluruhan aktivitas dan budaya suatu sekolah. Dukungan dan respon positifnya menjadi kekuatan yang melicinkan program-program dakwah di sekolah.

Tips:

þ Upayakan bersilaturahmi ke kepala sekolah baik di rumah maupun di sekolah sehingga hubungan yang terbangun tidak semata-mata formal, bagaikan seorang anak kepada ayahnya dan seorang murid kepada gurunya. Bawalah hadiah berupa buah-buahan atau apa saja yang halal yang menunjukkan perhatian kita kepadanya.

þ Mulailah pembicaraan dengan tema-tema yang paling diterima seperti kenakalan teman-teman pelajar di sekolah, prestasi akademik, dan upaya-upaya kita untuk turut membantu menyelesaikan problematika sekolah dengan jaringan alumni atau LSM dakwah sekolah yang kita miliki.

þ Selanjutnya bicarakan problematika dakwah dan peluang-peluang yang dimiliki kepala sekolah untuk membantunya. Berilah kesan yang baik tanpa menggurui dan memaksakan kehendak.

þ Undanglah selalu dalam berbagai kegiatan dakwah kita yang resmi dan cukup besar, seperti perayaan hari besar Islam (PHBI), Pesantren Kilat Ramadhan, Wisata Islam sebagai pembuka dan/ penutup acara.

þ Berilah kesan bahwa dakwah sekolah memberikan nilai tambah yang integral: meningkatnya moralitas sekaligus prestasi belajar sekolah.

4. Pegawai Sekolah

Pegawai sekolah adalah pegawai penunjang aktifitas sekolah antara lain pegawai tata usaha, koperasi, satpam, petugas kebersihan, petugas perlengkapan, dan sebagainya.

Di antara para pegawai sekolah ini terlibat dalam urusan sarana sekolah yang juga menjadi bagian dari keberhasilan dakwah sekolah.

Sarana sekolah dengan berbagai kelengkapan fasilitasnya ini akan menjadi penunjang pelaksanaan program dakwah sekolah ini: masjid atau mushola yang memadai menjadi tempat yang nyaman untuk aktitas dakwah, kelengkapan sound system, karpet atau tikar, auditorium atau aula, halaman yang nyaman, dan sebagainya. Selain sebagai bagian dari objek dakwah, mereka juga akan menjadi mitra yang mendukung kegiatan dakwah sekolah dengan baik.

Tips:

þ Berilah senyum dan sapaan kepada mereka setiap kali berjumpa; barangkali hal itu mulai langka mereka dapatkan. Rosulullah bersabda, “Jangan remehkan yang ma’ruf meskipun kamu menjumpai saudaramu dengan wajah yang ceria.”

þ Libatkanlah mereka juga dalam pelaksanaan kegiatan-kegiatan kita: sebagai penjaga keamanan, petugas kebersihan bahkan –bila layak- sumber catering. Buatlah anggaran keuangan tersendiri buat mereka.

þ Ajaklah mereka dalam kegiatan-kegiatan kita sebagai peserta. Kesankan bahwa dakwah kita membawa keberkahan juga bagi mereka; lahir dan batin.

5. Orang Tua dan Wali Siswa

Orang tua atau wali siswa pun menjadi bagian dari objek dakwah sekolah. Orang tua dan wali siswa adalah orang terdekat kita yang juga harus tersentuh dakwah.

Allah Swt berfirman, “Wahai orang-orang yang beriman, jagalah dirimu dan keluargamu dari api nereka, yang bahan bakarnya dari manusia dan batu; penjaganya malaikat-malaikat yang kasar, yang keras, yang tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan.” (At Tahrim:6).

Aktivitas dakwah sekolah memiliki kepentingan dalam menggarap mereka, yaitu agar memperoleh dukungan sekaligus membantu mengontrol anak-anak mereka yang menjadi objek dakwah.

Pengelolaan dakwah sekolah kepada orang tua atau wali siswa seringkali mengalami kendala, terutama komunikasi yang masih sulit ditempuh.

Tips:

þ Dakwah fardiyah (pendekatan personal) melalui silaturahmi, terutama oleh para alumni atau mentor pengajian anaknya di sekolah.

þ Model lain adalah dengan turut mengundang mereka dalam beberapa kegiatan dakwah yang memungkinkan. Misalnya: acara penutupan Pesantren Kilat Ramadhan.

þ Model lain adalah dengan memberikan kartu ucapan terima kasih dan sekedar kado hadiah berupa buku-buku ringan atau majalah-majalah Islam atau kaset bagi para orang tua yang telah memberikan kontribusi sarana dan prasarana bagi dakwah. Misalnya: donatur dana, tempat/villa, kendaraan, dan lain-lain.

KISAH:

“PARA ORANG TUA PUN MENANGIS.”

Di Lampung, suatu lembaga pernah mengadakan pesantren kilat untuk remaja-pelajar.

Pada saat penutupan, dengan berbagai cara, orang tua/wali siswa turut diundang. Satu per satu mereka ditelpon panitia dan ‘dibujuk’ untuk datang dan menjemput anaknya. “Bagaimanakah perasaan putra ibu kalau melihat teman-temannya dijemput oleh orang tuanya, sedangkan dia tidak karena orangtuanya sibuk?” begitu kira-kira ‘rayuan maut’ para panitia.

Pada acara tersebut, -selain laporan kegiatan dan penutupan- mereka juga mengadakan sessi ceramah umum dan nasyid.

Pada saat grup nasyid menyenandungkan nasyid “Ibu”, spontan para siswa dan orang tuanya menangis terharu bersamaan. Subhanallah.

Dijamin, para orang tua pasti akan mendukung apapun kegiatan dakwah kita!

6. Sesama Pelajar di Lingkungan Sekitar

Pelajar di lingkungan sekolah adalah para pelajar dari sekolah lain yang berlokasi di sekitar sekolah dan sering berinteraksi dalam berbagai kesempatan dan kegiatan.

Kehadiran mereka dalam aktivitas dakwah sekolah tidak bisa dipungkiri karena mereka pun menjadi bagian dari pergaulan para objek dakwah yang dapat memberikan pengaruh meskipun interaksi hanya dilakukan di luar sekolah.

Fenomena merebaknya gank yang sering terlibat dalam tawuran di kalangan pelajar menjadi bukti adanya pengaruh itu. Oleh karena itu, keberhasilan dakwah sekolah pun sangat ditunjang oleh lingkungan yang kondusif sebagai tempat hidup yang nyaman bagi objek dakwah siswa tersebut. Motivasi membangun lingkungan itu dapat diberikan kepada siswa sehingga mereka memiliki kemauan untuk mengubah iklim yang tidak potensial untuk pembinaan menjadi iklim yang baik itu.

Tips:

þ Bangun komunikasi antarsiswa antarsekolah dengan kegiatan-kegiatan yang bermanfaat dan positif.

þ Membentuk sebuah forum silaturahmi atau forum bersama yang lain pun menjadi alternatif aktivitas dakwah sekolah ini.

þ Bahkan kalau memungkinkan, kita menggarap sekolah-sekolah sekitar dengan cara mengundang perwakilan sekolah-sekolah tersebut dalam kegiatan-kegiatan dakwah di sekolah kita.

TUGAS:

1. Sebutkan obyek-obyek dakwah sekolah (ODS)!

2. Sebutkan program-program dakwah sekolah kamu untuk setiap jenis ODS di atas?

Tujuh

AKTIFIS DAKWAH SEKOLAH (ADS)

Aktifis Dakwah Sekolah (ADS) adalah mereka dari kalangan siswa, guru, alumni, non alumni, maupun siapa saja yang memberikan kontribusinya secara langsung bagi kebaikan dan kelangsungan dakwah di suatu sekolah.

SISWA

Siswa adalah pelaku utama dakwah sekolah. Mereka memiliki posisi yang sangat strategis karena kedekatan mereka dengan totalitas objek dan medan dakwah di sekolah. Secara kuantitas interaksi, siswa juga memiliki peluang yang lebih besar karena ia tidak dibatasi oleh waktu. Setiap saat mereka ada di dalam lingkungan sekolah. Secara struktural, siswa pun memiliki peluang yang lebih besar karena mereka berada dalam koordinasi sekolah yang langsung berhubungan dengan sekolah.

Yang bisa dilakukan:

þ Aktif sebagai pengurus Rohis/masjid sekolah.

þ Aktif di kegiatan OSIS atau ekstra kurikuler. Interaksi lebih luas. Pengembangan potensi diri.

þ Dakwah fardiyah.

þ Membangun pesona akhlak dan keunggulan akademis.

ALUMNI

Alumni sebagai pelaku da’wah pelajar memiliki kelebihan yang khas terhadap medan dakwahnya: kedekatan dengan siswa, guru, dan birokrasi sekolah, pegawai, satpam, petugas kantin, dan sebagainya.

Kehadiran alumni ke sekolahnya kembali menjadi penghargaan sendiri bagi pihak sekolah, apalagi jika alumni mampu menunjukkan kesungguhannya dalam membangun almamaternya kembali, baik dengan masukan-masukan yang menunjang kualitas sekolah, peran aktif dalam menjalankan proses pendidikannya –dalam mentoring pelajaran agama dan bantuan tambahan pelajaran secara informal dalam bentuk kelompok belajar-, sampai bantuan fisik material.

Kepercayaan yang diberikan sekolah terhadap alumni menjadi pintu pembuka aktivitas dakwah sekolah.

Yang bisa dilakukan:

þ Bersilaturahmi ke sekolah. Mempererat hubungan dan membuka akses baru.

þ Bersilaturahmi kepada guru-guru yang kenal dekat. Lakukan dakwah fardiyah.

þ Berikan kontribusi kepada organisasi almamaternya: Rohis, OSIS, ekstra kurikuler, dst. Kontribusi yang diberikan mencakup ketrampilan, transfer pengalaman dan tentu saja transfer nilai-nilai Islam.

þ Sering-sering cerita kesuksesan mantan aktifis dakwah sekolah yang sudah jadi “orang”. Berikan kesan kepada pihak sekolah, bahwa mereka adalah orang-orang yang membawa nama harum almamaternya.

þ Menjadi tenaga murobbi atau mentor.

þ Menjadi khatib jum’at.

þ Membantu dana (donatur), tenaga dan sarana-prasarana.

þ Membentuk wadah alumni yang lebih formal.

GURU

Guru memiliki peran yang yang khas dan penting karena kedudukan dan peranannya yang berkelanjutan dalam jangka waktu yang lama. Guru memiliki kemampuan dan peluang yang lebih tinggi dalam berdakwah kepada guru dan birokrasi sekolah yang merupakan medan dakwah struktural dalam dakwah sekolah. Kepada siswa pun guru memiliki posisi yang lebih memungkinkan untuk diterima secara dekat karena secara kuantitatif mereka sering berinteraksi dan posisi memberikan kepercayaan dan penghormatan tersendiri bagi guru.

Yang bisa dilakukan:

þ Memberikan contoh akhlak yang baik.

þ Profesional dalam mengajar. Menyelipkan muatan-muatan dakwah dalam setiap celah pengajaran.

þ Menjadi murobbi atau mentor.

þ Membantu dana (donatur), tenaga dan sarana-prasarana.

þ Menjadi pembina Rohis.

þ Menjadi khatib jum’at.

þ Melakukan dakwah fardiyah kepada sesama guru maupun siswa.

þ Mendorong dukungan struktural sekolah kepada kegiatan-kegiatan dakwah.

KEPALA SEKOLAH

Kepala sekolah adalah “raja kecil” pemegang otoritas berbagai kegiatan sekolah. Perannya amat strategis dan dapat menjadi penentu kelancaran dakwah sekolah.

Yang bisa dilakukan:

þ Memberikan contoh akhlak yang baik.

þ Profesional dalam bertugas.

þ Membantu dana (donatur), tenaga dan sarana-prasarana.

þ Menjadi khatib jum’at.

þ Melakukan dakwah fardiyah kepada sesama guru maupun siswa.

þ Memastikan dukungan struktural sekolah kepada kegiatan-kegiatan dakwah.

PEMBINA (MUROBBI)

Pembina (murobbi) dalam dakwah sekolah ini adalah aktifis dakwah dari kalangan alumni dan non-alumni yang memiliki peran secara khusus untuk mentarbiyah atau membina objek dakwah sekolah dalam dakwah khashshah (khusus).

Yang bisa dilakukan:

þ Melakukan pengkaderan melalui program mentoring atau halaqoh tarbiyah.

þ Memiliki persyaratan sebagai seorang Murobbi. Memahami secara utuh manhaj tarbiyah yang ada.

þ Memelihara kualitas ruhiyah dan pengembangan fikriyah.

þ Mengembangkan hubungan interpersonal dengan obyek dakwahnya di luar forum tarbiyah.

þ Melakukan dakwah fardiyah dan silaturahmi ke rumah-rumah obyek dakwahnya.

þ Mengikuti perkembangan dunia pelajar dan remaja pada umumnya.

LEMBAGA SWADAYA MASYARAKAT (LSM)

Lembaga Swadaya Masyarakat (LSM) dalam dakwah sekolah merupakan lembaga yang sangat strategis dan memiliki 2 peran sekaligus secara massif:

1. Pengembangan dakwah ‘ammah; menggarap berbagai program pelayanan beasiswa, bimbingan anti narkoba, pelatihan skill, perkemahan pelajar, olah raga, dll.

2. Pengembangan dakwah khashshah; menggarap program mentoring pelajar.

LSM memiliki peran massif karena medan dakwahnya mengcover beberapa sekolah sekaligus di bawah suatu wilayah kecamatan, kabupaten, propinsi dan bahkan nasional.

Yang bisa dilakukan:

þ Buatlah LSM dakwah sekolah di kota kamu atau dengan menggunakan lembaga yang sudah ada.

þ Lakukan studi banding dengan LSM lain yang sudah besar dan minta bahan-bahan yang diperlukan.

þ Kreatif mencari sumber dana dari donatur perorangan, perusahaan, hingga lembaga pemerintahan.

þ Tumbuhlah secara bertahap. Tangani sekitar 2 – 3 sekolah pada tahun pertama, buat prestasi yang dapat dinilai oleh masyarakat.

þ Melakukan public expose dengan mengadakan berbagai event pelajar: pesantren remaja, perkemahan pelajar, lomba nasyid, seminar narkoba, dll.

Studi Kasus: Iqro Club Jakarta

Iqro’ Club didirikan di Jakarta pada tanggal 19 Desember 1999 di Jakarta oleh sekelompok aktifis mahasiswa dan professional yang concern dengan pembinaan para pelajar. Lembaga ini merupakan Lembaga Swadaya Masyarakat (LSM) yang bergerak di bidang penggarapan mentoring agama Islam bagi pelajar-pelajar SLTA.

Di usianya yang sangat belia ini, Iqro’ Club per tanggal 16 Juli 2001 telah menandatangani kesepakatan dengan MGMP (Musyawarah Guru Mata Pelajaran) Agama Islam SMK DKI Jakarta, Kanwil Depdiknas DKI Jakarta dan Kanwil Departemen Agama untuk menggarap lebih dari 500 SMK seluruh DKI Jakarta secara bertahap. Untuk tahap pertama saat ini telah berhasil menggarap 62 sekolah atau sekitar 10.000 pelajar se-DKI Jakarta dalam program mentoring yang diadakan secara serentak dalam tahun ajaran 2001-2002 kemarin.

Selain kegiatan rutin berupa mentoring di atas, Iqra Club juga mengadakan berbagai program syiar berskala besar seperti Pesantren Kilat Pelajar se-DKI Jakarta, Silaturahmi Akbar Pelajar, Pelatihan dan kegiatan lainnya yang diikuti oleh ribuan pelajar.

Program syi’ar terbesar adalah “Syiar Dakwah Sekolah Nasional dan Konser Nasyid Serumpun Indonesia – Malaysia” yang diadakan pada bulan Agustus 2002 di Istora Senayan, Jakarta. Acara ini dihadiri sekitar 15 ribu pelajar se-DKI Jakarta dan sekitarnya.

Rencana ke depan Iqra Club berusaha mewujudkan suatu pusat kegiatan pelajar muslim Jakarta yakni Iqra Club Student Center dimana terdapat pusat kajian, perpustakaan, masjid, pelatihan, dan berbagai kegiatan pembinaan pelajar.

ORMAS PELAJAR

Ormas Pelajar adalah wahana untuk :

1. Advokasi problematika pelajar seperti: isu narkoba, pornografi, tarif angkutan pelajar, dsb.

2. Silaturahmi dan koordinasi antar aktifis dan simpatisan dari sekolah yang berbeda.

3. Media aktualisasi diri dan saluran aspirasi.

4. Media pendidikan sosial politik sejak dini.

5. Media pengembangan potensi kepemimpinan dan organisasi.

Yang bisa dilakukan:

þ Pelopori pembentukan ormas pelajar di kota kamu. Hubungi para ketua Rohis dari berbagai sekolah untuk koordinasi dan sosialisasi.

þ Lakukan studi banding dengan ormas pelajar di kota lain yang sudah besar dan minta bahan-bahan yang diperlukan.

þ Kreatif mencari sumber dana dari donatur perorangan, perusahaan, hingga lembaga pemerintahan.

þ Melakukan pelatihan manajemen aksi dan advokasi.

þ Dekati berbagai media massa untuk meliput berbagai aksi dan advokasi pelajar.

BIMBINGAN BELAJAR

Para pengelola atau pengajar bimbingan belajar adalah pelaku dakwah yang juga strategis. Mereka berhubungan dengan intensif dengan para pelajar dari berbagai sekolah. Dakwah yang mereka lakukan, dapat memberikan warna bagi dakwah di berbagai sekolah sekaligus!

Yang bisa dilakukan:

þ Profesional dalam proses belajar-mengajar dan kualitas pelayanan bagi pelajar. Bimbel yang berkualitas akan menjadi daya tarik besar bagi para pelajar.

þ Selipkan berbagai program dakwah yang memungkinkan. Mulai dari membuka kios penjualan majalah-majalah, buku-buku dan kaset-kaset yang Islami, ticket box pertunjukan nasyid, hingga pengajian kelas.

þ Melakukan dakwah fardiyah.

PEMILIK ATAU PENGURUS YAYASAN SEKOLAH SWASTA

Aktifis dakwah sekolah ini adalah pemilik atau pengurus yayasan sekolah swasta tingkat SLTP dan SLTA baik sekolah Islam maupun sekolah umum. Mereka memiliki peran yang hampir sama dengan kepala sekolah yakni pemegang otoritas kegiatan sekolah.

Tugas:

1. Sebutkan macam-macam aktifis dakwah sekolah (ADS)!

2. Sebutkan pula macam ADS yang berperan bagi dakwah di sekolah kamu! Jelaskan.

3. Bagaimana cara bersinergi dengan berbagai ADS yang dapat menggarap obyek dakwah di sekolah kita?

Delapan

PROGRAM KADERISASI

KADERISASI SUNNAH PERJUANGAN PARA NABI

Melakukan pengkaderan adalah sunnah perjuangan para nabi. Bersama para kader inti yang kuat dan tangguh, mereka berjuang menyebarkan dakwah dan mengatasi berbagai ujian dan rintangan yang dahsyat.

Allah Swt berfirman,

“Dan berapa banyak nabi yang berperang bersama-sama mereka sejumlah besar dari pengikut(nya) yang bertakwa. Mereka tidak menjadi lemah karena bencana yang menimpa mereka di jalan Allah, dan tidak lesu dan tidak (pula) menyerah(kepada musuh). Dan Allah menyukai orang-orang yang sabar.” (Ali ‘Imran:146).

Demikianlah Rosulullah merekrut dan mengkader Khadijah ra, wanita yang pertama kali beriman dan juga istri beliau. Kemudian Abu Bakar ra, sahabat karib beliau. Ali bin Abi Thalib, anak pamannya yang telah dibinanya sejak kecil. Dan, Zaid bin Haritsah, mantan budak beliau. Abu Bakar ra pun meluaskan dakwahnya sendiri. Melalui dakwahnya, maka Usman bin Affan, Zubair bin Awwam, Abdul Rahman bin Auf, Sa’ad bin Abi Waqqash dan Thalhah bin Ubaidillah masuk Islam. Kedelapan orang ini merupakan para kader pertama yang masuk Islam, kemudian shalat dan membenarkan.[17] Rekrutmen ini kemudian berkembang hingga mencapai 60 sahabat pertama yang berasal dari berbagai kabilah di Mekkah ketika itu.

Para kader-kader dakwah terus bertumbuh seiring berjalannya waktu. Mereka inilah yang senantiasa menjadi pewaris para nabi, menyebarkan dakwah dari zaman ke zaman, melintasi sahara tak bertuan, gunung dan samudra nan luas, menyebrangi negeri-negeri nan jauh, mencapai benua-benua, sehingga Islam menyebar ke seluruh dunia, termasuk ke Indonesia yang kita cintai.

KRITERIA PESERTA

Program pengkaderan bersifat selektif dan terbatas. Proses pemilihan dan penyeleksian dalam perjalanan dakwah sesungguhnya bukan sesuatu yang asing. Untuk memilih Nabi dan Rasul pun, Allah memberlakukan proses ini. Sebagaimana firman-Nya, “Sesungguhnya Allah telah memilih Adam, Nuh, keluarga Ibrahim, dan keluarga Imran melebihi segala umat.” (QS Ali Imran 33-34). Demikian pula Rosulullah Saw memilih para sahabatnya secara selektif untuk dijadikan kader inti yang kuat.

Secara umum, kriteria calon peserta program pengkaderan adalah sebagai berikut:

a. Berkepribadian hanif.

b. Siap mendengarkan dakwah.

c. Memiliki kecenderungan untuk merubah diri dan orang lain.

d. Memiliki potensi tertentu yang dapat bermanfaat bagi dakwah.

e. Melaksanakan ibadah-ibadah wajib.

f. Simpati pada persoalan Islam dan keislaman.

POLA REKRUTMEN

Secara umum, rekrutmen calon-calon kader dapat dilakukan dengan dua cara yaitu Rekrutmen Fardi (individual) dan Rekrutmen Jama’i (kolektif).

Rekrutmen Fardi adalah upaya individual yang dilakukan oleh aktifis dakwah sekolah melalui dakwah fardiyah. Dengan proses pendekatan personal yang intensif, diharapkan objek dakwah itu dapat menjadi peserta program pengkaderan.

Rekruitmen Jama’i adalah upaya kolektif yang dilakukan oleh aktifis dakwah sekolah untuk merekrut objek dakwahnya melalui kegiatan yang diselenggarakan secara kolektif pada momen-momen tertentu misalnya berbagai kegiatan dauroh, pesantren kilat, studi dasar Islam, dan sebagainya.

PERANGKAT-PERANGKAT PENGKADERAN

Perangkat yang paling khas dalam program pengkaderan ini adalah program mentoring atau halaqoh tarbiyah. Halaqoh ini-lah yang menjadi program inti pengkaderan, selain perangkat-perangkat penunjang seperti : Mabit (menginap), Ta’lim, Dauroh Tarqiyah (Training Peningkatan), dll).

Berikut ini beberapa penjelasan mengenai perangkat-perangkat pengkaderan.

1. Halaqoh

Halaqoh adalah sebuah grup pengajian/mentoring agama Islam berjumlah maksimal 12 orang (limited group) dengan keanggotaan yang relatif tetap dalam jangka waktu tertentu. Jumlah yang terbatas ini akan memudahkan penyampaian materi secara intensif, pengawasan perilaku dan perkembangan peserta. Satu halaqoh dipimpin oleh seorang guru pembimbing/murobbi/mentor. Murobbi inilah yang akan melakukan proses tarbiyah Islamiyah secara intensif kepada pesertanya.

Waktu dan Tempat
1 | Menjaga dan memperhatikan kelayakan tempat dari aspek kenyamanan, jarak tempuh dan keamanan.
2 | Pandai menyesuaikan keterbatasan waktu dengan mata acara yang ada.
3 | Pertemuan yang diadakan malam hari tidak melebihi jam 23.00. Grup wanita agar melaksanakan pertemuan di siang atau sore hari.
4 | Lama pertemuan antara 2 – 5 jam.
5 | Pertemuan diadakan sepekan sekali.
Mata Acara
1 | Pembukaan.
2 | Tilawah dan Tadabbur.
3 | Materi Tarbiyah atau Mentoring dan Diskusi.
4 | Evaluasi Program Dakwah atau Perkembangan Pribadi.
5 | Ta’limat atau Pengumuman; pemberitahuan informasi-informasi terkini yang layak diketahui peserta.
6 | Doa Penutup.
Adab Halaqoh
1 | Membersihkan hati dan niat.
2 | Bersemangat menuntut ilmu dan menghiasi diri dengan akhlak mulia.
3 | Membawa peralatan tulis menulis dan mushaf Al Qur’an.
4 | Berinfaq majelis.
5 | Menghormati dan mentaati guru pembimbingnya.
6 | Meminta izin bila terlambat atau tidak hadir.
7 | Memberi salam dan bertegur sapa dengan teman-temannya.
8 | Tidak memotong pembicaraan.
9 | Mendorong sesama peserta agar giat dalam tarbiyah.

2. Mabit

Mabit adalah salah satu sarana tarbiyah ruhiyah dalam bentuk menginap bersama dengan menghidupkan malam untuk memperkuat hubungan dengan Allah, meningkatkan kecintaan kepada Rasulullah, meningkatkan akhlak, mewujudkan miniatur lingkungan yang islami, memperkuat ukhuwah dan menambah bekalan dakwah.

Waktu dan Tempat
1 | Frekuensi mabit sekurang-kurangnya 3 bulan sekali.
2 | Menjaga dan memperhatikan kelayakan tempat dari aspek kenyamanan, jarak tempuh dan keamanan. Tuan rumah hendaknya mempersiapkan segala sesuatunya, sarana dan prasarana, yang memadai.
3 | Dimulai dengan buka puasa bersama bila berpuasa sunnah di hari senin atau kamis, atau dimulai dengan shalat ‘Isya berjama’ah di masjid sekitar lokasi mabit.
4 | Kemudian dilanjutkan dengan mata acara mabit hingga sekitar pukul 6 pagi keesokan harinya. Bila memungkinkan atau hari libur, dapat dilanjutkan dengan olah raga bersama di lapangan terdekat.
Mata Acara
1 | Pembukaan.
2 | Tilawah Al Qur’an.
3 | Taujih/Materi Mabit.
4 | Tidur.
5 | Qiyam Lail.
6 | Istighfar dan Muhasabah.
7 | Makan Sahur (bila berpuasa).
8 | Shalat Subuh dan Zikir.
9 | Tausiyah dan ma’tsurat atau istighfar 100 x.
Adab Mabit
1 | Membersihkan hati dan niat.
2 | Membawa peralatan tulis menulis, mushaf Al Qur’an, pakaian ganti dan peralatan mandi.
3 | Mempersiapkan jiwa dengan memperbanyak zikrullah dan menjauhi maksiyat di siang harinya.
4 | Menyiapkan fisik dengan baik, tidak begadang dan memforsir tenaga sebelumnya.
5 | Berakhlak Islami dan sederhana dalam tindakan, pakaian dan makanan.
6 | Mengenakan pakaian yang bersih dan wangi-wangian.

3. Ta’lim

Ta’lim adalah bentuk tarbiyah tsaqafiyah (memperluas wawasan) yang diselenggarakan secara mandiri atau diadakan oleh pihak lain. Program ini menyertakan peserta yang lebih banyak, bersifat umum dan menghadirkan nara sumber yang ahli di bidangnya. Bentuk kegiatannya antara lain ta’lim di masjid, televisi, radio, dan sebagainya. Para murobbi hendaknya menginventarisir kegiatan-kegiatan tersebut, disesuaikan dengan kurikulum dalam tarbiyah dan disosialisasikan kepada peserta halaqohnya.

4. Dauroh atau Pelatihan

Dauroh adalah forum intensif untuk mendalami suatu tema atau ketrampilan tertentu dengan nara sumber yang ahli di bidangnya. Waktu dauroh biasanya 1 hari penuh hingga 1 pekan (tergantung tema).

5. Rihlah

Rihlah adalah suatu perjalanan rekreasi ke suatu tempat yang indah seperti pegunungan atau pantai. Rihlah diharapkan dapat menguatkan hubungan persaudaraan antar sesama anggota halaqoh, menyegarkan jiwa dan fikiran serta menyehatkan badan. Rihlah minimal diadakan setahun sekali. Rihlah memakan waktu 1 – 3 hari.

6. Mukhayyam

Mukhayyam adalah berkemah selama 2-3 hari di bumi perkemahan atau daerah pegunungan atau pantai. Mukhayam terutama bertujuan untuk melatih fisik dan ketrampilan selain target fikri dan ruhani.

7. Penugasan

Penugasan adalah bentuk tugas mandiri yang diberikan oleh seorang murobbi kepada peserta halaqoh. Penugasan dapat berupa hafalan Al Qur’an, hadits, bahkan penugasan dakwah.

KURIKULUM

Proses pengkaderan ini hendaknya memiliki kurikulum yang rapih dan sistematis untuk menjamin kesuksesan program. Pada dasarnya, pengajaran yang disampaikan hendaknya mengarah kepada pemahaman Islam yang syamil, lengkap dan sempurna. Keseluruhan materi yang disampaikan terangkum ke dalam 4 kelompok bidang studi:

1. Dasar-dasar Keislaman; mencakup Al Qur’an, Hadits, Aqidah, Fiqih dan Akhlak.

2. Pengembangan Diri; mencakup Manajemen dan Organisasi, Belajar Mandiri, Metodologi Berfikir, bahasa Arab, Kesehatan dan Kekuatan Fisik, Kependidikan dan Keguruan.

3. Dakwah dan Pemikiran Keislaman; mencakup Fiqih Dakwah, Sejarah dan Peradaban Islam, Dunia Islam Kontemporer, Pemikiran dan Gerakan Islam.

4. Sosial Kemasyarakatan; mencakup Sistem Ekonomi, Sosial, Seni dan Budaya, Iptek dan Lingkungan, dan sebagainya.

Berikut ini adalah contoh kurikulum dasar tarbiyah Islamiyah:

Materi Halaqah
No | Judul
1 | Ma’na Syahadatain
2 | Syarat-syarat Diterimanya Syahadat
3 | Beberapa Hal yang Membatalkan Syahadat
4 | Arti “La Ilaha Illallah”
5 | Ma’rifatullah
6 | Tauhidullah
7 | Tauhidul Asma’ wash-shifat
8 | Mengenal Dinul Islam
9 | Pokok-pokok Ajaran Islam
10 | Ihsan
11 | Ihsan dalam Sholat
12 | Ilmu Allah SWT
13 | Kebutuhan Manusia Terhadap Rasul
14 | Makanatur Rasul
15 | Wazhifatur Rasul
16 | Wajibatul Muslim Nahwar Rasul
17 | Khasais Risalah Muhammad SAW
18 | Ta’riful Qur’an
19 | Tidak Berteman dengan Orang Buruk dan Sifat Imma’ah (ikut-ikutan)
20 | Memenuhi Janji
21 | Birrul Walidain
22 | Menundukkan Pandangan
23 | Akhlaq kepada Kaum Muslim
24 | Girah pada Keluarga
25 | Girah Agama
26 | Kewajiban Anak Terhadap Orang Tua
27 | Memilih Pasangan
28 | Marhalah Makkiyah dan Karakteristiknya
29 | Ahammiyatut Tarbiah (Urgensi Kaderisasi)
30 | Dakwah di Negeri-negeri Muslim
31 | Ghazwul Fikri
32 | Ahwalul Musliminal Yaum
33 | Zionisme Internasional
34 | Gerakan Terselubung Yang Memusuhi Islam
35 | Lembaga-lembaga Yang Menentang Islam
36 | Berpartisipasi Dalam Kerja-kerja Jama’I
37 | Hizbusy Syaithan: Menjadikan syetan sebagai musuh
38 | Kepedulian Sosial Kemasyarakatan
Materi Mabit
No | Judul
1 | Kedudukan Niat dalam beramal
2 | Qiyamul lail
3 | Berdoa pada waktu-waktu utama
4 | Bahaya Lidah
5 | Menjauhi Akhlaq Tercela
6 | Tidak Menunda dalam Melaksanakan Hak Orang Lain
7 | Menjaga Segala Yang Haram
8 | Menjauhi Tempat-tempat Haram dan Maksiat
9 | Taubat dan Istighfar
10 | Dzikir
11 | Menjaga Kepemilikan Umum dan Kepemilikan Khusus
12 | Shalat Berjamaah di Masjid
13 | Siksa Kubur
Materi Ta'lim / Taujih / Tatsqif
No | Judul
1 | Adabut Tilawah
2 | Hukum Tilawah
3 | Ta’rifur Rasul
4 | Shifatur Rasul
5 | Natijatu Risalah Muhammad SAW
6 | Adzan
7 | Shaum Sunnah
8 | I’tikaf
9 | Ibadah Haji
10 | Aurat dan Pakaian
11 | Keutamaan Bangun Pagi
12 | Menjaga Kehalalan Harta
13 | Memperbaiki Penampilan
14 | Menjauhi dosa Besar
15 | Memenuhi Nadzar
16 | Bahaya Pembatasan Kelahiran
17 | 10 Sahabat Dijamin Masuk Surga
18 | Menyikapi Isu Negatif Tentang Aktifis Dakwah
19 | Menyebarluaskan Salam
20 | Hak-hak Manusia
Materi Dauroh / Seminar
No | Judul
1 | Hukum Thaharah
2 | Thaharah dengan Siwak
3 | Hukum Sholat
4 | Hukum Puasa Fardhu
5 | Zakat
6 | Membayar Zakat dan Menabung
7 | Dasar-dasar Ekonomi Islam
8 | Dasar-dasar Kekuatan Perekonomian
9 | Mengelola Waktu
10 | Komunikasi Efektif
11 | Makna Data dan Informasi
12 | Keterampilan Berfikir
13 | Ketrampilan Hidup dan Ketrampilan Belajar
14 | Tata Cara Membaca dan Kesehatan Mata
15 | Pola Hidup Sehat dan Seimbang
16 | Makan dan Minum
17 | Hidup Bersih dan Sehat
18 | Perjalanan Gerakan Dakwah Pemuda
19 | Al Qur’an dan Sunnah Berbicara Tentang Lingkungan
20 | Seni Islami
Materi Penugasan / Tarb. Dzatiyah
No | Judul
1 | Tilawah Yaumiyah
2 | Tafsir Al Qur’an Juz 30
3 | Hafal Al Qur’an Juz 30
4 | Menulis Al Qur’an Juz 30
5 | Hadits Arba’in (1-20)
6 | Hadits Riyadhus Shalihin
7 | Membaca Naskah Bahasa Arab
8 | Belajar di Luar Spesialisasi
9 | Memperluas Wawasan Dengan Sarana-sarana Baru

PROFIL KADER MUSLIM

Sebagaimana layaknya sebuah pendidikan, maka program pengkaderan ini pun harus memiliki tujuan pendidikan; profil kader seperti apakah yang hendak dibentuk. Profil kualitas (muwashofat) kader ini diharapkan akan muncul seiring dengan efektifnya pelaksanaan perangkat-perangkat dan kurikulum tarbiyah di atas.

Profil kader yang hendak dibentuk haruslah mengarah pada pencapaian pribadi muslim yang integral. Hasan al Bana dalam Risalah Ta’lim dengan cermat telah meringkaskan profil kader yang dikehendaki menjadi 10 muwashofat standar:

1. Salimul Aqidah (aqidah yang lurus).

Setiap individu dituntut untuk memiliki aqidahyang lurus yang hanya dapat diperoleh dengan pemahaman yang benar dan integral terhadap Al Qur’an dan As Sunnah.

2. Shahihul Ibadah (ibadah yang benar).

Setiap individu dituntut untuk beribadah sesuai dengan petunjuk yang telah disyariatkan kepada Rosulullah Saw, tidak kurang dan tidak lebih.

3. Matinul Khuluq (akhlak yang tangguh).

Setiap individu dituntut untuk memiliki akhlak yang mulia sebagaimana dicontohkan oleh Rosulullah Saw.

4. Qodirun ‘alal Kasbi (bermatapencaharian).

Setiap individu dituntut untuk mandiri secara ekonomi, bermatapencaharian, tidak menganggur.

5. Mutsaqqaful Fikri (wawasan yang luas).

Setiap individu dituntut untuk memiliki wawasan yang luas, baik dalam urusan agama maupun kauni.

6. Qowiyul Jismi (jasmani yang kuat).

Setiap individu dituntut untuk memiliki jasmani yang kuat dan sehat.

7. Mujahidun lin Nafsi (memerangi hawa nafsu).

Setiap individu dituntut untuk bersungguh-sungguh memerangi hawa nafsunya dan senantiasa mengokohkan diri di atas hukum-hukum Allah melalui ibadah dan amal saleh. Artinya, kita dituntut untuk berjihad melawan bujuk rayu setan yang menjerumuskan manusia pada kejahatan dan kebatilan.

8. Munadzam fi Syu’unihi (mengatur urusannya).

Setiap individu dituntut untuk pandai mengatur urusannya sehingga mencapai keberhasilan.

9. Harisun ‘ala Waqtihi (pandai menjaga waktu).

Setiap individu dituntut pandai memanfaatkan waktunya dengan baik dengan berbagai kegiatan positif.

10. Nafi’un li Ghoirihi (bermanfaat bagi orang lain).

Setiap individu dituntut untuk bermanfaat bagi orang lain.

Secara umum, muwashofat ini juga didahului dengan fokus tarbiyah yang menjadi kata kunci produk yang hendak dihasilkan, yaitu :

þ Memiliki Sifat-sifat terpuji dan Perangai Islam Asasi.

þ Tidak terkotori oleh bentuk-bentuk kemusyrikan.

þ Tidak memiliki hubungan dengan pihak-pihak yang memusuhi Islam.

Tugas :

KUESIONER KADER

Isilah Kuesioner di bawah ini dengan jujur.

A. SALIMUL AQIDAH

No

Karakteristik Primer

Contoh Indikator

YA

RAGU

TIDAK

01

Tidak berhubungan dengan jin

Tidak mempelajari ilmu sihir,klenik,kanuragan. Tidak iseng main jalangkung & sejenisnya.

02

Tidak meminta tolong kepada orang yang berlindung kepada jin

Tidak meminta tolong kpd dukun/’org pintar’ yg berlindung kepada jin.

03

Tidak meramal nasib dengan melihat telapak tangan

Tidak percaya zodiak, ramalan ’orang pintar’, dsb.

04

Tidak menghadiri majlis dukun dan peramal

Tidak iseng/coba-coba mendatangi praktek dukun dan peramal.

05

Tidak meminta berkah dengan mengusap-usap kuburan

Tidak mendatangi kuburan/ziarah makam dg niat minta berkah/bukan dalam rangka zikrul maut. Termasuk mengunjungi tempat-tempat keramat pembawa berkah: rezeki, jodoh, keselamatan, dsb.

06

Tidak meminta tolong kepada orang yang telah dikubur (mati)

Tidak menganggap keramat orang mati & minta perlindungannya.

07

Tidak bersumpah dengan selain Allah swt

Atau tidak bersumpah atas nama Allah swt dengan main-main/bercanda.

08

Tidak tasya'um (merasa sial karena melihat atau mendengar sesuatu)

Angka sial 13. Mobil sering tabrakan dianggap pembawa sial. Atau sebaliknya, mempercayai jimat pembawa keberkahan.

09

Mengikhlaskan amal untuk Allah swt

Tidak membiasakan ”Jaim”/Jaga Image atau ”Jawib”/Jaga Wibawa yang berkonotasi riya’ atau isti’la.. Tidak suka obral menceritakan kebaikan dirinya. Giat membantu kegiatan Rohis dengan kesadaran tanpa dipaksa & disuruh-suruh.

Tidak ”nge-laba”/cari perhatian akhwat (bagi ikhwan, & sebaliknya). Tetap giat beribadah dikala sendirian.

10

Mengimani rukun iman

Hafal, faham & menghayati rukun iman dankonsekuensinya. Merasakan ma’iyyatullah.

11

Beriman kepada nikmat dan siksa kubur

Waspada terhadap penyebab siksa kubur. Senantiasa zikrul maut. Tidak larut dalam kemaksiatan. Segera dlm bertaubat. Hati lunak mudah tersentuh.

12

Mensyukuri nikmat Allah swt saat mendapatkan nikmat

Pada saat naik kelas, juara kelas, lulus UMPTN, NEM baik, dll: bersyukur, bertambah giat ibadah dan dakwah, tidak sombong & mengumbar kegembiraan, meyakini keberhasilan itu semata-mata pertolongan Allah SWT.

Sebaliknya, saat gagal tetap ridho dg taqdir Allah & menganggap segala kekurangan2-nya adalah tetap bagian dari nikmat Allah yang tiada terkira.

Menghargai nikmat ”hidayah” sebagai nikmat terbesar dan senantiasa harus dijaga & dikembangkan.

13

Menjadikan syetan sebagai musuh

Berhati-hati dg tipu daya setan.

14

Tidak mengikuti langkah-langkah syetan

Tidak larut dalam pergaulan bebas. Nongkrong di kantin/jalan. Tawuran. Narkoba. Pacaran. Seks bebas. Nonton VCD, internet & tabloid porno. Menghindari onani. Musik jahiliyah. Majalah, tabloid, novel yang berkategori perangkap ghazwul fikri.

15

Menerima dan tunduk secara penuh kepada Allah swt dan tidak bertahkim kepada selain yang diturunkan-Nya

Mengerti why become muslim. Faham keunggulan syariat Islam. Memahami fleksibilitas dan gambaran implementasinya. Menghafal beberapa kisah-kisah moralitas Rasulullah & sahabat diimbangi dengan kisah-kisah kontemporer. Mampu menepis keraguan-raguan, tuduhan dan kesalahpahaman terhadap Islam. Meyakini kelayakan Islam sebagai way of life & rahmatan lil ’alamin.

B. SHAHIHUL IBADAH

No

Karakteristik Primer

Indikator

01

Ihsan dalam Thaharah

Mempraktekkan dg baik & benar cara berwudlu dalam setiap shalat. Senantiasa memperhatikan kesucian jasmani & pakaian dalam setiap shalat dari segenap hadats.

02

Ihsan dalam shalat

Khusyu’ & memperhatikan adab2 dalam shalat. Berusaha memahami arti bacaan shalat. Berpakaian rapih & suci. Berusaha di awal waktu & berjama’ah di masjid.

03

Hafal Surat Adh Dhuha s.d An Naas

Hafalin ya..

04

Membayar zakat

Minimal zakat fitrah. Soale kita kan belum punya gajian..

05

Berpuasa fardhu

Tidak membatalkan shoum Ramadhan tanpa alasan syar’i. Walaupun nggak sempet sahur lho..

06

Niat melaksanakan haji

Memahami keagungan & hikmah ibadah haji. Termotivasi untuk berhaji. Berdoa agar dapat berhaji.

07

Komitmen dengan adab tilawah

Bisa membaca/bebas buta huruf Al-Qur’an. Berusaha membaca dengan tajwid & makhraj yg benar. Berwudhu, khusyu’, dan ta’awudz sblm tilawah.

08

Menjauhi dosa besar

Memahami macam-macam dosa besar & konsekuensinya.

Tidak durhaka pada orang tua, berzina, narkoba,miras,membunuh,dll.

09

Memenuhi nadzar

Misalnya nadzar lulus UMPTN, juara kelas, dll. Selama tidak bertentangan dengan kaidah syar’i.

10

Menyebarluaskan salam

Minimal kepada sesama anak Rohis & Simpatisan.

11

Menahan anggota tubuh dari segala yang haram

Menjauhi tatto, mencat rambut, kikir gigi, alis, anting bagi putra, cuttec, tidak memakai baju ketat, keharusan menutup aurat, berjilbab (khusus putri). Juta tidak merokok.

Karakteristik Sekunder

12

Tidak sungkan adzan

Khusus putra. Bisa dan mau adzan bila atau tanpa diminta.

13

Bersemangat untuk shalat berjamaah

Minimal pada saat ada disekolah (waktu zhuhur & ashar)

14

Bersemangat untuk berjamaah di masjid

Idem

15

Qiyamul-Lail minimal sekali sepekan

Shalat yuk.

16

Berpuasa sunnat minimal sehari dalam sebulan

Memahami keutamaan & fiqih berbagai puasa sunnah. Puasa senen –kamis.

17

Khusyu dalam membaca Alquran

Dengan berwudhu & memperhatikan adab-adabnya.

18

Hafal satu juz Alquran

Juz 30

19

Komitmen dengan wirid tilawah harian

Sehari minimal 5 halaman rutin.

20

Berdoa pada waktu-waktu utama

Mengetahui waktu-waktu yang mustajab. Hafalan doa-doa tertentu.

21

Menutup hari-harinya dengan bertaubat dan beristighfar

Minimal zikir istighfar dan taubat setiap habis sholat fardhu. Menghafal doa sayyidul istighfar.

22

Berniat pada setiap melakukan perbuatan

Memahami makna Ibadah yang syamilah. Berusaha meniatkan segenap perbuatannya sebagai ibadah.

23

Merutinkan dzikir pagi hari

Punya buku ma’tsurot sughro & mempraktekkannya. Membiasakan sholat dhuha.

24

Merutinkan dzikir sore hari

Idem

25

Dzikir kepada Allah swt dalam setiap keadaan

Menghafal lafadz zikrullah dan mengamalkannya. Berusaha menghafal ayat-ayat tertentu: hakikat kehidupan dunia, perintah bersabar, kematian, dsb.

26

Beriktikaf pada bulan Ramadhan, jika mungkin

Minimal ikut semalam sebagai latihan.

27

Mempergunakan siwak

Memahami sunnah siwak sebelum shalat dan mempraktekannya.

28

Senantiasa menjaga kondisi Thaharah, jika mungkin

Dawamul wudhu. Waktu-waktu untuk memperbaharui wudhu misalnya: setiap mau berangkat ke sekolah, sewaktu istirahat kelas, pulang sekolah.

C. MATINUL KHULUQ

No

Karakteristik Primer

Indikator

01

Tidak takabbur

Tidak sombong walaupun kaya, pintar, cantik, tampan, berposisi tinggi dalam dakwah, dsb. Senantiasa rendah hati & tidak merendahkan yang dibawahnya. Memahami bahwa kemuliaan seseorang dilihat dari taqwanya.

02

Tidak Imma'ah (asal ikut, tidak punya prinsip)

Tidak asal ikut trend yang ada: musik, film, dan sejenisnya apabila mengajak kepada kemungkaran dan bertentangan dengan Islam. Nonton konsernya musik jahili dan sejenisnya. Doyan nonton MTV dan sejenisnya. Ikutan pacaran, nyontek, nongkrong2, merokok, dsb.

03

Tidak dusta

Menghindari nyontek. Awas lho ada malaikat yang ngawasin. Tidak bolos sekolah tanpa alasan yang jelas.

04

Tidak mencaci maki

Tidak suka menghina orang, memberi julukan/laqob.

05

Tidak mengadu domba

Antara murid vs murid, murid vs guru, dsb.

06

Tidak Ghibah

Tidak suka gossip, baik terhadap sahabat dekat, teman, guru, selebriti, dsb.

07

Tidak menjadikan orang buruk sebagai teman / sahabat

Nggak nge-gank dengan orang-orang yang berakhlak buruk, kaum hura-hura, hedonis, dan sejenisnya. Boleh sih bergaul bahkan berdakwah kpd mereka but jg ikut-ikutan ya..

08

Memenuhi janji

Hadir liqo tepat waktu. Pinjem buku kudu dikembalikan yahh, apalagi pinjem mobil..

09

Birrul Walidain

Nggak boleh ngomong “Ah/Uh” & sejenisnya. Menghormati dan mencintainya. Mendoakan dalam setiap shalat fardhu. Tidak membebani diluar kemampuannya. Membantu tanpa diminta dalam batas kesanggupannya.

10

Memiliki ghirah (rasa cemburu) pada keluarganya

Berusaha mengajak keluarganya kepada Islam. Sedih bila diantara mereka belum berIslam dengan kaffah apalagi berlumur maksiat. Ibunya, adik/kakak perempuannya diajak berjilbab. Keluarganya minimal diajak mengerjakan perkara wajib: sholat fardhu, shoum ramadhan, dll.

11

Memiliki ghirah (rasa cemburu) pada agamanya

Bangga menjadi muslim karena keunggulannya. Marah bila Islam dihalangi. Semangat berjuang bersama Islam. Bersedia halaqoh di luar sekolah, dididik lebih lanjut, bergiliran dari rumah ke rumah.

Karakteristik Sekunder

12

Tidak memotong pembicaraan orang lain

Kalho lagi diskusi di kelas, di liqo, rapat kegiatan dll.

13

Tidak mencibir dengan isyarat apapun

”Huuuuuu”. Wah. Jangan ya.

14

Tidak menghina dan meremehkan orang lain

Walaupun dia tidak cantik, bodoh, miskin, tapi yang paling mulia tetap yang paling taqwa.

15

Menyayangi yang kecil

Kelas III menyayangi kelas I & II, Kelas II kepada Kelas I. Tidak sombong dan senioritas.

16

Menghormati yang besar

Kelas I kepada kelas II & III. Kelas II kepada kelas III. Juga hormat dan santun kepada guru, kepala sekolah, pegawai, dsb.

17

Menundukkan pandangan

Jangan suka ngintip, ngelaba dan mengumbar pandangan kepada lawan jenis.

18

Menyimpan rahasia

Kalau ada temen curhat sanggup menyimpan rahasianya.

19

Menutupi dosa orang lain

Kalau mengetahui aib atau dosa saudaranya merahasiakannya tanpa melalaikan kewajiban menasehatinya.

D. QADIRUL ALAL KASBI

No

Karakteristik Primer

Indikator

01

Menjauhi sumber penghasilan haram

Dilarang memalak/mengompas orang lain. Kritis terhadap sumber penghasilan orang tuanya agar senantiasa terhindar dari yang haram.

02

Menjauhi riba

Berusaha punya tabungan di bank syariah.

03

Menjauhi judi dengan segala macamnya

Menjauhi maen gaplek/kartu remi/sejenisnya yang identik dengan perjudian apalagi berjudi betulan.

04

Menjauhi tindak penipuan

Tidak nyontek, menggelapkan uang spp, dll.

05

Membayar zakat

Minimal zakat fitrah. Berusaha memastikan bahwa harta orangtuanya telah dizakati.

06

Tidak menunda dalam melaksanakan hak orang lain

Kalau jajan segera bayar/menghindari hutang. Uang sekolah yg diterima dari ortu segera dibayarkan ke sekolah.

Karakteristik Sekunder

07

Menabung, meskipun sedikit

Uang jajannya jangan dihabisin ya..saldonya ditabung. Itung-itung bisa buat beli buku Islam, kaset nasyid, dll.

08

Menjaga fasilitas umum

Tidak mencoret-coret, merusak dan mencuri fasilitas sekolah dan umum: bangku,meja,tembok,pagar,halte,dsb.

09

Menjaga fasilitas khusus

Merawat barang-barang pribadi. Jangan sampai hilang atau ketelingsut gantinya mahal lho..

E. MUTSAQAFUL FIKRI

No

Karakteristik Primer

Indikator

01

Baik dalam membaca dan menulis

Rajin belajar dan berusaha berprestasi di sekolah. Kalho bisa peringkat 10 besar di kelas. Belajar menulis gagasannya.

02

Memperhatikan hukum-hukum tilawah

Belajar tajwid dan tahsinut tilawah baik via dauroh Qur’an atau kegiatan lainnya. Lebih bagus ikut program tahsin Qur’an.

03

Mengkaji marhalah Makkiyah dan menguasai karakteristinya

Oke deh.

04

Mengenal 10 sahabat yang dijamin masuk surga

Oke juga.

05

Mengetahui hukum Thaharah

Toleransi terhadap khilafiyah dan mengetahui hukumnya.

06

Mengetahui hukum Shalat

Idem

07

Mengetahui hukum Puasa

Idem

08

Menyadari adanya peperangan zionisme terhadap Islam

Memahami teori dan kenyataan empirik melalui berita-berita terbaru di berbagai media.

09

Mengetahui ghazwul fikri

Mampu memetakan berbagai media ghazwul fikri di sekitar lingkungan pelajar: song, sex, fashion.

10

Mengetahui organisasi-organisasi terselubung

Lions Club. Rotary Club. Sejenisnya.

11

Mengetahui bahaya pembatasan kelahiran

Mengetahui dampak negatif KB. Tetap proporsional dalam perencanaan kelahiran, agar tetap melahirkan generasi yang sholeh dan kuat.

12

Berpartisipasi dalam kerja-kerja jama'i

Aktif dalam kegiatan Rohis, atau on mission dalam OSIS, Ekskul, dakwah fardiyah, dsb.

13

Tidak menerima suara-suara miring tentang kita

Segera konfirmasi dan menyiapkan argumentasinya bila ada berita miring (ttg dakwah, jilbab, harokah, dsb).

Karakteristik Sekunder

14

Membaca satu juz tafsir Alquran (juz 30)

Tafsir Ibnu Katsir atau tafsur ma’tsur lainnya.

15

Menghafalkan separuh Arba'in (1-20)

Hafalin yuk.

16

Menghafalkan 20 hadits pilihan dari Riyadhush-Shalihin

Ini juga tinggal dihafal lho..

17

Membaca sesuatu yang di luar spesialisasinya 4 jam setiap pekan

Buku hobi, komputer, agama Islam, manajemen, dsb. Terserah deh asal positif dan bermanfaat buat kita.

18

Memperluas wawasan diri dengan sarana-sarana baru

Surfing di internet cari informasi positif. Ikutan mailing list tertentu. Memiliki email. Kalho nggak bisa minimal jadi anggota perpustakaan di sekolah.

19

Menjadi pendengar yang baik

Kalho guru lagi mengajar didengarkan dengan seksama, jg bercanda dan ribut sendiri. Kalho lagi ngaji/liqo juga musti serius dengerin.

20

Mengemukakan pendapatnya

Aktif bertanya bila kurang jelas. Tidak sungkan mengungkapkan pendapatnya.

F. QAWIYUL JISMI

No

Karakteristik Primer

Indikator

01

Bersih badan

Mandi minimal 2x sehari.

02

Bersih pakaian

Pakaian bersih telah dicuci dan seterika. Kalho sudah bau apalagi kerahnya udah coklat segera dicuci ya..

03

Bersih tempat tinggal

Kamar kita juga musti bersih, disapu dan dipel rutin.

04

Komitmen dengan olah raga 2 jam setiap pekan

Boleh 2 x sepekan @ 1 jam atau 1 x @ 2 jam. Dianjurkan punya olah raga spesialisasi atau bela diri.

05

Bangun sebelum fajar

Berusaha bangun sebelum azan subuh.

06

Memperhatikan tata cara baca yang sehat

Jg baca sambil tiduran apalagi tidur beneran.., lampu kurang terang, jg terhalang bayangan, dsb.

07

Mencabut diri dari merokok

Tidak merokok lagi, kapok deh. Mengetahui dampak buruk merokok bagi diri dan lingkungan.

Karakteristik Sekunder

08

Komitmen dengan adab makan dan minum sesuai dengan sunnah

Menggunakan tangan kanan. Makan tidak berdiri apalagi sambil berjalan.

09

Tidak berlebihan dalam begadang

Misalnya maniak bola setiap dinihari nonton di tv, sudah nyandu.

10

Menghindari tempat-tempat kotor dan polusi

Jangan makan sembarangan di pinggir jalan yang kotor dan banyak asap polusi. Nanti sakit lho..

11

Menghindari tempat-tempat bencana

Jangan lewat daerah banjir, longsor, gempa dsb, khawatir bencana akan menimpa. Kecuali bertujuan menolong dengan perangkat yang memadai.

G. MUJAHIDUL LINAFSIHI

No

Karakteristik Primer

Indikator

01

Menjauhi segala yang haram

No drugs, miras, pacaran, nyontek, nonton pornoisme di vcd, internet, tabloid, dll.

02

Menjauhi tempat-tempat maksiat

Tidak ngeceng di mall tanpa tujuan yang jelas dan positif, nonton konser musik jahili, dance, karaoke, night club, panti pijat, diskotik, dll.

Muwashafat Sekunder

03

Menjauhi tempat-tempat bermain yang haram

Main bilyar, dingdong, ketangkasan, dan tempat lain yang memenuhi unsur maksiyat.

H. MUNAZHAM FI SYU’UNIHI

No

Karakteristik Primer

Indikator

01

Tidak menjalin hubungan dengan lembaga-lembaga yang menentang Islam

Lions Club. Rotary Club. MTV. Dsb.

Muwashafat Sekunder

02

Memperbaiki penampilannya

Kalho lagi sekolah pake seragam yang rapih, berkaos kaki dan bersepatu, baju dimasukin (buat yg pria), rambut disisir rapih, kalho rambut dan kuku sudah gondrong harap segera dicukur..

I. HARISUN ‘ALA WAQTIHI

No

Karakteristik Primer

Indikator

01

Bangun pagi

Membiasakan diri bangun sebelum azan subuh. Tapi jg tidur lagi lho..but kudu siap-siap sholat di masjid.

Muwashafat Sekunder

02

Menghabiskan waktu untuk belajar

Nah, pelajar muslim musti rajin belajar, nggak menyia-nyiakan waktu dengan perbuatan sia-sia. Kalau ada PR segera dikerjakan. Kalau bisa selalu peringkat 10 besar di kelas.

J. NAFI’UN LIGHAIRIHI

No

Karakteristik Primer

Indikator

01

Melaksanakan hak kedua orang tua

Menuruti segenap perintahnya selama batas kemampuan dan sesuai syariat. Mendoakannya dalam setiap shalat fardhu. Mengajaknya kepada Islam.

02

Membantu yang membutuhkan

Mau membantu murobbi atau kawan pindahan rumah dengan ikhlas. Menolong korban banjir tanpa disuruh.

03

Memberi petunjuk orang tersesat

Mau memberi informasi. Tapi jgn informasi sesat lho..

Muwashafat Sekunder

04

Ikut berpartisipasi dalam kegembiraan

Turut bahagia dan mengekspresikannya apabila ada orang lain mendapatkan nikmat –bukan malah mendengkinya. Misalnya kawan kita yang lulus UMPTN, naik kelas, juara kelas, juara lomba kompetisi, dsb.

05

Menikah dengan pasangan yang sesuai

Ehm, maksudnya nanti lho kalho sudah siap nikah, kudu mengutamakan memilih pasangan yang sholeh/ah. Memahami pola hubungan pa-pi sebelum nikah. Meyakini muslim yang baik akan berjodoh dengan muslimah yang baik pula.

\

Sembilan

DAK

Sembilan

DA’WAH ‘AMMAH

MENGAPA DAKWAH ‘AMMAH

Dakwah ‘Ammah atau Syi’ar dalam dakwah sekolah adalah proses penyebaran fikrah islamiyah dalam rangka menarik simpati, menumbuhkan cinta dan meraih dukungan dari obyek dakwah sekolah. Tujuan dari dakwah ini adalah agar nilai-nilai Islam tersampaikan seluas-luasnya kepada seluruh obyek dakwah dengan berbagai media yang memungkinkan.

Target dari dakwah ‘ammah ini bukanlah terbentuknya kader sebagaimana program pengkaderan pada bab yang lalu, melainkan tumbuh suburnya simpatisan dakwah dari berbagai segmen obyek dakwah sekolah: siswa, guru, kepala sekolah, orang tua dan pegawai sekolah yang merupakan basis terbentuknya masyarakat yang Islami (qoidah ijtima’iyah). Mereka adalah pendukung dakwah meskipun mereka bukan termasuk penggerak dakwah. Dalam diri mereka mulai terbangun sebuah kepribadian Islam yang mendasar sehingga alur kehidupan masyarakat menjadi sangat kondusif untuk menumbuhkan lingkungan yang islami di sekolah.

Selain itu, dakwah ‘ammah sering disebut juga sebagai “Pintu Gerbang Pengkaderan” karena dari para simpatisan ini kita dapat menjaring calon-calon kader dakwah yang potensial.

PROGRAM-PROGRAM DAKWAH ‘AMMAH

Berikut ini berbagai bentuk kegiatan dakwah sekolah beserta kiat-kiatnya:

1. Penyambutan Siswa Baru

Program ini khusus diadakan untuk penyambutan adik-adik kita yang menjadi siswa baru. Target program ini adalah sbb:

§ Memberikan citra positif bagi aktifis dan berbagai program dakwah sekolah.

§ Memetakan kondisi siswa baru dan potensinya bagi dakwah.

§ Membidik calon-calon kader potensial.

§ Merekrut calon pengurus baru dari siswa baru.

Tips:

þ Pilihlah waktu kegiatan yang paling sedikit benturan jadwal dengan kegiatan ekstra kurikuler yang lain.

þ Buatlah kegiatan yang fun dan menyenangkan. Jangan melulu ceramah yang membosankan.

Contoh kegiatan : dimulai dengan perkenalan, presentasi singkat, dilanjutkan mentoring sambil rujakan.

þ Buatlah bahan presentasi dan brosur kegiatan dakwah yang menarik dan atraktif.

þ Berikan kesan pertama yang menyenangkan.

2. Ceramah Umum/ Tabligh

Ceramah umum adalah salah satu program yang populer bagi penyebaran fikroh Islamiyah secara massal di kalangan siswa, guru-guru dan karyawan. Biasanya diadakan dalam rangka menyambut momen tertentu seperti PHBI (Peringatan Hari Besar Islam) seperti Tahun Baru Islam (1 Muharram), Maulid Nabi SAW, Isra Mi’raj, Idul Adha, dsb. Inilah salah satu wahana formal terbesar yang perlu dimanfaatkan sebaik-baiknya untuk penyebaran fikroh Islamiyah. Berikut ini beberapa kiat agar program berjalan lebih efektif :

Tips:

þ Usahakanlah agar program PHBI dalam setahun dapat masuk ke dalam Program Kerja Tahunan OSIS sehingga mendapatkan legalitas formal pelaksanaannya. Hal ini sangat berguna setidaknya untuk: (a) mendapatkan anggaran kegiatan dari sekolah, (b) kepastian izin pelaksanaan, (c) kekuatan birokrasi untuk memastikan kehadiran para siswa, guru & karyawan.

þ Program utama ceramah umum hendaknya dipaketkan dengan program penunjang seperti : bazar buku, pameran, perlombaan, pemutaran film, nasyid, khitanan massal, dsb. Hal ini bertujuan agar (a) nuansa syiar lebih terasa menyebar ke seluruh sekolah dan (b) semakin variatifnya sarana dakwah ‘ammah kita.

þ Libatkanlah pengurus OSIS yang lain (selain Rohis) dalam kepanitiaan. Demikian pula diberikan peluang seluas-luasnya bagi para pelajar muslim untuk terlibat aktif dalam kepanitiaan maupun pembantu umum. Hal ini secara alamiah akan memperluas simpatisan, memupuk nilai-nilai ukhuwah, proses internalisasi nilai-nilai keislaman pada diri mereka dan menghindari kesan ekslusif sejak dini.

þ Siapkan kepanitiaan secara baik, tidak mendadak, dan buatlah perencanaan secara detil. Undanglah alumni dan guru pembina untuk memberikan masukan-masukan. Kalau diperlukan buatlah training kecil manajemen kepanitiaan. Jangan lupakan perangkat-perangkat yang detil: sound system yang baik, taplak meja & vas bunga, dokumentasi, meja penerima tamu, name tag panitia, snack, dsb. Tidak lupa pamflet / leaflet promosi kegiatan didesain yang menarik dan disebarkan ke setiap kelas dan mading-mading sekolah. Buatlah undangan khusus ke setiap guru dan kepala sekolah. Dan jangan lupa, senantiasa melakukan konfirmasi kepastian hadir bagi calon penceramah utama.

þ Apabila panitia kegiatan mengumpulkan dana dari para donatur, termasuk donatur orang tua murid, maka jangan lupa untuk membalasnya dengan surat ucapan terima kasih & sekedar kado kecil berupa stiker/buku saku/kaset islami. Hal ini akan memupuk simpati bagi orang tua dan anaknya (siswa) selain sarana kita berdakwah secara langsung kepada mereka.

þ Undanglah penceramah yang baik sedapat mungkin dengan kriteria: (a) fikroh yang lurus, (b) orasi yang memikat, (c) dikenal oleh masyarakat. Jangan lupa untuk mengundangnya jauh hari sebelum pelaksanaan dan pembicara diberitahu secara umum kondisi medan/sekolah peserta tablig tersebut.

þ Buatlah layout ruangan ceramah umum yang apik, menarik, dekoratif namun efisien. Apabila memungkinkan jangan sungkan menggunakan perangkat teknologi penunjang seperti : OHP, slide projector, hingga komputer multimedia.

þ Buatlah Lembar Presensi untuk memantau kehadiran para peserta. Buatlah riset kecil untuk melihat dan memantau secara spesifik para peserta yang rajin hadir dengan motivasi yang kuat untuk ditindaklanjuti dalam proses rekrutmen dakwah khassah.

3. Penyuluhan Problematika Remaja

Saat ini, program penyuluhan problematika remaja seperti narkoba, tawuran dan seks bebas telah menjadi perhatian penting bagi seluruh elemen masyarakat. Selain itu, program ini juga sangat menarik bagi para siswa karena sangat dekat dengan keseharian mereka dan dapat memenuhi keingintahuan mereka secara positif.

Program ini dapat diadakan berkala sesuai kebutuhan/minimal satu kali per angkatan dan dapat bekerjasama dengan LSM yang sudah memiliki perangkat penyuluhan yang memadai, misalnya: pembicara, bahan presentasi, brosur, audiovisual, konseling, dsb.

Secara strategis, program pelayanan masyarakat (amal khidami) semacam ini sangatlah efektif untuk membangun simpati dan memasukkan nilai-nilai universal keislaman secara natural dan penuh kesadaran.
Tips:

þ Datalah LSM terkait yang ada di kota kamu.

þ Dengan berkoordinasi dengan pihak sekolah, undanglah LSM tersebut untuk mengadakan penyuluhan dan bahkan survey sederhana di sekolah.

4. Studi Dasar Islam

Studi Dasar Islam atau lebih sering dikenal sebagai Dauroh atau Pesantren Kilat (Sanlat) adalah program kajian dasar Islam dalam jangka waktu tertentu antara 2-5 hari tergantung situasi dan kondisi. Kegiatan ini dapat diadakan di dalam atau luar kota asalkan lokasinya tenang, cukup luas, dapat menginap dan fasilitas memadai. Peserta akan diberikan berbagai materi dasar keislaman, problematika umat dan gambaran solusinya al: Aqidah, Ma’na Syahadatain, Mengenal Allah, Rasul, Islam, Al-Qur’an, Problematika Umat, Ghazwul Fikri, Peranan Pemuda dalam Mengemban Risalah, Ukhuwah, Urgensi Tarbiyah Islamiyah, dsb.

Dengan materi yang sedemikian sistematis, pengkondisian lingkungan acara yang baik dan peserta yang selektif, diharapkan akan terjadi perubahan fikroh & kejiwaan yang mendasar sepulangnya dari acara tersebut dan siap dibina lebih lanjut. Program ini memang memiliki misi rekrutmen langsung yang siap dibina menjadi kader-kader inti dakwah atau juga dikenal sebagai pintu gerbang pengkaderan.

Beberapa kiat dalam program ini adalah sbb:

Tips:

þ Buatlah program ini secara formal. Hal ini bermanfaat agar jumlah peserta akan lebih banyak, penyelenggaraan akan lebih leluasa, pencarian dana semakin luas dan merupakan syiar Islam yang cukup efektif.

þ Buatlah galeri foto-foto kegiatan serupa pada waktu / tahun – tahun sebelumnya sehingga menjadi syiar dan daya pikat calon peserta.

þ Buatlah perencanaan sistematis dan jadwal program dalam setahun. Misalnya: pengadaan setiap libur catur wulan atau setahun sekali. Carilah momen/kesempatan waktu yang paling baik berdasarkan kondisi lokal sekolah.

þ Susunlah paket acara yang menarik dan lengkapi dengan acara penunjang seperti: nasyid, pemutaran film, muhasabah, hiking/teawalk, olahraga, qiyam lail, dsb.

þ Berilah nama kegiatan dengan nama yang menarik dan familiar di telinga para remaja-pelajar.

þ Rekrutlah para peserta yang potensial dengan urutan prioritas (a) potensial menerima dan menyambut seruan dakwah, (b) potensial bagi dakwah: para 10 besar juara kelas masing-masing, perwakilan dari masing-masing kelas, para pemimpin formal (ketua kelas, pengurus OSIS, ekskul, dsb), pemimpin informal, dll.

þ Apabila memungkinkan, kegiatan dilakukan di luar kota / daerah pegunungan yang sejuk namun tidak terlalu jauh dari asal sekolah (untuk memudahkan pembicara datang). Hal ini besar pengaruhnya bagi pengkondisian peserta dan konsentrasi kepada acara. Datalah secara permanen koneksi villa/tempat dauroh dari para siswa, guru, kepala sekolah dan alumni.

þ Apabila memungkinkan gunakan perangkat OHP/slide projector/multimedia untuk mengefektifkan penyampaian materi.

þ Undanglah kepala sekolah untuk hadir setidaknya dalam acara pembukaan dan memberikan sambutan. Undanglah guru pembina Rohis / guru agama dalam acara tersebut dan kalau diperlukan berikanlah sessi khusus untuk beliau memberikan taujih. Hal ini akan meningkatkan partisipasi dan afiliasi birokrat sekolah dan menghilangkan kecurigaan atas dakwah.

þ Siapkanlah calon-calon pembina / murabbi yang berkualitas dan memenuhi persyaratan kondisional yang ditentukan sebelum acara berlangsung. Hindari sedapat mungkin jedah waktu yang lama antara waktu kegiatan dengan follow up-nya hanya dikarenakan calon pembina yang belum pasti.

5. Rihlah/Tafakkur Alam

Rihlah bertujuan untuk menyegarkan kembali jiwa yang penat sambil menghayati kebesaran penciptaan Allah SWT dan menguatkan ukhuwah. Biasanya berlangsung 1 – 3 hari dan diadakan di luar kota: pegunungan/perbukitan, taman/kebun raya, pantai, dsb.

Acara utamanya adalah (a) rihlah, beristirahat, menikmati pemandangan, teawalk, (b) materi keislaman, (c) muhasabah tafakkur Alam dengan membacakan dan mensyarah ayat-ayat berkaitan dengan ayat-ayat kauniyah dan dikaitkan dengan hakekat kehidupan dan kematian dan ajakan bertakwa kepada Allah SWT.

Acara ini tepat digunakan baik untuk target ekspansi dakwah dan peningkatan kualitas kader sekaligus.

Tips:

þ Buatlah inventaris sumber daya sekolah yang dapat digunakan: villa gratis ortu siswa, peralatan olah raga, kendaraan pribadi, laptop dan printer, LCD projector, dsb.

þ Survey lokasi yang akan digunakan untuk menyesuaikan dengan format acara.

þ Pastikan lokasi tersebut memiliki keindahan pemandangan alam, lokasi yang terjangkau, dan syarat MCK/toilet yang memadai.

þ Buatlah dokumentasi kegiatan dalam bentuk foto atau VCD.

þ Undanglah guru pembina untuk mengisi acara atau sekaligus rihlah keluarga.

þ Undang pula alumni untuk mengisi acara atau sekedar silaturahmi.

þ Buatlah acara yang berkesan dan muhasabah yang membekas di jiwa.

6. Olah Raga

Olah raga dapat menjadi program rutin informal bagi para ADS dan simpatisannya dengan tujuan sebagai tarbiyah jasadiyah sekaligus menggalang ukhuwah dan soliditas pengurus. Misalnya: pertandingan sepakbola setiap bulan, renang, dll.

Tips:

þ Buatlah inventaris lokasi-lokasi olah raga yang dekat sekolah dan dapat digunakan.

þ Loby pihak sekolah agar dapat menggunakan peralatan olah raga.

þ Sewaktu-waktu adakanlah kompetisi antar angkatan agar memperkokoh silaturahmi antar generasi.

7. Bazar & Pameran

Bazar yang dimaksud adalah bazar buku, majalah, kaset, VCD, stationary, busana dan berbagai produk Islami lainnya. Pameran yang Islami seperti: pameran foto-foto perkembangan dunia Islam dari berbagai zaman dan penjuru dunia, software komputer/program multimedia Islam, dsb.

Program ini biasanya menjadi program pelengkap PHBI atau momen kegiatan-kegiatan Islam lainnya dimana ia memiliki berbagai misi sekaligus: bernilai ekonomi/bisnis, nasyrul fikroh dan syiar Islam.

Acara semacam ini sedapat mungkin melibatkan banyak simpatisan dan lapisan yang lebih luar lagi dalam kepanitiaan termasuk sebagai penjaga bazar, perlengkapan dan keamanan agar semuanya merasamemiliki kegiatan ini.

Tips:

þ Libatkan berbagai penerbit dan toko buku dalam kegiatan bazaar. Mintalah diskon khusus dan bahkan dana sponsor kegiatan.

þ Buatlah pelatihan pengadaan bazaar dan pameran karena menyangkut teknis yang spesifik.

þ Undang berbagai institusi yang memiliki bahan-bahan pameran yang berguna.

þ Libatkan pelajar non-kader untuk menjadi panitia dan penjaga pameran.

þ Mintalah kepala sekolah untuk meresmikan pameran.

þ Buatlah brosur/leaflet khusus yang disebarkan di kelas-kelas untuk mempromosikan kegiatan ini.

8. Perlombaan

Program perlombaan biasa diikutkan dalam program utama PHBI sebagai wahana menjaring bakat dan minat para siswa di bidang keagamaan, ajang taaruf, silaturahmi antar kelas yang berbeda dan syiar.

Jenis-jenis perlombaan meliputi: Azan, Tilawah/Tartil, Cerdas Cermat, Pidato, Nasyid, dsb. Ciptakanlah berbagai lomba kreatif lainnya yang memiliki daya tarik tinggi dan dapat diikuti oleh banyak kalangan.

Program ini juga dapat dijadikan sebagai wahana penumbuhan partisipasi dan afiliasi obyek dakwah sekolah secara massal.

Tips:

þ Studi banding ke sekolah-sekolah lain atau LSM yang sudah memiliki bahan-bahan dan pengalaman dalam mengadakan lomba pelajar.

þ Dekatilah sponsor-sponsor terkait untuk memberikan hadiah bagi para pemenang.

þ Jadikan kegiatan ini sebagai kegiatan kolosal yang melibatkan seluruh sivitas sekolah.

9. Majalah Dinding

Majalah Dinding memiliki 2 fungsi sekaligus: (a) wahana informasi keislaman, (b) pusat informasi kegiatan Islam, baik internal sekolah maupun eksternal.

Agar efektif, muatan informasi Islam dalam majalah dinding hendaknya yang singkat, padat, informatif dan aktual. Berita dunia Islam, baik lokal maupun internasional, hendaknya mendapat porsi khusus dalam media ini.

Tips:

þ Pastikan majalah dinding mendapat lokasi yang strategis, baik di dalam lingkungan masjid sekolah, maupun lokasi utama sekolah.

þ Libatkan seniman-seniman pelajar berbakat untuk menghias majalah dinding secara kreatif, membuat karikatur, pemilihan warna dan sebagainya.

þ Aktif mengumpulkan kliping dari koran dan majalah, termasuk gambar-gambar ukuran poster yang atraktif.

þ Angkatlah isu-isu “panas” yang menarik perhatian publik, misalnya: RUU Sisdiknas, Perang Irak, Narkoba, dll.

þ Melibatkan seluruh siswa untuk menulis dan belajar menyampaikan aspirasi.

10. Buletin Dakwah

Program ini dimaksudkan agar obyek dakwah sekolah senantiasa mendapat suplai fikroh/informasi keislaman secara kontinyu dan berkala.

Tips:

þ Pengadaan buletin ini dapat dibuat sendiri atau cukup membeli dari buletin-buletin dakwah yang sudah beredar di luar lingkungan sekolah.

þ Pengadaan dapat dikoordinasikan secara terpusat atau pun inisiatif aktifis dakwah di setiap kelas.

þ Tema-tema dipilih adalah tema-tema aktual yang membentuk opini. Selain itu dapat juga tema-tema lain yang mudah dicerna, memotivasi seperti kisah sahabat, hikmah-hikmah, targhib & tarhib, dsb.

11. Kursus Membaca Al-Qur’an

Program ini sangat urgen mengingat kemampuan membaca al-quran merupakan langkah awal pendalaman dan pengakraban Islam lebih lanjut. Banyak kasus terjadi, apabila siswa belum bisa membaca al-Quran akan menghambat motivasinya untuk mendalami Islam lebih jauh.

Kita mengenal berbagai metode kursus yang saat ini telah berkembang dan terbukti efektifitasnya. Program ini memerlukan kerjasama dengan pihak guru agama Islam di sekolah agar turut mendukung dan menjadikan bagian dari penilaian mata pelajaran agama Islam.

Tips:

þ Lakukan pendekatan dengan guru agama Islam untuk menjadikan kemampuan membaca Al Qur’an sebagai prasyarat nilai Agama Islam.

þ Buatlah pelatihan bagi para calon guru pembimbing.

þ Program ini bisa berdiri sendiri atau disinergikan dengan program mentoring di sekolah.

12. Perpustakaan Islam

Perpustakaan Islam sangat penting peranannya bagi dakwah sekolah. Inilah sumber ilmu dan pengetahuan, dan mempercepat kematangan keislaman siswa.

Perpustakaan ini berisi al: buku-buku Islami, buku cerita/fiksi, majalah-majalah, hingga rental VCD Islami. dapat bersumber dari sumbangan para alumni, siswa, guru, lembaga-lembaga eksternal, perorangan dan anggaran sekolah.

Tips:

þ Upayakanlah keberadaan perpustakaan Islam di sekolah, walaupun sangat sederhana.

þ Mintalah bantuan pengadaannya dari pihak sekolah, alumni, penerbit dan donatur lain untuk menyumbang buku atau dana.

þ Kelolalah dengan baik, buat kodifikasi, sistem informasi peminjaman dan sistem marketing yang kreatif.

þ Informasikanlah keberadaaan perpustakaan ini & daftar buku ke seluruh keluarga besar sekolah secara tertulis, baik melalui pengumuman di mading, buletin, dsb.

þ Kalau perlu pemasaran dilakukan per kelas oleh setiap ADS kelas ybs. Buatlah statistik peminjam per bulan / per cawu berdasarkan kelas sebagian bagian dari parameter perkembangan dakwah di kelas ybs dan dasar perencanaan strategis.

13. Shalat Jum’at berjamaah

Apabila sekolah memiliki fasilitas untuk shalat Jum’at berjamaah di dalam lingkungan sekolah (masjid sekolah), maka jangan sia-siakan untuk mengelolanya dengan penceramah yang berkualitas dan berfikroh baik.

Selain itu apabila memungkinkan, hendaknya penceramah digilir antara kepala sekolah, kalangan guru dan siswa sebagai media latihan tabligh dan peningkatan partisipasi dan afiliasi pihak birokrasi dan guru.

Tips:

þ Buatlah kurikulum khutbah Jum’at dan jadwal penceramah selama setahun.

þ Sediakan buku panduan dan kumpulan materi khutbah Jum’at sebagai referensi.

þ Bahan khutbah dapat berubah sesuai dengan situasi yang berkembang. Misalnya: kasus Perang Irak, RUU Sisdiknas, dll.

14. VCD Islam Rental

Saat ini telah berkembang pula puluhan item VCD film-film, nasyid, dokumenter terkait dengan dunia Islam dengan format dan kualitas gambar yang tidak kalah dengan film konvensional.

Tips:

þ Buatlah rental VCD di sekolah, dan sinergikan dengan program perpustakaan Islam.

þ Pengelolaan rental VCD dapat bekerjasama dengan pihak luar sekolah/pengusaha VCD rental tersebut.

þ Pemasaran dapat menggunakan jaringan setiap kelas.

15. Informasi Perguruan Tinggi

Kegiatan ini sangat penting khususnya bagi siswa kelas III untuk mendapatkan informasi yang lebih komprehensif mengenai perguruan tinggi yang hendak dituju.

Acara ini sangat menarik minat kelas III dan bernilai efektif bagi tumbuhnya simpati dan kesan yang baik bagi para aktifis dakwah sekolah & alumninya di mata masyarakat siswa, guru dan kepala sekolah.

Tips:

þ Undanglah para alumni yang berprestasi dan kuliah di kampus-kampus ternama/bahkan dari perguruan tinggi luar negeri untuk memberikan kiat suksesnya menembus perguruan tinggi.

þ Undanglah beberapa jurusan favorit di PTN untuk mengadakan workshop secara langsung di sekolah kita.

þ Berikan bimbingan dan penyuluhan untuk memilih jurusan yang tepat.

16. Try Out SPMB

Program pelayanan ini juga efektif dengan dua tujuan sekaligus (a) membantu persiapan SPMB khususnya para siswa muslim (b) menggalang simpati, silaturahmi dan ukhuwah.

Program ini sebaiknya bekerjasama dengan lembaga bimbingan belajar muslim yang sudah mapan dan memiliki kondite yang baik di mata siswa (marketable).

Tips:

þ Pastikan jadwal yang tepat untuk mengadakan try out SPMB dengan memperhitungkan jadwal ebtanas, SPMB dan liburan sekolah.

þ Lakukan kerjasama dengan bimbingan belajar terdekat untuk pengadaan soal dan sistem koreksi.

þ Libatkan alumni untuk memberikan masukan dan membantu menjadi pengawas ujian.

þ Buatlah dan distribusikan tips singkat menghadapi ujian SPMB, dengan muatan moral dan iman yang cukup kental, termasuk seruan untuk banyak berdoa dan mendekatkan diri kepada Allah Swt.

17. Pelatihan Ketrampilan

Pelatihan ketrampilan meliputi ketrampilan individu (fardi) dan ketrampilan komunal (jama’i) yang sangat dibutuhkan oleh para ADS.

Ketrampilan individu adalah ketrampilan yang memungkinkannya melaksanakan dakwahnya dengan baik di semua medan dan lingkungan tempat ia berada, seperti: skill dakwah fardiyah, manajemen waktu, seni dialog, seni orasi, leadership, dsb.

Sedangkan ketrampilan komunal adalah ketrampilan yang memungkinkan sekelompok ADS melakukan komunikasi yang baik, bertukar pengalaman dan penghimpunan potensi, al: manajemen operasional, manajemen konferensi, manajemen strategik, teamwork, dsb.

ADS Alumni atau LSM Pelajar atau lembaga training profesional dapat mengambil peranan sebagai fasilitator kegiatan ini.

Tips:

þ Buatlah inventarisasi kebutuhan skill yang dibutuhkan oleh para pelajar.

þ Konsultasikan dengan alumni, atau LSM terkait yang memiliki kompetensi dan sumber daya untuk melatihnya.

þ Ajukan kegiatan-kegiatan ini sebagai program tahunan Rohis OSIS untuk mendapatkan dukungan dari pihak sekolah.

þ Buatlah studi banding dan pelatihan yang diadakan sekolah lain yang sudah mapan.

18. Pengajian Guru

Pengajian Guru dapat diadakan dengan pendekatan siswa, alumni dan guru aktifis dakwah sekolah, termasuk guru agama Islam.

Diharapkan lama kelamaan kegiatan ini memiliki manajemen yang terpisah dan dikelola oleh internal guru sendiri sehingga lebih alamiah dan permanen.

Tips:

þ Jajakilah kemungkinan mengadakan pengajian guru dengan melihat kondisi yang berkembang.

þ Konsultasikan dengan guru Agama Islam untuk mendiskusikan peluang dan format kegiatan.

þ Tawarkan diri kita untuk menjadi fasilitator kegiatan ini : panitia operasional, penghubung pembicara/ustadz, dsb.

19. Muzhaharah Dunia Islam

Informasi muzharah dunia Islam hendaknya selalu disampaikan kepada segenap siswa dan khususnya bagi para aktifis dan simpatisannya.

Kegiatan ini sangat baik bagi percepatan kematangan fikroh, hamasah (semangat) dan kematangan pribadi.

Tips:

þ Informasikan selalu kegiatan-kegiatan demonstrasi dunia Islam. Misalnya : Demo sejuta ummat menentang Invasi ke Irak.

þ Lakukan pematangan isu ke publik dengan memuat secara berkala info dunia Islam di majalah dinding, buletin dan berbagai media dakwah lainnya.

Tugas:

1. Buatlah program kerja Rohis kamu dalam satu tahun!

2. Tentukan indikator keberhasilan untuk setiap program kerja tersebut!

3. Buatlah kategori program-program tersebut berdasarkan sasaran yang hendak dicapai.

Sepuluh,

MODEL PENGORGANISASIAN ROHIS

BARISAN YANG KOKOH

Sebuah kebenaran tentunya harus diperjuangkan secara terorganisir menyerupai barisan yang kokoh. Aktifitas dakwah dan sumber daya manusia yang beragam dapat dialokasikan secara cermat dan tepat dalam wadah organisasi yang disediakan. Masing-masing bekerja sesuai dengan bidang kerja dan peminatannya masing-masing dalam koridor ‘amal jama’i.

Beban dakwah ditanggung bersama-sama sehingga terasa ringan. Berat sama dipikul, ringan sama dijinjing. Dengan demikian, diharapkan pencapaian sasaran-sasaran dakwah dapat terlaksana dengan baik.

“Sesungguhnya Allah menyukai orang-orang yang berperang di jalan-Nya dengan barisan yang teratur seakan-akan merupakan bangunan yang amat kokoh.” (Ash Shaff : 4).

MODEL PENGORGANISASIAN

Pengorganisasian dakwah sekolah tentunya amat beragam disesuaikan dengan kebutuhan dan daya dukung masing-masing sekolah. Berikut ini diberikan salah satu model pengorganisasian yang berbasiskan masjid sekolah yang dapat dikembangkan sesuai dengan kreatifitas dan daya dukung setiap sekolah.

1. Dewan Pembina

Terdiri dari guru-guru Agama Islam yang membina, memberikan saran dan nasehat bagi pengurus demi kemajuan dakwah Islam pada umumnya.

2. Majelis Pertimbangan

Terdiri dari kelas III dan tim alumni yang ditentukan. Mereka memberikan bantuan berupa tenaga, saran dan bimbingan dalam menjalankan dakwah sekolah.

3. Badan Pengurus Harian (BPH)

BPH adalah lembaga eksekutif pergerak utama organisasi dakwah sekolah. Badan ini terdiri dari Ketua Umum, Wakil Ketua I (ikhwan), Wakil Ketua II (akhwat), Sekretaris, Bendahara dan para Ketua-ketua Bidang.

4. Bidang-bidang

a. Bidang Kaderisasi

Bidang ini mengelola berbagai kegiatan kaderisasi seperti mentoring siswa/tarbiyah Islamiyah, penyusunan kurikulum, pemantauan, evaluasi, dsb.

b. Bidang Pelatihan

Bidang ini mengelola berbagai pelatihan yang diperlukan, misalnya:

o        Pelatihan Murobbi/Mentor

o        Pelatihan Kepanitiaan

o        Pelatihan Kader Muballigh

o        Pelatihan Manajemen Organisasi dan Kepemimpinan

o        Pelatihan Life Skill

o        Pelatihan Outbound

c. Bidang Dakwah

Bidang ini mengelola berbagai kegiatan syi’ar dan dakwah secara umum. Bidang ini memerlukan sumber daya manusia yang cukup banyak. Terdiri dari beberapa seksi:

o        Sie Pengajian Kelas

o        Sie Pengajian Guru

o        Sie Kultum (Kuliah Tujuh Menit) – menjelang shalat Zhuhur

o        Sie PBHQ (Pemberantasan Buta Huruf Al Qur’an)

o        Sie PHBI (Peringatan Hari Besar Islam)

o        Sie Shalat Jum’at

d. Bidang Hubungan Masyarakat

Bidang ini melaksanakan segala bentuk aktifitas yang berkaitan dengan masalah informasi-informasi, pengumuman-pengumuman, publikasi, dokumentasi dan hubungan masyarakat pada umumnya. Terdiri dari beberapa seksi:

o        Sie Publikasi

o        Sie Dokumentasi

o        Sie Hubungan Alumni

o        Sie Perwakilan Kelas

o        Sie Hubungan Guru (Sekolah)

e. Bidang Penerbitan & Media

Bidang ini menangani berbagai penerbitan di bawah Masjid/Rohis Sekolah.

o        Sie Majalah Dinding

o        Sie Buletin Dakwah

f. Bidang Pendidikan

Bidang ini menangani berbagai kegiatan yang menunjang peningkatan prestasi belajar siswa muslim dan para aktifis dakwah sekolah seperti : KBM (Kelompok Belajar Muslim), Try Out Ulangan Umum/Ebtanas/SPMB, dsb.

g. Bidang Perpustakaan

Bidang ini khusus mengelola program perpustakaan masjid yang merupakan mata air pengetahuan Islam dan penyebaran fikroh itu sendiri. Terdiri dari beberapa seksi:

o        Sie Perpustakaan Masjid

o        Sie Perpustakaan Keliling (di kelas-kelas)

h. Bidang Rumah Tangga

Mengelola invetaris dan berbagai perangkat peralatan yang diperlukan untuk menunjang seluruh aktifitas kegiatan dakwah. Terdiri dari:

o        Sie Kebersihan

o        Sie Inventaris

o        Sie Transportasi

Tugas:

1. Gambarkanlah struktur organisasi dakwah di sekolah kamu.

2. Berapakah jumlah orang pengurus dalam organisasi tersebut?

3. Bagaimana strategi penglibatan siswa baru dan simpatisan dakwah?

Sebelas

TAHAPAN, PARAMETER, DAN STRATEGI

Salah satu karakteristik dakwah yang manhaji adalah adanya pentahapan (marhaliyah). Pentahapan ini sangat kita perlukan agar dapat menentukan strategi program yang paling tepat sesuai dengan kebutuhan dan kekuatan sumber daya yang ada.

TAHAPAN DAKWAH SEKOLAH

Tahapan dalam dakwah sekolah adalah fase-fase dalam dakwah sekolah yang harus dicapai meliputi aspek-aspek umum perkembangan dakwah dengan parameter-parameter yang telah ditentukan guna menentukan status perkembangan suatu dakwah di sekolah, yaitu:

1. Tahap Pembentukan.

Yaitu, fase mulai terbentuknya embrio dakwah di

suatu sekolah. Dari tidak ada menjadi ada.

2. Tahap Pertumbuhan.

Mulai tumbuhnya kuantitas dan kualitas kader

sebagai penggerak utama roda dakwah.

3. Tahap Pematangan.

Pertumbuhan kader dakwah dan simpatisan yang

massal, disertai dan kematangan potensi dan

aktualisasi.

4. Tahap Perluasan.

Ekspansi dakwah ke berbagai segmen non-siswa dan

sekolah tetangga.

Parameter-parameter yang digunakan bersifat integral, meliputi aspek-aspek:

1. Dakwah khashshah.

2. Dakwah ‘ammah.

3. Kualitas akademis.

4. Pengelola dakwah sekolah.

5. Ekspansi dakwah.

PARAMETER UTAMA

 |  | TAHAP 1 | TAHAP 2 | TAHAP 3 | TAHAP 4
 |  | PEMBENTUKAN | PERTUMBUHAN | PEMATANGAN | PERLUASAN
Pengertian |  | Fase mulai terbentuknya embrio dakwah di suatu sekolah. | Mulai tumbuhnya kuantitas dan kualitas kader sebagai penggerak utama roda dakwah. | Pertumbuhan kader dakwah dan simpatisan yang massal, disertai dan kematangan potensi dan aktualisasi. | Ekspansi dakwah ke berbagai segmen non-siswa dan sekolah tetangga.
PARAMETER | Dakwah Khashshah | Terbentuknya minimal 1 kelompok mentoring atau halaqah tarbiyah. | § Pertumbuhan kader menjadi 10 % dari jumlah siswa muslim. § Kualitas kader terjaga. | § Pertumbuhan kader menjadi 15 % dari jumlah siswa muslim. | § Pertumbuhan kader menjadi 20 % dari jumlah siswa muslim.
 | Dakwah Ammah | Mulai tumbuhnya Simpatisan. | § Mulai perluasan dakwah pada lembaga-lembaga formal siswa: OSIS, ekstra kurikuler, dsb. § Tumbuhnya Simpatisan menjadi 20 % dari jumlah Obyek Dakwah Sekolah (ODS) Siswa. | § Kontunyuitas pengelolaan lembaga formal kesiswaan. § Mulai terlihat fenomena kultur yang Islami dalam sekolah: maraknya jilbab, salam, shalat berjama’ah, kegiatan Islam dll. § Turunnya kuantitas dan kualitas demoralisasi di sekolah. § Tumbuhnya Simpatisan menjadi 40 % dari jumlah ODS. | § Tumbuhnya Simpatisan menjadi 60 % dari jumlah ODS.
 | Kualitas Akademis | ADS Siswa tidak meremehkan kualitas akademisnya. | § Rata-rata ADS Siswa memiliki rangking 20 besar di kelasnya masing-masing. § ADS Siswa dan Simpatisan mulai mendominasi 10 besar di kelas masing-masing. § Untuk SMU unggulan pemerintah, 40 % dari ADS Siswa berhasil lulus memasuki Perguruan Tinggi Negeri (PTN). | § Rata-rata ADS Siswa memiliki rangking 15 besar di kelasnya masing-masing. § ADS Siswa dan Simpatisan mendominasi 10 besar di kelas masing-masing dan di tingkat sekolah. § Untuk SMU unggulan pemerintah, 50 % dari ADS Siswa berhasil lulus memasuki Perguruan Tinggi Negeri (PTN). | § Rata-rata ADS Siswa memiliki rangking 15 besar di kelasnya masing-masing. § ADS Siswa mendominasi 10 besar di kelas masing-masing dan di tingkat sekolah. § Untuk SMU unggulan pemerintah, 60 % dari ADS Siswa berhasil lulus memasuki Perguruan Tinggi Negeri (PTN).
 | Pengelola Dakwah Sekolah | Rohis atau masjid sekolah mulai terkelola. | § Otimalisasi pengelolaan Rohis OSIS dan Masjid Sekolah. § Syuro dakwah yang melibatkan berbagai unsur dakwah terkait mulai difungsikan, termasuk ADS alumni, siswa, guru, murobbi. | § Regenerasi yang kuat di setiap angkatan. § Organisasi alumni yang kuat. | § Regenerasi yang kuat. § Database yang lengkap dan akurat.
 | Ekspansi Dakwah | - | - | § Mulai ekspansi dakwah kepada SLTP atau SLTA sekitarnya sebagai embrio-embrio sekolah binaan. | § Mulai matangnya dakwah kepada SLTP atau SLTA sekitarnya. § Semakin efektifnya ekspansi dakwah ke guru, kepala sekolah, orang tua, pelajar sekitar, dsb.

STRATEGI UMUM

TAHAP 1 | TAHAP 2 | TAHAP 3 | TAHAP 4
PEMBENTUKAN | PERTUMBUHAN | PEMATANGAN | PERLUASAN
§ Penekanan pada pertumbuhan horisontal atau rekrutmen. § Persiapan SDM murobbi. § Perluas celah rekrutmen: yayasan/LSM, remaja masjid, sekolah tetangga, termasuk dakwah fardiyah. | § Memperbanyak variasi program peningkatan kualitas kader. § Mulai memperhatikan perekrutan kader dakwah dari kalangan guru. § Mengadakan berbagai pelatihan-pelatihan, khususnya dauroh murobbi. § Memperhatikan prestasi akademik dan bakat para aktifis dakwah sekolah siswa dan simpatisan. § Perambahan dakwah pada lembaga formal siswa untuk meningkatkan peran dakwah ‘ammah. § Optimalisasi berbagai LSM dan ormas terkait. | § Mempertahankan mutu penyelenggaraan kaderisasi dan regenerasi murobbi. § Manajemen SDM aktifis dakwah sekolah yang optimal § Pengarahan SDM aktifis dakwah sekolah siswa dalam berbagai aktifitas dakwah formal § Pelatihan-pelatihan penunjang § Penekanan pada berbagai variasi dakwah ammah § Penggunaan parameter terukur dalam mengevaluasi perkembangan dakwah ammah § Optimalisasi LSM dan Ormas § Optimalisasi forum koordinasi dakwah sekolah di setiap sekolah. | § Mempertahankan strategi Tahap 3. § Melakukan pendekatan aktif kepada target sekolah- sekolah binaan. Undanglah mereka secara resmi dalam berbagai kegiatan dakwah sekolah kita.

Tugas:

1. Buatlah analisa SWOT kondisi dakwah di sekolah kamu!

2. Setelah itu, tentukanlah Tahap Dakwah Sekolah-nya.

3. Apa strategi kamu untuk maju ke tahap dakwah berikutnya? Berapa lama waktu yang diperlukan?

Dua Belas,

PERNIK-PERNIK

Mengelola dakwah sekolah tentu saja menarik sekaligus banyak pernik-pernik. Berbagai kendala dan hambatan justru semakin membuat kita lebih kreatif dan dewasa dalam menghadapi persoalan.

Yakinilah bahwa kesulitan-kesulitan yang datang adalah ujian keimanan sekaligus kreatifitas kita; sebelum mengemban amanah dakwah yang lebih besar lagi. Semakin besar kesulitan yang menghadang juga berarti semakin besar balasan Allah atas kesabaran kita.

SULITNYA MENCARI MUROBBI

Murobbi (pembina/pembimbing mentoring siswa) adalah ujung tombak dakwah sekolah khususnya dalam rangka membentuk kader-kader dakwah dalam program pembinaan yang intensif dan terpadu.

Idealnya, seorang murobbi adalah kakak kelas atau alumni sekolah yang bersangkutan selama memenuhi kriteria dan kualifikasinya. Karena mereka lebih memiliki kedekatan emosional dan menguasai medan dakwahnya.

Tips:

- Buatlah perencanaan kaderisasi murobbi.

- Lakukan pemantauan dan pembinaan khusus bagi peserta-peserta mentoring yang memiliki perkembangan di atas rata-rata dan berpotensi menjadi murobbi. Pada saat yang tepat, dapat dilakukan ujicoba menjadi murobbi atau asisten murobbi sebagai sarana latihan kematangan dirinya.

- Lakukan pelatihan/dauroh murobbi secara berkala.

- Lengkapi sarana-sarana penunjang seperti:

buku-buku kumpulan materi, kaset-kaset ceramah, bahkan situs-situs internet banyak yang menawarkan materi-materi ini secara gratis.

- Perluas kemungkinan menjaring murobbi selain alumni.

- Untuk materi-materi khusus yang membutuhkan penguasaan yang memadai, lakukanlah dauroh-dauroh gabungan dengan mengundang pembicara yang berkompeten di bidangnya.

- Fleksibilitas dalam jumlah anggota mentoring.

Dalam hal maraknya minat pelajar mengikuti mentoring di tengah keterbatasan tenaga yang ada, telitilah kemungkinan untuk menambah jumlah anggota setiap kelompok, bahkan sampai dengan sistem kelas.

ALUMNI YANG SELALU PERGI

Keberadaan alumni adalah sumber daya yang sangat vital bagi perkembangan dakwah sekolah. Selain diandalkan untuk menjadi murobbi, mereka juga dapat menjadi konsultan dan narasumber berbagai kegiatan seiring dengan meluasnya pengalaman mereka.

Namun, keterbatasan SDM alumni adalah masalah klasik yang seringkali terjadi. Bagi sekolah-sekolah di berbagai daerah, para lulusannya tentu akan mencari perguruan tinggi yang berkualitas baik di kota-kota besar atau di luar propinsinya.

Bagi alumni yang kuliah berdekatan atau satu kota dengan almamater sekolahnya juga disibukkan dengan mata kuliah dan kegiatan dakwah di kampusnya yang tidak kalah sibuk. Situasi yang selalu berulang ini hendaknya disikapi secara positif dan antisipatif.

Tips:

- Percepat akselarasi kualitas kader kelas III untuk menjadi murobbi dan penasehat pengurus Rohis sehingga dapat mengatasi secara langsung keterbatasan alumni.

- Lakukan pengkaderan terhadap kalangan guru sehingga mereka akan menjadi aktifis dakwah sekolah yang permanen karena umumnya mereka bertugas di sekolah tersebut dalam waktu yang lama – belasan hingga puluhan tahun.

- Perluas keterlibatan LSM dakwah sekolah setempat agar terjamin kontinyuitas pembinaan dan pelatihan yang bermutu.

- Buka peluang alumni angkatan ‘tua’ untuk back to school. Alumni yang sudah tamat kuliah dan bekerja seringkali lebih berpeluang aktif kembali di sekolah daripada mahasiswa.

BILA DAKWAH DICURIGAI

Kecurigaan terhadap dakwah, bahkan hambatan-hambatan yang menghadang adalah sunnah perjuangan yang juga menimpa para nabi dan da’i-da’i pendahulu kita. Namun alangkah disayangkan apabila kecurigaan itu muncul akibat kesalahan kita yang kurang bijak dalam bertindak.

Tips:

- Upayakan setiap kegiatan dakwah yang dilakukan bersifat formal dan diselenggarakan oleh lembaga formal seperti Rohis, lembaga alumni atau LSM.

- Hindari perilaku yang ekslusif, ekstrim, berlebih-lebihan apalagi mudah memvonis. Tunjukkanlah sikap yang terbuka, ramah, memudahkan dan simpatik.

- Tebarlah senyum dan salam kepada siapa saja, termasuk guru dan kepala sekolah.

- Carilah kesempatan untuk dapat bersilaturahmi secara khusus kepada guru atau kepala sekolah.

- Tunjukkanlah prestasi belajar yang cemerlang, sehingga justru menimbulkan simpati dan dukungan dari pihak sekolah.

- Libatkanlah sebanyak mungkin pelajar non-Rohis dalam kegiatan-kegiatan keislaman.

- Buatlah kegiatan-kegiatan dakwah yang lebih variatif bahkan bernuansa umum seperti pelatihan manajemen, outbound training, try out UMPTN, dsb. Bukankah kegiatan-kegiatan itu juga berorientasi kepada pencapatan sasaran dakwah sekolah?

BILA DITERIMA DI PERGURUAN TINGGI

Sungguh bahagia diterima di perguruan tinggi idaman. Gambaran dan harapan tentang masa depan seakan lebih jelas terbentang. Guru, kepala sekolah dan adik kelas pun turut berbahagia dan pantas dijadikan suri tauladan. Namun, ada langkah-langkah berikutnya yang harus dilakukan agar lebih bernilai lagi.

Tips:

- Segera bersyukur kepada Allah Swt atas karunia diterima di perguruan tinggi. Perbaikilah ibadahmu dan semakin taatlah kepada perintah Allah.

- Berterimakasihlah kepada orang tua, guru dan teman-teman yang turut serta membantu keberhasilan ini.

- Segera lapor diri kepada administrasi sekolah dan juga pengurus Rohis agar dimasukkan kedalam database alumni yang diterima di perguruan tinggi. Buatlah publikasi di majalah dinding tentang daftar alumni Rohis yang berhasil masuk perguruan tinggi favorit.

- Jagalah perasaan teman-teman kita yang belum beruntung diberi kesempatan kuliah di perguruan tinggi idaman. Janganlah mengumbar kegembiraan apalagi di hadapan mereka. Hiburlah dan besarkan hati mereka. Selalu saja ada kebaikan Allah dibalik setiap musibah yang datang.

- Segera lapor diri kepada kakak-kakak kelas di kampusnya bahwa mereka adalah aktifis dakwah sekolah. Dengan demikian memudahkan kakak-kakak aktifis dakwah kampus untuk melakukan pendataan dan penglibatan dalam berbagai kegiatan.

- Jangan lupa untuk segera belajar yang rajin agar sukses pula di kampus. Jangan terlalu lama terlena dalam kegembiraan dan melupakan kewajibannya yang baru.

- Upayakan kemungkinan untuk tetap dapat beraktifitas dalam dakwah sekolah setidaknya dalam 2 tahun pertama.

KETERBATASAN SUMBER DAYA

Keberadaan sumber daya baik dana, gedung, kendaraan, komputer dan manusia adalah sangat penting dalam menunjang kesuksesan dakwah sekolah.

Tips:

- Upayakan penggalangan dana mandiri dari sumber tetap alumni, pengurus rohis, para siswa dan orang tua. Misalnya membuat kartu infaq bulanan, tromol jum’at di masjid sekolah, dsb. Buatlah laporan berkala yang transparan dan professional untuk meningkatkan kepercayaan para donatur.

- Berdayakan peluang bisnis yang ada: penjualan kaset nasyid, majalah dan buletin, tiket pertunjukan, dll.

- Upayakan penggalangan potensi sumber daya dari luar pengurus Rohis. Mintalah bantuan pembina Rohis atau guru agama Islam untuk mendata para siswa yang memiliki villa gratis, kendaraan yang dapat digunakan, dsb.

- Sedapat mungkin menggunakan fasilitas fisik sekolah yang ada: ruang-ruang kelas, masjid sekolah, lapangan olah raga, taman, dsb.

ADA APA DENGAN CINTA

Masa remaja tentu saja masa yang sedang penuh gelora pubertas dan transisi menuju dewasa. Kecenderungan kepada lawan jenis bahkan berpacaran sudah menjadi pemandangan biasa dalam dunia remaja kita. Adalah Islam mengarahkan kita untuk memanfaatkan masa muda secara positif dan segera menikah bila kemampuan itu telah tiba. Islam sangat mengantisipasi perzinahan sedini mungkin. Mengumbar pandangan, canda dan senyuman, apalagi berduaan adalah bagian dari panah-panah syaitan.

Maka, aktifis dakwah sekolah pun dapat jatuh cinta. Bisa kepada sesama aktifis ataupun diluar aktifis dakwah sekolah. Dimulai dari rapat bersama, berlanjut diskusi berdua. Mata bertemu mata, lalu cinta tumbuh bersemi. Jatuh cinta membuat kehadiran si dia selalu dinanti-nanti. Hambar rasanya kegiatan dan rapat-rapat bila tidak bertemu dengan idaman hati. Padahal perasaan itu menjadi malapetaka karena niat kita rusak dan pahala kita binasa. Perjalanan masih panjang, sementara biduk pernikahan pun belum terbayang…

Tips:

- Senantiasa menjaga hati dan pandangan.

- Terapkanlah adab-adab Islam dalam pergaulan.

- Segera komunikasikan dengan Allah dalam shalat malam kita bila benalu cinta mulai meradang.

- Istighfar dan taubat adalah senjata ampuh dalam menjaga keikhlasan.

- Juga komunikasikan dengan sahabat-sahabat terdekat, alumni ataupun murobbi kita yang sekiranya dapat menasehati dan memberi jalan keluar. Ingat, fitnah wanita adalah bahaya klasik sejak zaman nabi Adam as hingga hari kiamat kelak. Bukankah pembunuhan Habil oleh Qabil –keduanya putera nabi Adam as- disebabkan oleh permasalahan wanita?

GURU AGAMA MITRA KITA

Ada yang sering lupa bahwa guru agama Islam adalah mitra dakwah kita. Padahal, merekalah yang seharusnya paling dekat dengan misi perjuangan kita karena pengetahuan keagamaan yang mendalam dan semangat dakwah yang dimilikinya.

Tips:

- Cobalah buka pintu silaturahmi dan komunikasi.

- Berkunjunglah ke rumahnya dan bawalah sekedar oleh-oleh untuk anggota keluarganya.

- Libatkanlah mereka dalam perencanaan dakwah kita.

- Akomodasi mereka dalam struktur organisasi kita.

- Hargai mereka sebagai penasehat kita, bukan malah sebagai rival dakwah kita.

- Ajaklah mereka dalam setiap event dakwah kita yang utama. Mintalah nasihat dan evaluasinya terhadap kegiatan tersebut.

HARAKAH DALAM DAKWAH SEKOLAH

Dakwah adalah aktifitas yang penuh dinamika. Kadang-kadang dinamika dakwah datang dari sesama para penggeraknya karena perbedaan-perbedaan yang diterima dengan cara yang tidak bijaksana.

Dinamika dakwah yang demikian tidak terkecuali terjadi dalam aktivitas dakwah sekolah. Dalam bahasa lain, dinamika tersebut datang dari munculnya berbagai fikrah/harakah/gerakan lain di sekolah.

Tips:

- Kembangkan sikap saling berlomba-lomba dalam kebajikan.

- Jangan saling memvonis. Kita adalah da’i bukan penghujat.

- Belajarlah secara obyektif tentang berbagai sejarah, akar pemikiran dan perbandingan pola gerakan antar harokah yang ada. Keyakinan terhadap kelompok harus didasari rasionalitas dan obyektifitas.

- Kembangkan sikap dialogis. Carilah persamaannya daripada perbedaannya.

- Jalin kedekatan secara pribadi, rajin silaturahmi dan tunjukkan sikap bersahabat dan simpatik.

- Berilah teladan dalam perbuatan daripada menghabiskan waktu berdebat tanpa juntrungan.

DEMAM INQILAB

Pelajar sebagai seorang remaja, sesuai dengan kondisi psikologisnya, memiliki semangat yang meluap untuk bersegera menampakkan jati diri yang ditemukannya.

Dalam proses tarbiyah, proses inqilab (pembalikan) manjadi satu parameter keberhasilannya, yaitu adanya perubahan mutarobbi (obyek tarbiyah) dari jahiliyyah ke islami dalam berbagai aspek hidupnya.

Seorang remaja dapat sangat militan dan kadang-kadang berlebihan setelah beberapa waktu menjalani proses tarbiyah. Oleh karena itu, proses ini hendaknya dilalui dengan bijaksana, sebagaimana Rasulullah Saw selalu memotivasi dan mengubah para pengikutnya dengan jalan yang bijaksana juga.

Tips:

- Selalu melakukan evaluasi (mutaba’ah) atas perkembangan sikap-sikap mereka setelah mengikuti tarbiyah. Evaluasi ini dapat dilakukan dengan menanyakan perkembangan sikapnya kepada orang yang dekat dengannya atau keluarganya, selain juga dengan melihat langsung dari diri si mutarobbi.

- Memahamkan mereka tentang cara bersikap yang benar dan bijak terhadap lingkungan keluarga dan mayarakat. Seorang murobbi harus mengenalkan pentingnya lingkungan (bi’ah) islami bagi pembentukan kepribadian mutarobbi. Namun, hal ini pun harus diimbangi dengan pengenalan atas realitas hidup, yang seringkali -atau malah sama sekali- tidak mencerminkan lingkungan yang islami. Mutarobbi pelajar ini mendapat penekanan pentingnya lingkungan yang baik, tetapi juga dilatih untuk peduli melakukan perbaikan pada lingkungan yang tidak baik (tidak islami).

- Mengimbangi materi-materi yang bersifat memompa militansi dengan materi-materi hubungan manusia dengan manusia (hablumminannaas), misalnya berbakti pada orang tua (birul walidain). Dengan pengimbangan ini diharapkan seorang mutarobbi dapat bersikap proporsional dalam menghadapi realitas hidupnya.

- Melakukan pendekatan personal dan pengarahan (taujih) khusus tentang tarbiyah itu sendiri dan tentang kearifan bersikap. Langkah ini dilakukan untuk mutarobbi yang menunjukkan gejala demam inqilab yang relatif parah.

- Untuk kasus-kasus yang sampai ke tingkat konfrontasi dengan orang tua, sebaiknya murobbi membangun komunikasi dan kerjasama dengan orang tua mutarobbi sehingga dapat dilakukan terapi yang lebih terarah. Langkah ini juga menjadi upaya menghindari munculnya persepsi yang salah tentang tarbiyah, baik dalam pandangan orang tua maupun masyarakat umum. Hal ini dapat dimaklumi karena munculnya berita dan sikap yang ‘aneh’ pada diri mutarobbi pelajar akan lebih mudah tersebar ke lingkungan sekitarnya.

Tugas:

1. Buatlah inventarisasi permasalahan dakwah yang sering terjadi di sekolah kamu.

2. Buatlah urutan prioritas permasalahan berdasarkan urutan jumlah kejadian yang paling sering terjadi/berulang.

3. Analisa penyebabnya dan diskusikan solusinya.

4. Rekomendasikan temuan solusi tersebut kepada pengurus Rohis yang masih aktif untuk dijadikan program kerja yang penting.

Tiga Belas,

DAKWAH SEKOLAH IN ACTION

ANTARA IDEALISME DAN REALITAS

Dakwah sekolah memiliki idealisme yang tinggi, target-target yang komprehensif, perangkat-perangkat program dan sarana yang integratif, sebagaimana yang telah panjang lebar dijelaskan di muka. Hal ini berangkat dari keyakinan akan urgensi dan peran dakwah sekolah yang sangat besar; menyiapkan generasi baru yang cerdas, taqwa dan kuat. Merekalah yang akan menjadi pelopor perubahan kelak, generasi yang akan memikul beban dakwah ini untuk mencapai tujuan-tujuannya.

Namun, dalam kenyataannya tidaklah mudah segenap konsep dakwah sekolah ini untuk diterapkan. Apakah konsep dakwah sekolah ini sekedar teori belaka atau konsep yang dapat –atau bahkan pernah- diimplementasi.

Pertanyaan-pertanyaan ini adalah hal yang wajar. Sebagaimana Allah Swt pun telah menjadikan Rosulullah Saw sebagai “contoh hidup” bagaimana segenap nilai-nilai Islam terimplementasi dalam diri seorang manusia agar mudah dan menimbulkan optimisme bagi manusia untuk mencontohnya.

Berikut ini adalah kisah perjalanan seorang aktifis dakwah sekolah di SMA (sekarang SMU) Negeri di bilangan Pasar Minggu Jakarta Selatan di era 90-an.

GITA DAKWAH DARI SMA

Masih ingat film “Gita Cinta dari SMA”-nya Yessy Gusman di era 80-an? Tentu saja film tersebut tidak ada hubungannya dengan dakwah sekolah yang kita angkat.

Namun, judul film tersebut menginspirasikan saya bahwa bukan hanya “cinta” saja yang bermekaran semasa SMA. Tetapi kader-kader dakwah nan belia pun dapat tumbuh subur sejak bangku sekolah. “Gita Dakwah dari SMA” barangkali judul yang cocok bagi mereka.

Pesantren kilat yang ramai pesertanya, Peringatan Hari Besar Islam (PHBI) yang meriah dan sumringah, Tafakkur Alam yang heboh dan berkesan, jilbab-jilbab yang tumbuh subur bagai cendawan di musim hujan, ucapan salam yang banyak bertebaran, hingga rame-rame kerja bakti membersihkan musholla -termasuk mencuci karpet dan sajadah-, menjadi kenangan manis yang sulit terlupakan. “Masa yang paling indah, masa-masa di sekolah..” demikian barangkali liriknya Obbie Messakh dapat dianalogikan.

Awal Bersentuhan dengan Dakwah Sekolah

Pada suatu hari di bulan Juli 1989, saya resmi mulai memasuki SMA yang cukup favorit di Jakarta. Rasa senang, bahagia sekaligus bangga menyelimuti hati saya dalam menapaki hari-hari yang indah untuk mewujudkan cita-cita. Sebenarnya saya agak minder juga memasuki dunia yang serba baru ini, bergaul dengan “orang umum”, lingkungan yang campur baur antara laki-laki dan wanita, vocabulary gaul yang banyak ‘nggak nyambung; maklumlah saya berasal dari pesantren dan cenderung ‘kuper’ (kurang pergaulan). Apalagi selaku siswa baru, mereka menggunakan seragam “kebesaran” SMP-nya masing-masing yang bercelana pendek, sementara saya sendirian bercelana panjang; menjadi pusat perhatian senior-senior dan juga kawan seangkatan.

Pada hari Minggu, kira-kira pekan kedua masuk sekolah, saya mengikuti kegiatan penyambutan siswa baru yang diadakan oleh Rohis atau istilah lainnya “Pengurus Mushalla”. Kegiatan utamanya rujakan bareng bersama kakak-kakak kelas yang baek-baek itu lho.. Bentuknya seperti mentoring, satu kelompok sekitar 7 orang, di halaman sekolah yang rindang. Sambil kepedesan makan rujak mulailah kakak-kakak itu bercuap-cuap tentang Rohis, kegiatan-kegiatannya, keuntungannya, dan seterusnya. Kesan saya cukup baik, bahkan saya merasa at home di Rohis. Mereka orang baik, pintar dan care dengan adik-adik kelasnya. Begitulah interaksi saya yang pertama dengan dakwah sekolah..

Tahap Pembentukan Akhir

Dakwah di sekolah kami ketika itu sebenarnya mulai berkembang. Namun masih terbilang embrio, walaupun embrio dakwah sudah mulai ada pada angkatan-angkatan sebelumnya. Barangkali semacam fase akhir dari “Tahap Pembentukan” dalam dakwah sekolah, karena jumlah kader secara perlahan tapi pasti mulai tumbuh dalam jumlah yang lumayan.

Angkatan saya adalah angkatan ’92. Pada awalnya, angkatan saya -para alumni ‘rujakan’- yang menjadi penggerak dakwah di angkatan hanya sekitar 6 orang saja, yang kemudian berkembang menjadi sekitar 25 orang penggerak inti dalam satu tahun.

Kegiatan pun masih sederhana namun cukup variatif. Kultum menjelang shalat zhuhur berjama’ah di mushalla, majalah dinding, perpustakaan, ceramah setelah shalat jum’at, PHBI dan sebagainya.

Rekrutmen kader dan dakwah dilakukan secara fardiyah. Satu-satunya kegiatan rekrutmen yang cukup besar adalah Studi Islam Ramadhan (SIR) yang biasa diadakan setahun sekali di sekolah. Itu pun tidak begitu efektif menjaring kader karena program yang terlalu umum dan pengkondisian yang belum efektif. Walau pun demikian, kader-kader dakwah tetap bermunculan walaupun relatif agak lambat.

Tahap Pertumbuhan

Pada tahun 1990, saat menjelang kenaikan ke kelas II, saya ditunjuk menjadi ketua panitia Tafakkur Alam (TA). Ini adalah kegiatan baru dan ide yang kreatif memecah kebekuan dan kejenuhan program-program dakwah yang selama ini ada. Kegiatan TA pada waktu itu betul-betul “tafakkur alam” yang sesungguhnya; berkemah di lereng gunung, medan yang terjal, kabut yang tebal dan –tentu saja- air terjun yang indah. Lokasi yang dipilih adalah Curug Nangka, sebuah lereng air terjun di sebuah Gunung di Bogor, Jawa Barat. Walhasil, kegiatan ini banyak menyedot minat para peserta yang sebelumnya tidak begitu berminat dengan kegiatan dakwah.

Pada hari yang ditentukan, berangkatlah kami menuju tempat yang ditentukan. Dengan menggunakan bus Metromini kami berangkat dari halaman sekolah. Karena peserta membludak, maka banyak yang berdiri tidak kebagian tempat duduk. Bus tersebut –dulu masih beratap pendek- tentu saja sangat “nyaman” bagi peserta yang berdiri karena harus membungkuk berjam-jam..

Karena jarak yang jauh dan medan yang terjal, akhirnya kami tiba malam hari -sangat terlambat dari yang ditentukan. Itupun masih harus berjalan kaki sekitar 1 jam lagi menuju lokasi perkemahan, mendaki di tengah rintik hujan, jalan becek dan curam, serta di kegelapan malam. Letih, capek, dingin, lapar dan mual mulai dirasakan peserta –terutama para wanita. Wah.., betul-betul perjalanan yang melelahkan..

Kabut yang tebal dan udara yang dingin menusuk tulang masih pekat menyelimuti kami di keheningan dini hari. Taburan gugusan bintang-bintang di langit yang cerah dan amat indah, ditingkahi dengan berbagai bunyi-bunyian zikir serangga-serangga gunung menambah khidmat tahajjud kami. Ya Allah.., betapa kecil dan kerdilnya hamba-Mu ini di tengah lautan ciptaan-Mu yang amat hebat dan luas.

“(Dia) yang telah menciptakan 7 lapis langit bertingkat-tingkat. Engkau tidak akan mendapati dari ciptaaan Ar-Rahman itu sesuatu yang cacat..” (Al Mulk : 3)

“Apakah kalian lebih sulit penciptaannya dari pada langit? Padahal langit telah kami tegakkan.” (An Nazi’at:27).

Betapa lalai dan sombongnya kami dalam kesibukan dunia hingga melalaikan dzikir dan taat kepada-Mu selama ini. Tanpa terasa, air mata menitik. Semakin lama semakin deras membasahi pipi dan sajadah tempat bersujud. Jiwa menengadah ke langit, memohon ampun dan taubat-Nya yang amat luas tidak terbatas.

Wahai Allah Pemilik segala dan Penguasa jagad raya. Dosa-dosa kami amatlah banyak bagaikan pasir di pantai dan taburan bintang yang tiada terbilang. Dengan kasih sayang-Mu, hamba memohon ampunan dari-Mu yang amat luas tidak terbatas….

Hawa sejuk kerinduan dan kecintaan merasuki jiwa secara perlahan. Menumbuhkan keimanan dan menepiskan kepalsuan. Menyalakan keberanian dan membuang kepengecutan. Sinar hidayah yang terang benderang baru saja mengusir awan gelap kejahiliyahan ….

Sebenarnya, kegiatan TA ini cenderung gagal bila dilihat dari pencapaian target-target materi dan mata acara kegiatan yang telah disusun. Betapa tidak, baru semenit kegiatan mentoring di pinggir atau batu-batuan sungai yang indah langsung bubar gara-gara mulai banyak pendaki gunung yang lain –laki dan perempuan- tanpa sungkan membuka baju dan mandi di sungai. Astaghfirullahal ‘adzim.

Ceramah hanya berhasil ba’da subuh. Sedangkan siang harinya tenda diguyur hujan lebat. Belum lagi minimnya sarana MCK (mandi, cuci dan kakus), karena tidak disediakan khusus, kecuali di sungai yang serba terbuka tadi. Wah…

Namun, rupanya alam secara alami telah mentarbiyah kami. Mengajarkan banyak hal tentang hakikat kehidupan dan perjuangan tanpa harus memberikan materi di papan tulis yang lama dan panjang-panjang. Jauhnya perjalanan, sulit dan terjalnya medan, beratnya perlengkapan, hawa dingin bahkan hujan yang menusuk tulang, pengorbanan waktu dan uang, hingga pelajaran dari keheningan malam adalah pelajaran yang lebih mahal dan berkesan.

Walhasil, pengalaman TA pertama ini juga membuat kami semakin kompak dan solid dalam ber-‘amal jama’i di sekolah. Kami merasakan bahwa kegiatan baru ini betul-betul efektif membina jiwa dan ukhuwah islamiyah. Sejak saat itu, kegiatan Tafakkur Alam adalah kegiatan primadona kami khususnya dalam mengkader para calon-calon aktifis dakwah sekolah yang sangat efektif.

Kegiatan TA berikutnya semakin menarik dan variatif dan –tentu saja lebih nyaman, karena kita mulai menggunakan villa-villa yang banyak bertebaran di jalur Puncak, Jawa Barat. Bayangkan, villa-villa yang dahulu identik dengan hunian elit dan berbau maksiyat, sekarang berubah menjadi tempat favorit pengajian-pengajian. Ceramah agama, hiking, pemutaran film, nasyid, games, mentoring, olah raga, hingga muhasabah. Subhanallah.

Maka, pertumbuhan jumlah kader semakin pesat di angkatan-angkatan berikutnya. Pertumbuhan kuantitas ini pun dapat diimbangi pula dengan perkembangan kualitasnya melalui perangkat tarbiyah yang intensif yang dilakukan oleh para alumni. Hal ini bisa dilihat dari kemandirian dan kreatifitas mereka dalam melakukan berbagai manuver dakwah sekolah. Mulai dari dakwah fardiyah, aktif sebagai pengurus rohis, menjual majalah-majalah Islam atau bulletin gratis, hingga yang paling fenomenal dan inovatif : Pengajian Kelas!

Ya, Pengajian Kelas (PK) adalah kegiatan favorit kami berikutnya setelah TA. Bayangkan, para aktifis dakwah sekolah secara serentak berinisiatif mendorong teman-teman sekelasnya mengadakan pengajian sepekan sekali di kelasnya sendiri. Mula-mula program ini tentu saja ditanggapi dengan ragu. Namun, semangat yang tinggi dan niat yang suci membuat kegiatan ini cukup sukses ditanggapi para peserta. Bayangkan, setiap kelas sepekan sekali mengadakan pengajian kelas secara mandiri. Yang lebih hebat lagi, pengisi materi adalah teman-teman sekelasnya sendiri para aktifis dakwah sekolah!

Tentu saja reaksi positif ini tidaklah datang dengan tiba-tiba. Bukanlah kebetulan bila pada umumnya para aktifis dakwah itu adalah para jagoan akademis dan mendominasi 10 besar di kelasnya masing-masing. Jadi, ajakan mereka mendapat sambutan karena mereka adalah figur yang disegani : jujur, berakhlak mulia, berjiwa kepemimpinan dan … pintar.

Maka, mulailah terjadi gelombang pertumbuhan kader dan simpatisan sekaligus. Jilbab mulai marak. Ucapan salam menjadi budaya. Dakwah mulai menjadi kebutuhan bersama bahkan bagi para pegawai, guru dan kepala sekolah.

Tahap Pematangan & Perluasan

Para aktifis dakwah dan simpatisan mulai tersebar di berbagai ekstra kurikuler: Kelompok Ilmiah Remaja (KIR), Palang Merah Remaja (PMR), Pecinta Alam, Taekwondo, Peminat Fotografi hingga Kesenian. Bahkan ketua OSIS dijabat oleh aktifis Rohis 12 angkatan berturut-turut (sampai sekarang)!

Pengaruh dakwah cukup dirasakan oleh seluruh kalangan sekolah. Karena dakwah telah menyebar, menembus sekat-sekat musholla dan ekslusifisme, menembus ruang kelas dan ruang guru, bahkan pojokan kantin dan posko satpam. Kegiatan-kegiatan Rohis berarti keberkahan dan rejeki baru buat pegawai-pegawai kecil itu. Setidaknya ada pesanan nasi bungkus untuk para panitia kegiatan yang mabit malam hari. Atau sebaliknya, nasi bungkus dan snack justru akan banyak mampir ke tempat mereka bila ada kegiatan besar. Atau bahkan uang tambahan karena banyak membantu kita membereskan ruangan dan menjaga keamanan…

Pengajian guru pun mulai diaktifkan. Kesadaran pun tumbuh perlahan tapi pasti. Guru-guru wanita mulai berkerudung satu demi satu. Dukungan kepala sekolah dan guru-guru pun semakin tinggi. Mereka menganggap dakwah ini adalah program yang sangat positif; tidak hanya meningkatkan moralitas, melainkan juga meningkatkan kinerja guru dan prestasi siswa.

Beberapa siswa pun mulai menggarap adik-adik kelasnya di SMP almamaternya. Mereka mulai rajin berkunjung, menyambangi guru dan membina pelajar-pelajar di mantan sekolahnya tersebut. Diharapkan, ketika mereka tamat dan masuk SMU, sudah memiliki kesiapan langsung menjadi aktifis dakwah sekolah.

Setelah tetap mendominasi prestasi belajar di kelas, para aktifis dakwah sekolah pun banyak yang diterima di perguruan tinggi favorit, khususnya UI dan ITB, bahkan program beasiswa di luar negeri. Beberapa angkatan bahkan memiliki prestasi 10 besar sekolah dan NEM tertinggi dari kalangan aktifis dakwah sekolah.

Kelanjutan Kiprah Dakwah dan Peran Alumni

Saat ini kami memiliki alumni mantan aktifis dakwah sekolah sekitar 500 orang tersebar di 12 angkatan. Mereka tersebar dan kuliah di berbagai kampus seperti UI, ITB, IPB, UNJ, UGM, Unpad, hingga program paska sarjana di berbagai perguruan tinggi luar negeri seperti Jepang, Amerika Serikat, Belanda, Jerman, Australia, Malaysia hingga Mesir.

Tak pelak lagi, mobilitas mantan aktifis dakwah sekolah ke dalam kampus telah memberikan gairah baru bagi dakwah disana. Karena mereka telah memiliki kesiapan fikroh dan pengalaman sejak sekolah. Terbukti kemudian, diantara alumni tersebut banyak yang berkiprah bahkan menjadi pemimpin-pemimpin gerakan Islam di kampus. Mulai dari Rohis tingkat jurusan, fakultas hingga universitas. Mulai dari ikatan mahasiswa jurusan, senat fakultas hingga badan eksekutif tingkat universitas.

Setidaknya ada 4 alumni yang pernah menjabat menjadi Ketua Senat/Badan Eksekutif Mahasiswa tingkat universitas dan dianggap berperan besar dalam mendorong gerbong reformasi tahun 1998 yang lalu: Ketua BEM UI (2 orang), Ketua Keluarga Mahasiswa (KM) ITB), dan Ketua BEM IPB.

Juga pimpinan organisasi dakwah tingkat universitas seperti Ketua SALAM UI, Ketua Rohis UI, Ketua Keluarga Mahasiswa Islam (Gamais) ITB, dsb.

Selain itu juga puluhan alumni pernah memegang amanah menjadi ketua senat fakultas, ketua rohis/sejenisnya dan ketua keputrian di berbagai fakultas di UI seperti Fakultas Kedokteran Gigi, Ilmu Keperawatan, Ilmu Komputer, Teknik, Ekonomi, MIPA, FISIP, FKM, Sastra, dsb. Belum termasuk yang berkiprah di berbagai kampus lainnya di dalam dan luar negeri.

Banyak juga alumni yang sudah lulus kuliah dan mulai berkiprah yang sesungguhnya di masyarakat. Ada yang menjadi dosen, karyawan swasta, pegawai pemerintah, wiraswasta hingga aktifis partai politik.. Mudah-mudahan mereka semua tetap menjadi penggerak-penggerak dakwah dan agen perubahan di lahan profesinya masing-masing…insya Allah.

Saat ini kami tengah mengkonsolidasikan kembali potensi-potensi alumni yang besar ini, baik untuk kepentingan dakwah sekolah maupun untuk mendukung kiprah mereka di profesinya masing-masing.

KENYATAAN YANG DAPAT DIWUJUDKAN

Kisah di atas tentu saja bukan sekedar untuk bahan nostalgia belaka apalagi kebanggaan semata-mata. Apalagi tentu masih banyak kisah prestasi dakwah sekolah di berbagai tempat di tanah air yang amat beragam dan lebih berkualitas.

Kisah ini hendak menegaskan kepada kita kembali bahwa membentuk generasi dakwah yang tangguh sejak di sekolah akan membentuk pribadi dan kiprah mereka hingga puluhan tahun ke depan.

Perubahan yang dihasilkan dalam medan dakwah sekolah kita saat ini akan berpengaruh pada wajah bangsa kita ke depan. Juga tahapan-tahapan dan target-target pencapaian dakwah sekolah bukanlah mimpi yang mustahil digapai. Ia adalah kenyataan yang dapat diwujudkan.

Tugas:

1. Buatlah karangan minimal 1 halaman ukuran A-4, yang bercerita tentang kisah dakwah sekolah yang sangat berkesan bagi kamu (pengalaman pribadi).

2. Apabila berkenan, kamu dapat mengirimkannya ke penulis via nugrohow_2000@yahoo.com, untuk suatu saat dipublikasikan di media-media yang relevan. Mudah-mudahan kawan-kawan di tempat lain dapat menarik manfaat dari pengalaman kamu.

Empat Belas,

MEMBENINGKAN HATI,

MEMBANGUN GENERASI

MEMBENINGKAN HATI

Pada esensinya, dakwah adalah tentang bagaimana melunakkan hati. Seorang laki-laki perkasa semacam Umar bin Khattab ra tidaklah beriman karena keperkasaan fisiknya dikalahkan, melainkan hatinya telah ditaklukkan dengan lantunan ayat-ayat Al Qur’an.

Maka, seorang da’i harus menghidupkan hatinya sebelum menaklukkan hati orang lain. Sebagaimana Rasulullah saw. memberi isyarat dengan hidup dan mati, maka bagaimana mungkin yang mati akan menghidupkan sedang yang hidup saja belum tentu mampu menghidupkan.

Rasulullah saw. bersabda,

“Perumpamaan orang yang selalu berdzikir (mengingat) Allah dengan orang-orang yang tidak mengingat-Nya adalah seperti yang hidup dan yang mati.” (HR Bukhari)

Abbas As-Siisiy mengingatkan, “Hal yang terburuk pada diri seorang da’i adalah: jika batinnya bertentangan dengan lahirnya.”

Maka untuk membeningkan hati dekatilah sang Pemilik Hati. Ketika Allah telah dekat dengan kita, maka hati kita menjadi bersinar, tulus dan ikhlas, lisan kita berkesan, sorot mata kita menyejukkan, akhlak kita menentramkan, dan seruan dakwah kita akan didengarkan.

Caranya adalah dengan memperbanyak dzikir, ibadah wajib, ibadah sunnah dan menghindari dosa.

Rasulullah Saw bersabda,

”Bahwasanya Allah Swt telah berfirman: ‘Barang siapa memusuhi orang yang setia kepada-Ku, maka sesungguhnya Aku telah menyatakan PERANG terhadapnya.

Dan tidaklah seorang hamba-Ku mendekatkan diri kepada-Ku dengan sesuatu yang Aku sukai seperti ia melaksanakan ibadah wajib yang Aku perintahkan. Dan hamba-Ku mendekatkan dirinya dengan ibadah-ibadah sunnah sehingga Aku mencintainya.

Dan apabila Aku telah mencintainya, maka Aku menjadi pendengarannya apabila ia mendengar, menjadi penglihatannya ketika ia melihat, menjadi tangannya yang ia gunakan untuk berjuang, menjadi kakinya ketika ia melangkah.

Dan apabila ia meminta kepada-Ku, pasti Aku kabulkan. Dan jika ia meminta perlindungan kepada-Ku, pasti Aku lindungi.’ “ (HR. Bukhari).

KATAKAN DENGAN CINTA

Maka, katakanlah dengan cinta. Ekspresi cinta yang tulus, lahir dari hati yang bersih. Cinta yang tulus akan tampak secara dzahir (nyata) dalam bentuk ekspresi wajah yang cerah, sikap simpatik, dan respon yang positif terhadap objek dakwah.

Wajah yang senyum dan cerah terasa menyejukkan dan menarik untuk menikmatinya. Objek dakwah sekolah akan mendekat dan senang bersahabat dengan penyeru dakwah yang demikian.

Dari Abu Dzar ra, ia berkata bahwa Rasulullah saw. bersabda, “Janganlah sekali-kali kamu meremehkan kebaikan meskipun itu berupa keceriaan wajah tatkala bertemu saudaramu.” (HR Muslim)

Sebaliknya, seorang penyeru dakwah sekolah

yang selalu memasang wajah sangar dan menjual mahal senyumnya akan dijauhi objek dakwahnya.

“Maka disebabkan rahmat Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu berlaku keras lagi berhati kasar, tentu mereka akan menjauh dari sekelilingmu.” (QS Ali Imran 159).

Ekspresi keikhlasan akan tampak dari kesungguhan seorang da’i dan mujahid. Kesungguhan itu tampak dari sorot wajah dan keseriusannya menanggung beban perjuangan. Getaran keimanannya mampu menggetarkan hati-hati di sekelilingnya.

Seperti kata Hasan Al Bana, “Dari seorang mujahid, Anda dapat membaca pada raut wajah dan kilauan matanya, dan mendengar dari gerakan lidahnya semua yang bergelora di dalam hatinya, kesengsaraan yang ada di dalam hati, semua tujuannya benar dan bersungguh-sungguh pelaksanaannya, cita-citanya tinggi dan sasarannya jauh untuk memenuhi jiwanya.”

MEMBANGUN GENERASI

Seruan dakwah yang lahir dari hati-hati da’i yang suci, sangat mudah diterima oleh pemuda-pemuda yang juga berjiwa bersih dan belum banyak terkontaminasi kecenderungan pragmatis dan ideologis.

Itulah kenyataan sejarah, dimana dakwah selalu didukung oleh para pemuda. Inilah awal perubahan besar.

Kalau kita menginginkan perubahan besar di negeri ini, maka rubahlah generasi muda kita.

Apabila kita ingin merubah generasi muda kita, rubahlah diri kita terlebih dahulu.

Oleh karena itu,

“Tegakkanlah Islam di hatimu, niscaya ia akan tegak di bumi-mu!”

Alhamdulillah.

DAFTAR PUSTAKA

1. Al Banna, Hasan. 1998. Risalah Pergerakan. Solo : Era Intermedia.

2. Al Banna, Hasan. 2002. Figur Pemuda Islam. Jakarta : Cahaya Press.

3. Al Banna, Hasan, Terj. 1999. Memoar Hasan Al Banna. Solo : Era Intermedia.

4. As-Siisiy, Abbas. 2001. Bagaimana Menyentuh Hati. Solo : Era Intermedia.

5. Al Ghadban, Munir Muhammad, Terj. Aunur Rafiq.1992. Manhaj Haraki dalam Sirah Nabi Saw. Jakarta : Rabbani Press.

6. Al Mubarakfuri, Shafiyur Rahman, Terj. Rahmat. 1998. Sirah Nabawiyah. Jakarta : Robbani Press.

7. Matta, Anis. 2002. Model Manusia Muslim. Bandung : Asy Syamil.

8. Partai Keadilan. 2001. Pedoman Dakwah Sekolah 1422 H. Jakarta.

9. Siddiq, Drs. Mahfudz. 2001. Risalah Dakwah Thulabiyah. Bekasi : Pustaka Tarbiatuna.

ALAMAT-ALAMAT WEBSITE

A. ROHIS ON THE WEB

Alamat

Muatan

http://www31.brinkster.com/exsis

Forum Pelajar Islam se-Cimahi, Jawa Barat

http://www.geocities.com/rohis5

Rohis SMU Negeri 5 Pekanbaru

http://farois.tripod.com

Rohis SLTA se-Surakarta

http://fords.4t.com

Forum Dakwah Sekolah se-Sumatera Selatan

http://rohisna.tripod.com

Rohis SMK Negeri 2 Bogor.

http://www.al-uswah.8k.com

Rohis SMUN 1 Jogja

http://geocities.com/planetsmuda

SMUN 2 Kediri

http://rohis70.tripod.com

Rohis SMU Negeri 70 Jakarta

http://rohis89.cjb.net

Rohis SMU Negeri 89 Jakarta

http://rohis78.8k.com

Rohis SMU Negeri 78 Jakarta

http://roisnews.tripod.com

Rohis SMU 3 Surakarta

http://ski2sby.cjb.net

Rohis SMU Negeri 2 Surabaya

http://www.skismunsa.cjb.net

Rohis SMUN 1 Kota Mojokerto.

http://www.remaja-masjid.cjb.net

Remaja Masjid SMU Negeri 1 Sooko, Mojokerto

http://ski1.cjb.net

Rohis SMU Negeri 1 Surabaya

http://www.fupmi.tk

Komunitas Pelajar dan Mahasiswa Gunung Madu, Lampung.

B. LSM DAN ORMAS

Alamat

Muatan

http://www.iqroclub.org

LSM Iqro Club

http://kapmi.tripod.com

Kesatuan Aksi Pelajar Muslim Indonesia

http://www.islamuda.com

Buletin dakwah untuk remaja

http://amalnet.on.to

Layanan pembuatan website gratis untuk remaja masjid, SKI, dan organisasi Islami

http://www.narkoba-metro.org/

Narkoba

C. INFORMASI PENDIDIKAN DAN BEASISWA

Alamat

Muatan

http://www.pdk.go.id

Situs Depdiknas yang juga memuat kalender pendidikan, info NEM, perguruan tinggi, lembaga kursus, belajar ke luar negeri, pendidikan jarak jauh, universitas terbuka, dll.

http://ebtanas.org

Laporan hasil NEM dan peringkat sekolah.

http://www.pendidikan.net

Pusat informasi pendidikan dan beasiswa S1, S2, S3 dari dalam dan luar negeri.

http://www.iptek.net.id

Informasi IPTEK dan beasiswa dari instansi atau badan pemerintah, yang berasal dari negara-negara maju.

http://www.smu-net.com

Informasi pendidikan yang bersifat lokal, nasional maupun

internasional.

http://www.akademianet.com

Seleksi mahasiswa baru, informasi perguruan tinggi top, direktori kampus di dalam dan luar negeri, SMU online, dsb.

http://www.edupedia.com/eduInd

Informasi pendidikan dan sekolah, termasuk info program studi terbaik di Indonesia, kuliah di luar negeri, dll.

http://www.usembassyjakarta.org/aminef

Info studi di Amerika dan beasiswa.

http://webmahasiswa.hey.to

Info beasiswa dan studi ke luar negri khusus buat pelajar Indonesia untuk program pertukaran mahasiswa, master maupun doktoral.

http://www.kamalindo.com/

Pusat informasi kuliah, beasiswa di Jepang termasuk tips praktis.

http://www.pts.co.id/

Informasi terlengkap, akurat, dan terkini tentang Perguruan Tinggi Swasta di Indonesia.

D. LAIN-LAIN

Alamat

Muatan

http://www.cybernasyid.com

Download nasyid. Ada teks-teks nasyid juga.

http://www.masjid.or.id/link

Kumpulan Link Islam Lengkap dalam dan luar negeri: Majalah-majalah, organisasi dakwah, LSM, Ormas, dsb.

GALERI FOTO: PELAJAR IN ACTION

“Segera sahkan RUU Sisdiknas”

“Pertegas sanksi pelanggaran dalam RUU Sisdiknas!”

“Berikan Kami Kebebasan Berjilbab!”

“Tindak pornografi!!!”

“Bersatulah Indonesiaku”

Demo pun tak lupa sholat.

Berbaris dengan santun.

Curriculum Vitae

NUGROHO WIDIYANTORO, S.T., lahir 1 Juni 1974 di Jakarta. Setelah menamatkan SLTP di Pondok Pesantren Darunnajah Ulujami Jakarta, beliau memulai pengalaman dakwah sekolahnya sebagai Ketua Musholla SMUN 28 Jakarta periode tahun 1990-1991, semasa dengan puncak revolusi jilbab di sekolah.

Mantan juara I menulis puisi se-Pondok Pesantren Darunnajah ini kemudian mendirikan Lembaga Dakwah Sekolah (LDS) SMUN 28 bersama beberapa alumni pada tahun 1995 - sebagai wadah alumni untuk menyokong penuh berbagai kegiatan dakwah di sekolah. Pada tahun 2002 turut pula mendirikan Yayasan Keluarga Alumni Muslim SMUN 28 (KALAM 28) sebagai wadah yang lebih luas bagi seluruh alumni muslim menyalurkan segenap potensinya bagi almamaternya. Beliau juga memiliki pengalaman berharga dalam dakwah kampus sebagai Ketua Bidang Mentoring Agama Islam Kerohanian Islam (Rohis) Fakultas Teknik Universitas Indonesia (FTUI) pada periode 1994-1995, Wakil Ketua Lembaga Dakwah Kampus (LDK) FTUI periode 1995-1996, Litbang Senat Mahasiswa UI (SMUI) periode 1995-1996, Ketua Rohis SMUI pada tahun 1996, pendiri Forum Ukhuwah dan Studi Islam (FUSI) FTUI dan menjadi Ketua Badan Pengawas (BP)–nya yang pertama periode 1996-1997.

Lulusan Teknik Industri FTUI pada tahun 1997 yang saat ini berbisnis di bidang teknologi informasi ini, juga aktif pada lembaga pusat kajian pelajar dan pemuda regional Asia–Pacific Youth & Student Foundation di Jakarta. Selain itu juga menjadi konsultan ahli pada LSM Iqro’ Club yang saat ini menangani mentoring agama Islam di 50 SLTA di Jakarta yang melibatkan peserta sekitar 6000 pelajar. Saat ini juga banyak menggarap pelatihan-pelatihan pada berbagai LSM dakwah sekolah di Jakarta, Bandung, Jogja, Surabaya, Lampung, Palembang, Jambi, Bengkulu, Pekanbaru, Padang, Medan, hingga Aceh.

Buku “Panduan Dakwah Sekolah: Kerja Besar untuk Perubahan Besar” ini merupakan edisi revisi “Dakwah Sekolah di Era Baru” (Era Intermedia, 2002) yang akan disusul buku serial dakwah sekolah berikutnya “Gita Dakwah dari SMA”, “Mencetak Kader Belia”, dan “Dakwah Fardiyah Murah Meriah”.

Saat ini penulis tinggal di Pasar Minggu, Jakarta bersama istri dan seorang putra tercinta. Kontak dapat dilakukan melalui email nugroho@primainti.com.

[1] Model Manusia Muslim, Anis Matta, 2002.

[2] Republika, 28 Februari 2002

[3] National Drug Abuse Prevention Center (NDPC), Depdiknas

[4] Republika, 23 Maret 2002

[5] Republika 16 September 2000

[6] Kompas 3 Juli 2000

[7] Kompas 9 Maret 2000

[8] Republika 23 Maret 2002

[9] indokini.com, 9 Mei 2000

[10] Sabili, No. 24 TH. VIII 23 Mei 2001

[11] Kompas Cyber Media 13 Juli 2000

[12] Kompas 11 Oktober 2000

[13] Republika, 28 Maret 2002

[14] Tabloid Berita Mingguan ADIL, No. 12 Tahun ke-69, 21 Desember 2000

[15] Hadits Hasan Shahih, diriwayatkan oleh Abu Daud dan Tirmidzi.

[16] Biro Pusat Statistik (BPS) tahun 2000

[17] Sirah Nabawiyah : Ibnu Hisyam, I/267-269.


Hatmiyah at Tarbiyah (Tarbiyah: Suatu Kemestian)

RISALAH UNTUK PARA MENTOR

MEMAHAMI SOSOK, TUGAS DAN BEKAL SEORANG DA’I

Sosok da’i bukanlah orang sembarangan yang bisa diorbit sebagaimana bisa mengorbitkan sarjana akademis. Da’i adalah sosok manusia yang memiliki seperangkat hiasan pribadi yang spesifik, memiliki shibghoh Islami dalam segala aspeknya. Berikut ini kita akan paparkan seputar perangkat-perangkat da’i sebagai sosok manusia yang spesifik.

1. KRITERIA RUHIYAH

Kekuatan ruh merupakan prinsip dalam kepribadian seorang da’i yang tanpa kekuatan ini seorang da’i ibarat jasad tanpa ruh, begitu pula pada umumnya manusia.

Kekuatan ruh lahir dari aktivitas ruhiyah yang dilakukan oleh seseorang. Sentral aktivitas ruhiyah adalah ibadah ilallah. Dengan ibadah ruh menjadi kuat, hati terkendali, hati tertundukkan dan praktis tergiring untuk menyerah dalam pangkuan Islam secara kaffah. Adapun aktivitas ruhiyah pemacu ruh da’i adalah :

1. Beribadah dengan benar, faham apa yang dibaca, dan merasakan bahwa dirinya sedang bermunajat dan bermuwajahah dengan Rabbnya.

2. Memelihara sholat-sholat wajib dan sunnat.

3. Memelihara keaktifan sholat jama’ah terutama sholat fajr, (QS 17:78)

4. Mendawamkan sholat malam beberapa rakaat semaksimal mungkin.

5. Menjaga amal-amal ibadah yang sunnat.

6. Tilawatil Qur’an dengan tadabbur, tafahum, secara kontinu.

7. Menjaga wirid-wirid dan dzikir-dzikir ma’surat.

8. Senantiasa merendahkan diri (tawadhu’, khudhu’) kepada Allah dengan berdo’a. Karena do’a intinya ibadah.

Inilah keharusan bekal yang harus dimiliki sosok seorang da’i. Keberhasilan dalam mengarungi samudra da’wah akan ditentukan oleh bekal ruhiyah ini. Bekal ini ibaratkan bahan bakar bagi mesin. Laksana pondasi bagi suatu bangunan , bak akar bagi tegaknya pohon.

2. KRITERIA SULUK (AKHLAQ)

Pada prinsipnya apa yang Allah syari’atkan bertujuan untuk melahirkan prilaku (akhlaq) pribadi dan sosial. Hal ini sesuai dengan misi utama kerasulan Muhammad saw. Sebagai penyempurna akhlaq dan menadi rahmat untuk semesta alam. Oleh sebab itu suluk, amalan dan pola hidup seorang da’i harus sesuai dengan syareat dan perintah Allah.

Adapun keharusan yang mesti diwujudkan dan harus menjadi kepribadian seorang da’i adalah sebagai berikut ,

1. Beradab dan berakhlaq Islami, meliputi:

a. Rendah hati (iffah ) dan mendahulukan kepentingan orang lain .

Seorang da’i harus bisa bersikap rendah hati dalam segala hal agar dapat dihargai oleh orang lain, mampu menyampaikan yang harus disampaikan. da’i juga harus bisa mendahulukan kepentingan umum daripada dirinya sendiri.

b. Bersikap toleransi dan berwawasan luas.

Da’i dituntut untuk memiliki sifat ini, suka memaafkan dan mengutamakan cinta kasih diantara manusia, tidak egois dan mau menang sendiri. Da’i juga harus memiliki jangkauan kedepan, tajam analisa tentang sasaran dan tujuan hingga mampu menyingkirkan kendala penghalang, (QS 33:48)

c. Seorang da’i harus memiliki sikap benar, berani, rela berkorban, satria, zuhud, penyayang dan muamalah yang baik. Akhlaq ini semua akan mampu membuka hati manusia apabila dilaksanakan oleh para da’i.

2. Menjauhi hal-hal yang haram..

Dengan menjauhi hal-hal yang haram akan memancarkan nur Rabbani di dalam hatinya serta akan terlepas dari hawa nafsu, (QS 83:14 ). Orang yang tidak bisa mewujudkan hal tersebut tidak berhak berdiri di shof da’i.

3. Qudwah (contoh amaliyah nyata ).

Semaksimal mungkin da’i harus mampu menjadikan dirinya sebagai gambar hidup dari apa yang di da’wahkan (Al-Qur’an) sebab da’wah bil hal lebih kuat pengaruhnya dibanding da’wah dengan konsep.

4. Siap berkorban.

Seorang da’i berfungsi sebagai sopir manusia. Ia harus tampil pertama dalam segala hal sebagi tauladan, dalam berkorban, berkorban waktu, harta untuk tegaknya kebenaran. Begitu pula berkorban untuk mencegah segala kemungkinan yang akan menyebabkan kemungkinan-kemungkinan negatif dalam Islam.

5. Bertanggung jawab.

Seorang da’i harus berfikir tentang kewajiban dan ruang lingkup tanggung jawabnya sehingga mampu membimbing ummat kepada amaliah Islamiyah.

3. KRITERIA PEMIKIRAN

Pemikiran seorang da’i adalah hal yang daruri, mutlak dituntut. Bagaimana tidak, seorang da’i sebagai transformer Islam kepada mad’unya. seorang da’i yang tidak memiliki pemikiran atau hujjah yang kuat serta penalaran yang memadai tidak mungkin dapat diterima oleh mad’unya. Lebih dari itu Islam sebagai bahan yang dida’wahkan sedangkan Islam sendiri itu adalah aqo’id, dan pemikiran, prinsip-prinsip serta hukum yang semuanya itu menuntut kemampuan seorang da’i di dalam mengemukakan nalar dan hujjahnya secara tepat dan mantap. Mampu menjelaskan bahwa Islan itu adalah dien yang benar dan sempurna pembawa rahmat dan kedamaian dunia akhirat. Maka untuk itu da’i harus memperhatikan hal-hal berikut ini:

¨ Kejelasan konsep/fikroh da’wah yang diserukan.

Da’i dituntut agar fikroh dan da’wahnya benar-benar mantap dan jelas baik yang bersangkutan dengan ruhiyah, akhlaq, sosial, ekonomi, politik. Terlebih-lebih hal-hal ynag bersifat mendasar seperti masalah aqo’id dan hal semacamnya. Da’i harus berusaha untuk menguasainya. Jika tidak maka maka da’i tidak mampu membawa ummat kepada saasaran yang dikehendaki da’wah itu sendiri.

¨ Faham dan menguasai misi dan fikroh yang dibawanya.

Tidak boleh tidak bahwa seorang da’i harus memiliki pemahaman plus dari mad’unya, oleh karena itu ia dituntut bisa menguasai pemahaman ‘ulumuddin yang cukup dalam berbagai seginya.

Perkaranya bagaimana mungkin orang yang tidak mempunyai sesuatu, bisa memberikan sesuatu.

Orang jahil bisa mengajarkan ilmu, orang yang tidak faham memahamkan orang lain, suatu hal yang mustahil secara logika.

¨ Mempunyai wawasan Islam yang luas.

Lebih jauh dari yang dijelaskan di atas seorang da’i tidak cukup hanya dengan faham atau menguasai saja. Ia dituntut memiliki wawasan ilmiyah Islamiyah yang luas (tsaqofah Islamiyah). Mengetahui berbagai perisrtiwa dan kejadian penting, pasang surutnya pergolakan sosial, politik dalam dan luar negeri, berbagai ketimpangan atau macam macam aliran yang berkembang. Hal itu semuanya bisa diketahui tentang latar belakang atau sebab musababnya. Berangkat dari sini maka untuk da’i masa kini sangat perlu sekali mempelajari hal-hal sebagai berikut :

1. Problematika Kaum Muslim

Untuk mengetahui tentang krisis geografi, ekonomi, politik, penyebaran penduduk, sebab-sebab keterbelakangan dan perpecahannya serta berbagai macam problemanya.

2. Kekuatan musuh yang menentang, khususnya adalah kekuatan Yahudi internasional, komunis, dan Salib internasional.

3. Adanya agama-agama yang sezaman dengan Yahudi, Masehi dan Budha.

4. Adanya berbagai jenis anutan politik seperti komunis, materialis, kapitalis, demokrasi dan diktator yang berbeda konsep dan pelaksanaannya.

5. Munculnya gerakan gerakan yang bersifat lokal maupun internasional yang berbau politik, baik yang secara parsial maupun integral, hal ini dipelajari di dunia Islam.

6. Krisis pemikiran yang fundamental. Yakni bercokolnya sekulerisme di dunia Islam semacam liberalisme dan nasionalisme.

7. Fikroh-fikroh yang saling bertikai dan berpecah belah. Seperti yang paling santer adalah Al Bahaiyah dan Al Qodiyaniyah.

8. Kenyataan lingkungan sekitar (sosiologi).

Da’i dituntut untuk mengenal dan mempelajari alam dan lingkungan sekitarnya dimana ia tinggal atau berda’wah. Mengenal adat istiadat, sosila ekonomi, mata pencaharian, budaya dan lain sebagainya. Hal ini dimaksudkan untuk bisa menyampaikan da’wah sesuai dengan kondisi masyarakatnya.

4. KONTINUITAS DALAM BELAJAR

Kriteria in sangat penting sekali bagi seorang da’i. Tanpa belajar yang kontinyu ia akan terlindas zaman yang ia tapaki, akan ketinggalan kereta dalam informasi dan pengetahuan. Maka idealnya seorang da’i mempunyai perpustakaan pribadi di rumahnya, tekun membaca dan menelaah kitab yang baru atau lama. Tekun mencari berbagai informasi dan pengetahuan baru. Dengan usaha seperti ini maka da’I akan mampu berda’wah dengan materi yang aktual dan up to date. Mampu membawa misi risalah dengan tepat dan dapat diterima, logis dan luwes.

Referensi : Abu I’dad, Agenda Da’wah: Langkah-langkah Da’wah Manhaji.

Hatmiyah at Tarbiyah (Tarbiyah: Suatu Kemestian)

Tarbiyah suatu keniscayaan dalam prosesnya dapat dilakukan minimal dengan tiga pendekatan, idealis, taktis dan operasional.

Pendekatan Idealis

Tarbiyah adalah jalan bagi para da’i Islam, tidak ada jalan lain, atau dengan kata lain jalan para da’i adalah jalan tarbawi yang memiliki paling sedikit tiga karakter mendasar.

Pertama: Sulit tapi hasilnya paten (Sha’bun - Tsabit )

Sulitnya sebuah proses biasanya membuahkan hasil yang berkualitas, oleh karena itu proses da’wah yang dilakukan oleh Rasulullah SAW, bukanlah perkara yang mudah, bayangkan, lima tahun pertama dalam da’wahnya di Mekkah baru hanya terkumpul “Arba’una rajulan wa khamsu niswatin” (40 laki-laki dan 5 wanita), akan tetapi ke 45 orang inilah yang kemudian menjadi ujung tombak da’wah, yang tidak hanya “Qaabilun lidda’wah” tetapi juga “Qaabilun litthagyir”, bahkan mereka seluruhnya menjadi “Anashiruttaghyir”, “Agen of change”, agen perubahan sosial dari masyarakat jahiliyah menuju masyarakat yang islami.

Berda’wah memang tidak mudah, karena berda’wah melalui proses tarbiyah ibarat menanam pohon jati, yang harus senantiasa dijaga dan dipelihara sehingga akarnya tetap kuat menghunjam dan tidak goyah diterpa badai dan angin kencang, oleh karena itu jalan tarbawi adalah proses menuju pembentukan pribadi yang paten, atau dengan kata lain memiliki “matanah” (imunitas) baik secara “ma’nawiyah” (moralitas), “fikriyah” (gagasan dan pemikiran) dan “Tandzhimiyah” (struktural).

Ka’ab bin Malik ra. Adalah salah satu contoh dari sebuah kepribadian yang paten, yang dengan kesadaran ma’nawiyah, fikriyah dan tandhimiyahnya, Ia mengakui kelalaiannya tidak turut serta dalam perang Tabuk, dan kemudian iapun dengan ikhlas menerima ‘uqubah (sanksi) yang telah ditetapkan oleh Rasulullah SAW. Bahkan ketika datang utusan dari kerajaan Ghassan yang secara diam-diam menemuinya untuk menyampaikan sepucuk surat dari raja Ghassan yang isinya antara lain suaka poltik dan jabatan penting telah tersedia untuknya bila Ia mau eksodus, Ia malah berkata seraya merobek surat tersebut:“Ayyu Mushibatin Hadzihi” (Musibah apa lagi ini..!)

Itulah sebuah refleksi dari sikap matanah yang hanya bisa dihasilkan melalu proses tarbiyah yang tidak mudah, melalui jalan da’wah yang terkonsep secara paten, Al-Qur’an menyebutnya dengan “Al-Qaulu Al-Tsabit” [QS. Ibraih (14): 27 ], yang terumuskan di atas konsep yang baik atau “Kalimat Thayyibah” bukan “kalimat khabitsah” [QS. Ibraih (14): 25 - 26 ).

Kedua: Proses yang Panjang tetapi terjaga kemurniannya (Thawil - Ashil)

Da’wah adalah perjalan panjang, perjalan yang dilalui tidak hanya oleh satu generasi, bahkan untuk dapat mencapai target dan sasaran jangka panjangnya membutuhkan beberapa generasi, Ingatlah ketika Rasulullah SAW mengayunkan palu memecahkan bebatuan parit Khandaq, ada percikan apa keluar dari sela-sela hantaman palu dan batu memercik ke arah timur, lalu beliau mengisyaratkan bahwa umatnya kelak akan dapat menaklukan Romawi (Byzantium). Padahal Romawi baru dapat di Taklukan oleh umat Islam pada masa daulah Utsmaniyah sekian abad sesudahnya, berapa generasi yang telah telampaui dan berapa panjang perjalanan da’wah yang telah dilalui? Akan tetapi ikhwah fillah betapaun telah melewati sekian banyak generasi, “Ashalah” tetap terjaga, “Hammasah” tetap terpelihara, Islam yang sampai ke Romawi adalah Islam sebagaimana yang dijalankan oleh generasi pertamanya yaitu Rasulullah SAW dan Para sahabat Radhiallahu ‘anhum wa radhuu’anhu.

Kepribadian yang ashalah adalah keperibadian yang telah teruji dengan panjangngnya mata rantai perjalan da’wah, keperibadian yang hammasah adalah kepribadian yang tak lekang kerena ‘panas’ dan tak lapuk karena ‘hujan’, sebagai ujian dan cobaan dalam perjalanan da’wah.

Adalah Abu Ayyub Al-Anshari ra, salah seoarang sahabat yang Allah SWT berikan kepadanya umur yang panjang, sehingga beliau masih hidup pada masa kekhalifahan Utsman ra, beliau yang saat itu usianya sudah renta, ketika ada seruan jihad maritim, mengarungi lautan menuju perairan Yunani untuk menghadapi pasukan Romawi, seruan jihad berkumandang melalui lantunan ayat-ayat Al-Qur’an “Infiruu khifafan wa tsiqaalan” (berangkatlah kalian dalam keadaan ringan maupun berat), lalu anak-anaknya berkata kepadanya: “Sudahlah Ayah tak usah ikut berperang, cukuplah kami saja yang masih muda yang mewakili Ayah di medan perang,” dengan kecerdasan menafsirkan ayat tersebut dibarengi dengan pembawaan“Hikmatussuyukh Hammasatussyabab” Abu Ayyub menjawab, “Tidak bisa, ayat tersebut telah mewajibkan kepada seluruh kaum muslimin baik yang tua maupun yang muda, karena ayat tersebut menyebutkan “khifafan” (ringan) berarti ditujukan untuk kalian yang masih muda dan “tsiqalan” ditujukan untuk yang sudah tua. Maka anak-anaknya pun tak dapat membendung tekad sang ayah. berangkatlah Abu Ayyub Al-Anshary turut serta dalam peperangan tersebut dan Iapun menemui syahadahnya.

Adalah Saad bin Abi Waqqash ra, yang telah menggoreskan kesaksian perjalan da’wah dengan kepribadian yanga ashalah yang tidak berubah karena perubahan situasi dan zaman, dari masa-masa yang penuh dengan kesulitan dan penderitaan hingga masa-masa yang penuh dengan kemudahn dan kesenangan, mengenang semua itu beliau berkata : “Aku adalah salah satu dari 7 orang sahabat (dari 10 sahabat yang dijanjikan masuk surga), dahulu kami bersama Rasulllah SAW dalam sebuah ekspedisi, kami tidak memiliki makanan, sehingga kami makan daun-daunan sampai perih tenggorokan kami, akan tetapi sekarang kami yang tujuh orang ini seluruhnya menjadi gubernur di beberapa daerah, maka kami berlindung kepada Allah SWT agar tidak menjadi orang yang merasa besar di tengah-tengah manusia tetapi menjadi kecil di sisi Allah SWT”.

Ketiga : Lambat tapi hasilnya terjamin (Bathi’ - Ma’mun)

Da’wah adalah lari estafet bukan sprint, untuk itu diperlukan kesabaran untuk mencapai target dan sasaran dengan kwalitas terjamin, lari estafet memang tampak kelihatan lambat , akan tetapi potensi dan tenaga terdistribusi secara kolektif dan perpaduan kerjasama terarah secara baik untuk memberikan sebuah jaminan kemenanagn di garis finis. Watak perjalanan da’wah yang lambat harus dilihat dari proses dan tahapanyya bukan dari perangai para pelakunya, karena perangai yang lambat dalam berda’wah adalah bentuk kelalaian, yang nasab (afiliasi) nya kepada jama’ah kaliber Internasionalpun tidak akan mempercepat langkah kerja da’wahnya, sebagaiman hadits rasulullah SAW: “Man bathi’a ‘amaluhu lam yusra’ bihi nasabuhu” (Barang siapa yang lamban kerjanya, tidak bisa dipercepat dirinya dengan nasabnya).

Salah satu jaminan dari proses tarbiyah adalah melahirkan sebuah kepribadian yang integral, tidak mendua dan tidak terbelah, integritas kepribadian seorang muslim yang ditempa di jalan Tarbawi tercermin pada keteguhan akidahnya, keluhuran akhlaknya , kebersuhan hatinya, kebaikan suluknya baik secara ta’abbudi, ijtima’i maupun tandzhimi.

Keberhasilan sebuah da’wah akan tampak sejauh mana keterjaminannya bila dihadapkan oleh situasi dan kondisi yang menguji integritas kepribadiannya. Sebagaimana halnya ketika terjadi tragedi “Haditsul Ifki” yang menimpa Aisyah radhiallahu anha, banyak orang yang yang tidak terjamin akhlaknya sehingga turut menyebarluaskan fitnah keji tersebut, bandingkan dengan para sahabiyah yang terjamin kualitas tarbawinya, yang menjaga lisannya, yang lebih senang mengedepankan husnudzhannya kepad ummul Mu’minin aisyah RA, cukuplah isteri Abu Ayyub al-anshari mewakili keluarga para shabiyah yang berhati mulia, bagaiman ia mensikapi kasus tersebut dengan penuh rasa ukhuwwah dan mencintai saudaranya karena Allah SWT.

Berkenaan dengan gunjingan yang menimpa Aisyah RA, isteri Abu Ayyub al-Anshary berkata kepada suaminya : “Ya..Abaa ayyub!, lau kunta safwaana hal taf’alu bihurmati rasulillaahi suu’an, wa hua khairun minka, Ya…Abaa ayyub lau kuntu ‘Aisyah maa khuntu Rasulallahi abadan” (Wahai abu Ayyub, jika engkau yang menjadi Safwannya apakah engkau berbuat yang tidak-tidak kepada isteri Rasulullah SAW, dan Safwan lebih baik dari engkau. Wahai abu Ayyub, kalau aku yang jadi Aisyah, tidak akan pernah akau menghianati Rasulullah SAW, dan Aisyah lebih baik dariku).

Kata-kata isteri Abu Ayyub syarat dengan taushiah agar kita menjaga syahwatul lisan, mendahulukan husnu dzhan dan menonjolkan sikap tawaddhu sebagai bukti terjaminnya hasil da’wah.

Pendekatan taktis

Setelah ketiga faktor idealis tersebut diatas telah terealisasi dengan baik, maka langkah berikutnya adalah memetakan langkah-langkah taktis, untuk menyeimbangkan luasnya medan da’wah dengan jumlah kader dan menyelaraskan dukungan masa dengan potensi (kemampuan) tarbiyah. Rasulullah SAW melakukan program “Bi’tsatudduat” beberapa orang sahabat untuk menda’wahkan dan mengajarkan serta melakukan pembinaan kepada orang-orang yang baru masuk Islam, yang telah melampaui wilayah Makkah dan Madinah, seperti Muadz bin Jabal yang diutus ke Yaman dan Khalid bin Walid yang dikirim ke wilayah irak.

Pendekatan Operasional Strategis

Langkah strategis dalam sebuah perjalanan da’wah yang sangat penting adalah fokus untuk menyusun barisan kader inti, dimana hal ini tidak boleh terabaikan betapapun gegap gempitanya sambutan masyarakat umum terhadap da’wah ini, oleh karena itu untuk menghindari terjadinya “Lose of generation”, atau generasi kader yang lowong, maka segera mendesak untuk dirumuskan sebuah strategi membina kader baru yang sekarang ini semakin kompetitif dengan gerakan-gerakan da’wah lainnya. Semakin banyak jumlah jumlah kader inti disamping kader baru baik secara kwalitas maupun kwantitas akan banyak membantu da’wah ini dalam menghadapi berbagai permasalahan dan ancaman.

Pada masa Abu Bakar ra, terjadi gelombang pemurtadan yang luar biasa, sehingga 2/3 jazirah Arab nyaris mengalami kemurtadan, itu artinya hanya 1/3 wilayah yang selamat yang terdiri dari kota Makkah, Madinah dan Thaif, di ketiga kota inilah kader inti da’wah tetap dijaga dan dipelihara, sedangkan kader-kader baru dibina pada masa Khalifah Umar bin Khattab dimana kebanyakan mereka adalah tawanan perang Riddah pada masa Abu Bakar RA. Terbukti kemudian pada perang Qadisiyah, ketika ancaman imperium Persia menghadang, kader-kader baru yang dibina oleh Umar bin Khaatab selama kurang lebih satu tahun kebanyakan mereka berada dibarisan paling depan dalam jihad fi sabilillah, dan tak jarang diantara mereka kemudian terkenal sebagai panglima dan komandan pasukan. Itulah hasil sebuah produk tarbiyah [lihat QS Ali Imran (3): 146]. Wallahu ‘alamu bisshawab

Mari Sebarkan Islam Dengan Senyum dan Kasih Sayang

Da’wah ilallah

adalah aktivitas terpenting dalam amal Islam

Ia meliputi ta’rif (penyebaran ide Islam),

diikuti takwin (pembentukan kerja yang terorganisir)

dan tarbiyah (pelatihan moral, spiritual dan fisik individu dan kelompok)

Kita mengenal dua macam da’wah yaitu da’wah umum yang dilakukan dalam bentuk penyebaran Islam melalui buku, majalah, publikasi, dll. Selain itu ada yang disebut da’wah fardiyah (da’wah individual) yang tidak kalah pentingnya dibanding da’wah umum dan yang akan kita bahas lebih lanjut.

Kajian kita tentang hal ini meliputi dua aspek yaitu metode dan progresifitas da’wah fardiyah serta keuntungan da’wah fardiyah dan kualitas da’i yang melakukannya.

Metode dan langkah

Sebelum melakukan da’wah fardiyah, hal yang harus kita perhatikan terlebih dahulu, sebagai bekalan kita adalah :

1. Memahami realitas umat Islam yang akan menerima da'wah kita (dalam hal ini sasaran da'wah kita adalah kaum muslimin) sehingga kita dapat mengubah realitas kehidupan mereka, dari keterbatasan pemahaman, kelemahan komitmen atau pandangan yang ekstrim menjadi pemahaman Islam yang sempurna, murni dan kuat.

2. Menerangkan kesempurnaan Islam kepada objek da'wah dengan baik dan memuaskan. Dengan mempelajari dan menganalisa kondisi lingkungan tempat kita berda'wah, kita akan menemukan celah yang kita gunakan untuk mengobati kelemahan iman di hati manusia, menambah pemahaman mereka atas realitas dien ini serta dapat mensikapi kejahiliyaan budaya dan serangan pemikiran yang merupakan penyakit yang tumbuh di hati umat Islam yang jelas-jelas mempermudah musuh Allah untuk memanipulasi kebenaran dienullah atas umat Islam.

3. Dalam berda'wah kita mungkin akan menemukan realitas umat yang jauh dari pemahaman Islam yang murni, lemahnya aktivitas atau produktifitas kerja dari mereka yang hatinya berpenyakit. Namun, di balik itu, kita juga mungkin mendapatkan kondisi dimana objek da'wah yang kita seru sebelumnya memiliki pemahaman yang benar, aktivitas dan kerja yang produktif, sehingga kita dapat melakukan peningkatan jiwa kepada tingkatan yang sholih

Da'wah yang dilakukan haruslah memperhatikan prioritas yang penting dan essensial untuk menghindari penyeru dan yang diseru terjebak pada keputuasaan dan penolakan. Da'wah fardiyah hendaknya dimulai dari orang yang berada dalam kondisi yang baik dan mudah menerima nilai-nilai Islam untuk menghemat waktu dan usaha.

Pendahuluan

Seorang da'i diumpamakan sebagai orang yang sedang membangunkan orang lain yang sedang tidur dan dikelilingi oleh api yang mencoba membakar dirinya. Untuk dapat memperingatkan mereka terlebih dahulu kita harus membangunkannya. Adakalanya orang yang tidur meminta untuk tidak diganggu dan meneruskan tidurnya. Karena itu seorang da'i harus bersabar dalam jalan da'wah dan juga bersabar atas perlakuan orang yang diserunya. Imam Hasan al-Banna berkata : "Jadilah kalian seperti pohon di antara manusia. Mereka melemparinya dengan batu, tetapi ia membalasnya dengan buah."

Langkah Pertama

Membangun persahabatan dengan penerima da'wah dan membuatnya merasakan ketulusan perhatian kita kepadanya. Kita berinteraksi tanpa menyinggung isu da'wah sampai hati mereka siap menerimanya. Penerimaan mereka akan sebanding dengan perhatian dan emosi yang kita curahkan kepadanya. Pembicaraan dengan mereka mengenai da'wah akan membuat mereka berpaling. Langkah pertama ini membutuhkan waktu yang lama, mungkin beberapa pekan.

Langkah Kedua

Berusaha membangkitkan ketenangan iman di hati penerima da'wah. Pembicaraan tidak harus mengenai keimanan secara langsung, tetapi pembicaraan yang alami seolah tanpa sengaja. Kita dapat memanfaatkan moment ketika melihat burung, tanaman, serangga atau ciptaan Allah lainnya untuk membicarakan kekuasan-Nya, kebesaran-Nya dan kehendak-Nya. Dengan berdialog dan berkontemplasi atas ciptaan Allah, hati mereka akan berbunga dengan pengagungan dan teringat akan Allah sebagaimana dalam Qur'an

"Dan mereka memikirkan penciptaan langit dan bumi (seraya berkata): ya tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia, Maha suci Engkau, maka peliharalah kami dari siksa api neraka".

Dalam tahap ini diharapkan memahami tujuan Allah menciptakan manusia dan Allah tidak menciptakan kita dengan sia-sia. Penting juga untuk menjelaskan permasalahan ni'mat yang Allah anugerahkan kepada manusia semenjak ditiupkan-Nya kehidupan.

Pada batasan ini dialog harus berlanjut tentang topik keimanan. Ketika iman muncul, ia akan mengevaluasi kehidupannya dan akan merasa bahwa jika ia terus berada dalam kelalaian, kecenderungan terhadap dosa dan ketidakpatuhan kepada Allah, maka ia akan menghadapi hukuman keras dari Allah pada hari kiamat. Jika sudah sampai pada tahap ini, mengarahkannya pada kewajiban Islam akan lebih mudah.

Langkah Ketiga

Langkah ini berhubungan dengan bagaimana menolong penerima da'wah untuk menyadari kondisi dirinya dengan belajar mengenai ketaatan kepada Allah, kewajiban beribadah, praktek ajaran Islam, menjauhi dosa dan berakhlaq Islami. Akan lebih baik memberinya bacaan ringan seputar aqidah, ibadah dan akhlaq dan menghadiri majelis ilmu dimana ia bertemu dengan orang sholih dan menjauhi orang jahil.

Ia tidak boleh ditinggalkan terlalu lama tanpa follow up. Melakukan follow up akan membantunya untuk tetap di jalan yang lurus, dan melindunginya dari penyebab berkurangnya komitmen, kemalasan, dan sikap berlebihan. Tahapan ini mungkin berlangsung beberapa pekan atau bulan sampai terbentuk pribadi Islami yang solid dan sulit digoyahkan. Kita dapat memulai langkah keempat jika kriteria tadi sudah dipenuhi dan terdapat hubungan yang kuat antara kita dengannya serta adanya kemauan untuk berdialog lebih lanjut dan benih komitmen kepada da'wah.

Langkah Keempat

Meliputi penjelasan lengkap mengenai ibadah. Ibadah yang tidak hanya terbatas pada ibadah ritual melainkan ibadah itu meliputi seluruh aspek kehidupan. Semua aspek tersebut dapat disebut ibadah manakala dua kondisi terpenuhi yaitu niat ikhlas dan sesuai dengan perintah perintah Allah dan ajaran Islam. Misalnya kita berolah raga untuk memperkuat tubuh supaya sanggup melaksanakan tugas da'wah dan jihad di jalan Allah, tidak memakan makanan yang haram meskipun dengan tujuan membangun tenaga untuk mentaati Allah. Pada tingkatan ini aktivitas pribadi mad'u harus sejalan dengan perintah Allah. Lebih jauh lagi, ia harus memahami sifat dasar ibadah yang komprehansif.

Langkah Kelima

Menjelaskan kepada penerima da'wah bahwa Islam tidak terbatas pada komitmen individual kepada Allah, di mana seorang muslim melaksanakan kewajiban ibadah, bertingkah laku baik dan menjaga diri dari menyakiti orang lain. Tetapi Islam adalah sistem hidup kolektif yang mengatur seluruh aspek hidup mulai dari perundangan sampai politik dan jihad. Kita berkewajiban untuk menegakkan masyarakat yang berdasarkan prinsip politik, ekonomi, sosial dan perundangan yang Islami. Sampai tidak ada lagi fitnah dan seluruh agama hanyalah milik Allah semata.

Sehubungan dengan ini dialog harus dilanjutkan sampai penerima da'wah mempunyai perasaan ikut bertanggungjawab terhadap Islam dan ummatnya yang bersemayam di dalam pikirannya dan diwujudkan dalam aktivitasnya. Rasulullah saw bersabda : "Barang siapa yang tidak peduli akan urusan kaum muslimin, maka ia tidak termasuk golongan mereka".

Selanjutnya kita harus menjelaskan tentang masalah kontemporer dan penderitan yang dihadapi ummat seperti perpecahan, perusakan masjid, perkosaan, penyitaan tanah umat dan pembentukan generasi yang dijauhkan dari Islam yang mengharuskan kita untuk bekerja dengan serius untuk menegakkan khilafah setelah musuh-musuh allah menghapuskannya demi melindungi ummat dari makar-makar mereka. Kita juga harus menjelaskan bahwa menegakkan khilafah bukan tugas pemimpin ummat atau ulama' saja. Bahkan seorang muslim akan berdosa jika ia tidak berusaha menegakkan khilafah. Dialog terus berlanjut sampai penerima da'wah berfikir serius dan praktis tentang penegakan khilafah.

Langkah Keenam

Menjelaskan bahwa penegakan khilafah (Islam) tak dapat dilakukan secara individual. Ia harus dilakukan bersama jama'ah yang mengkoordinasikan usaha individu untuk mencapai hasil yang besar. Hukum fiqih menyebutkan bahwa sesuatu kewajiban yang tidak sempurna karena satu hal, maka hal itu menjadi wajib.

Penegakan khilafah tak dapat dilaksanakan kecuali dengan berjama'ah, maka berjama'ah menjadi wajib hukumnya. Langkah ini sangat penting karena banyak muslim tidak melihat pentingnya mendirikan jama'ah atau bekerja bersama jama'ah. Menjelaskan besarnya tanggung jawab yang tak dapat dipenuhi kecuali dengan berjama'ah adalah sangat penting untuk menyakinkan penerima da'wah akan pentingnya mendirikan jama'ah, apapun resikonya. Lebih jauh lagi, penjelasan mengenai keuntungan berjamaah juga akan membantu.

Langkah Ketujuh

Langkah ini adalah meliputi pertanyaan :" dengan jama'ah/organisasi/lembaga mana seorang muslim harus melibatkan diri?" Tahapan ini penting dan kritis serta membutuhkan kebijaksanaan dan kekuatan dalam argumen dan penjelasannya.

Ada banyak jama'ah yang aktif dalam arena pergerakan Islam yang membawa panji Islam dan menyeru para pemuda untuk bergabung. Ia harus cocok dengan jalan yang ditempuh dan tidak boleh tergesa-gesa dalam memilih jama'ah. Kita harus mengetahui bahwa penegakan khilafah harus sesuai dengan jalan yang di tempuh Rasulullah saw. Beliau menegakkan pemerintahan Islam yang pertama dengan berlandaskan Aqidah yang murni. Dengan hal inilah mereka mengabdikan segenap waktu, usaha, dan napas mereka dalam menyebarkan Islam dan menghadapi segala bentuk penderitaan. Setelah itu Rasulullah mempersaudarakan mereka, mengorganisir mereka, dan mengambil sumpah dan bai'at mereka untuk senantiasa melindungi dien ini dengan seluruh milik mereka sampai tercapai kemenangan dengan rahmat Allah.

Tetapi sebelum pembentukan basis massa, ketika pendukung da'wah masih sedikit, Rasululah saw selalu menasehati pendukungnya untuk bersabar terhadap penderitaan dan tetap bertahan dalam kebenaran yang mereka yakini. Rasulullah saw tidak menyuruh mereka menghadapi kadzaliman dengan kekuatan. Jama'ah yang mengikuti jalan Rasulullah yang paling layak diikuti.

Jama'ah yang tidak menekankan aspek terbiyah dan persiapan yang berdasarkan persatuan, keyakinan dan kekuatan, maka kerja yang dilakukannya akan sia-sia, bahkan merintangi amal islami. Karenanya pembentukan struktur pemerintahan Islami harus dimulai dari dasar bukan dari atas, juga bersifat internasional karena musuh Islam juga bersifat internasional.

Kita harus memahami bahwa yang baik adalah yang mengambil Islam secara keseluruhan sebagai aqidah, ibadah, akhlaq, syariah, pemerintahan, jihad dan seluruh aspek kehidupan. Jama'ah tidak boleh hanya menekankan pada satu aspek dan mengabaikan aspek yang lain dengan alasan apapun. Jama'ah juga harus mempunyai basis horizontal diseluruh dunia untuk memfasilitasi pembentukan pemerintahan Islam internasional yang tidak dibatasi negara dan geografis. Jama'ah yang berpengalaman juga menghindari ekstrimisme, perpecahan dan kecerobohan serta selalu berada dalam jalur yang dirintis Rasulullah saw dan salafuna sholih.

Jama'ah harus bersatu dan terorganisir serta seluruh aktivitasnya terencana, bukan merupakan spontanitas dan kerja serampangan. Seseorang juga tidak seharusnya meninggalkan jama'ah yang telah teruji tadi, kecuali ia menemukan adanya kefasikan dan penyimpangan Islam didalamnya.

Nahwa Jil Muslim Ad Da’wah Ilallah Da’wah Fardiyah –tjm- 7 Tahapan Da’wah Fardiyah,

Syaikh Musthafa Masyhur

MATRIKS LANGKAH-LANGKAH DA’WAH FARDIYAH

NO.

LANGKAH

TEKNIS PELAKSANAAN

SATUAN WAKTU

Done

KET

1

Membangun persahabatan dengan penerima da'wah dan membuatnya merasakan ketulusan perhatian kita kepadanya

  1. INTERAKSI

- Pelajari biodata dan segenap aspeknya

- Interaksi meliputi aspek jasadiyah, ruhiyah dan fikriyah

- Menggunakan segenap momoen yang ada

- Sarana-sarana :

Formal

Wasilah (Wahana Silaturahmi Muslimah)

Tekat Sayang (Tak Kenal maka Tak saying)

Informal

Any time any Way

  2. DIAGNOSA INDIVIDU

- Input mengenal dan kuisener merupakan data mentah

- Gali kembali dengan dialog empati

- Diagnosa awal akan menjadi masukan untuk konsep acara KIAS

- Sarana- sarana :

Obrolan santai

Penggalangaan informasi (Kuisener)

dll

  3. PENDEKATAN INDIVIDU

- dari diagnosa cobalah mengamati dari pintu mana kita dan obyek da’wah bisa menjadi dekat

- Jangan beranjak ke fase berikutnya sebelum tertanam kepercayaan

- Dapatkan kiatnya pada Bedah Buku Kiat memikat obyek da’wah Insya Allah di SKI

- Sarana-sarana :

Nraktir Makan

Minjemin Buku pelajaran

Kunjungan Kost-kostan

Media curhat

Pelayan

Luangkan waktu perharinya 15 menit untuk menanyakan kabarnya

( Anda isi sendiri sesuai dengan target dan strategi yang anda susun. )

Perpindahan tahapan jangan sampai meninggalkan tahapan yang telah terbangun/ada

2

Berusaha membangkitkan ketenangan iman di hati penerima da'wah.

  1. Dialog tentang Kehidupan

Baca makalah da’wah fardiyah

  2. Minjemin buku

- Al Ibadah Fil Islam bab I , Dr. Yusuf Al Qorodhowy

- Mengapa Kita Islam ?, Dr. Yusuf Al Qorodhowy

- Bukti-Bukti Adanya Allah

- Allah , Jalla Jallahu , Sa’id Hawwa

- Kitab Tauhid I, Team Tauhid Ash Shofwah

- dan buku seputar keimanan yang lain

Menolong penerima da'wah untuk menyadari kondisi dirinya dengan belajar mengenai ketaatan kepada Allah, kewajiban beribadah, praktek ajaran Islam, menjauhi dosa dan berakhlaq Islami. Akan lebih baik memberinya bacaan ringan seputar aqidah, ibadah dan akhlaq dan menghadiri majelis ilmu
  1. Dialog tentang Kehidupan

Baca makalah da’wah fardiya

  2. Minjemin buku

- Al Ibadah Fil Islam bab I , Dr. Yusuf Al Qorodhowy

- Madza Ya’ni intima lil Islam, Fathi Yakan

3. Ngaja’ ngaji di SKI

1. ISLAM RUMAHKU YANG INDAH

Tujuan :

1. Peserta memahami arti Islam secara bahasa dan istilah

2. Peserta memahami tentang kesempurnaan bangunan Islam

3. Peserta termotivasi untuk kembali ke dalam naungan Islam

Rincian Bahasan :

Pendahuluan

Seorang muallaf muslim Austria, Ali Kauffman, mengungkapkan : …Islam itu agama yang benar, yang disayangkan, jarang sekali orang peduli terhadap agamanya. Di lain pihak, orang-orang non muslim sangat memegang teguh agamanya, padahal agama mereka salah dan lemah. Tetapi mereka bersungguh-sungguh dalam menyebarkan agamanya. Sedangkan hukum-hukum Islam benar dan harta benda yang dimiliki umat Islam pun banyak, namun dalam mensyiarkan Islam di Eropa umat Islam kurang bersungguh-sungguh. Ini yang membedakan dan sekaligus menyedihkan.” (Dialog dengan muslim Eropa, DR. M. Qodari Ahdal).

Ungkapan tersebut seharusnya dijadikan bahan renungan bagi kita semua, ummat Islam. Sungguh fakta inilah yang terjadi pada kita. Ummat Islam mengalami kemunduran dalam berbagai aspek kehidupannya, keterbelakangan teknologi, dan ditindas dimana-mana, seperti Bosnia, Kosovo, Palestina, Ambon, Aceh dan di belahan dunia lainnya. Menjadi mayoritas ditindas, apalagi minoritas.

Mengapa hal ini terjadi? Padahal Allah telah memuliakan kita dengan Islam, agama yang paling tinggi dan mulia. Sayang yang terjadi ummat Islam lebih suka mengekor budaya-budaya agama lain yang jelas-jelas menyesatkan dan menjauhkannya dari Allah. Dr. Ahmad Abdurrahman menjelaskan di dalam bukunya Ghozwul Fikri, bahwa kemunduran dan kehancuran ummat Islam disebabkan dijauhkannya ummat Islam dari Al Qur’an dan sunnah Rasulullah SAW.

Pengertian Ad-Dienul Islam

Secara etimologis, Ad-Dien adalah (dikutip dari Madkhal lima’rifatil Islam – Yusuf Qardhawi) :

v “Keyakinan (keimanan) tentang suatu dzat ketuhanan yang pantas untuk menerima ketaatan dan diibadahi” (Ad-dien, Prof. DR. M. Abdullah Darraz)

v “Peraturan ilahi yang mengendalikan manusia yang memiliki akal sehat secara sukarela kepada kebaikan hidup di sunia dan keuntungan di akhirat”.

Sedangkan pengertian Islam, dibentuk dari beberapa kata dasar yaitu :

v Istislam : menyerahkan diri (QS. 3:83), Islam adalah sikap penyerahan diri secara total kepada Allah sebagai Sang Maha Pencipta tanpa ada rasa keraguan dalam menjalankan perintah-Nya.

v As-Salam : Keselamatan (QS. 5:16), Islam memberikan jalan yang terbaik bagi manusia untuk menyelamatkan mereka dari jalan gelap gulita kepada jalan yang terang benderang.

v As-Silmi : Damai (QS. 2:208), Islam tampil di muka bumi untuk memberikan cahaya kedamaian kepada setiap insan.

v As-Salim : bersih (QS. 26:88-89), Islam mengajarkan kepada ummatnya untuk senantiasa bersih baik jasmani maupun ruhani.

Secara terminologis, menurut Said Hawwa dalam bukunya Al_Islam, Al-Islam didefinisikan : “menerima segala perintah dan larangan Allah SWT, yang telah diwahyukan kepada para nabi dan rasul.”

Pilar-Pilar Bangunan Islam

Pertama : Aqidah

Aqidah Islam menjelaskan dan memberikan petunjuk kepada manusia tentang keimanan kepada allah SWT berupa pencarian eksistensi Allah, mengaku ke-Esaan Allah dalam kesempurnaan-Nya, iman kepada para malaikat, kitab-kitab suci, para nabi-nabi serta hari akhir.

“Rasul (Muhammad SAW) beriman kepada yang diturunkan kepadanya (Al Qur’anul karim) dan juga orang mukmin, Semua percaya kepada 9adanya) Allah, malaikat-malaikat-Nya, Kitab-kitab-Nya dan rasul-rasul-Nya … (QS. 2:285)

Kedua : Ibadah

Ibadah menurut Syekhul Islam Ibnu Taimiyah adalah ketaatan dan ketundukan secara optimal. Ibadah di dalam Islam jelas, bahwa tugas manusia di muka bumi tidak lain hanya untuk beribadah kepada Allah semata.

“Dan tidaklah Aku ciptakan jin dan manusia kecuali untuk mengabdi (menyembah kepada-Ku)”. (QS. 51:56)

Ketiga : Akhlaq

Allah SWT menjadikan Nabi Muhammad SAW sebagai model manusia terbaik. Allah SWT menyebutnya manusia yang memiliki kepribadian yang agung.

“Dan sesungguhnya engkau (Muhammad) berbudi pekerti yang luhur”. (QS. 68:4)

“Sesungguhnya Aku(Muhammad) diutus untuk menyempurnakan akhlaq manusia”. (Hadits).

Keempat : Perundang-undangan

“Allah menerangkan (humum ini) kepadamu, supaya kamu tidak sesat dan Allah Maha mengetahui segala sesuatu.” (QS. An-Nisa : 176)

Islam tidak memberikan nash hukum dalam setiap masalah, tetapi terdapat beberapa hal yang telah dijelaskan dan dirincikan, ada beberapa hal yang dijelaskan secara global dan beberapa hal yang didiamkan dan tidak dikomentari apapun tentangnya.

Syari’at yang tidak dijelaskan secara terperinci dan pasti, maka islam memandangnya tidak statis pada satu kondisi, melainkan ia membiarkan kita dalam keleluasaan dan kebebasan berijtihad untuk diri kita selama tidak keluar dari nilai-nilai syar’i dan memenuhi syarat-syarat dalam berijtihad (tidak semua orang bisa berijtihad).

Abu Darda telah meriwayatkan dari rasulullah SAW :

“Apa yang telah Allah halalkan dalam kitab_nya maka ia merupakan sesuatu yang halal, apa yang ia haramkan maka merupakan seseuatu yang haram, dan apa yang didiamkannya, maka itu merupakan wilayah ‘afwun’ (pemaafan) maka terimalah pemaafan-Nya, karena Allah tidak mungkin bagi-Nya untuk melupakan sesuatu, kemudian beliau membaca ayat yang artinya :

“Dan tidaklah kami (para malaikat) turun (membawa wahyu kepada rasul-rasul Allah) kecuali dengan perintah Tuhanmu. Kepunyaan Allah (di bawah kekuasaan Allah) peristiwa-peristiwa di masa depan, masa lalu dan masa sekarang. Dan tuhan engkau bukan pelupa” (QS. 19 : 64) (HR. Al-Bazzar, Ath-Thabrani dengan isnad hasan para perawinya adalah ditetapkan ketsiqahannya oleh Haitsani dan Al-Hakim)

Kembali ke bawah Naungan Islam

Dari uraian tadi, jelaslah bahwa Islam merupakan dien paling lengkap dan sempurna. Islam mampu menyelesaikan setiap permasalahan umat manusia. Termasuk persoalan yang menurut banyak orang sulit untuk diselesaikan, seperti yang sekrang sedang mencengkram kita, misal ; korupsi, kebejatan moral, kekerasan, permusuhan, peperangan, ketidakadilan, dan lain-lain. Maka Islam adalah satu-satunya solusi dan hanya dengan kembali ke bawah naungan Islam kehidupan di bumi akan aman, tenteram dan damai.

Mari kita renungkan perjalanan hidup kita selama ini, sudahkan kita mengetahui, meyakini, lalu mengamalkan Islam secara komprehensif? Sungguh jawaban itu ada pada diri kita masing-masing.

Daftar Pustaka :

1. Al Qur’an dan Terjemahannya.

2. Dr. Qardhawi, Yusuf, Pengantar Kajian Islam, Pustaka Al Kautsar, Jakarta:1997

3. Dr. Qardhawi, Yusuf, Islam Peradaban Masa Depan, Pustaka Al Kautsar, Jakarta:1995

4. Dr. Adhal, M. Qadari. Dialog Dengan Muslim Eropa, Pustaka Progresif, Surabaya:1996

5. Hawaa, Said, Al Islam Syahadataian dan Fenomena Kekufuran, Al Ishlahy Press, Jakarta:1994.

2. BANGUNAN ISLAM

TUJUAN

Ø Peserta mengetahui gambaran menyeluruh tentang bangunan Islam.

Ø Menumbuhkan kesadaran bahwa Islam adalah sistem hidup yang lengkap dan sempurna sehingga peserta termotivasi untuk memasukinya secara keseluruhan.

Ø Peserta menyakini bahwa Islam akan dimenangkan oleh Allah dan berkeinginan untuk berperan aktif dalam kebangkitan Islam.

RINCIAN BAHASAN

Konsepsi Islam dapat diibaratkan sebagai sebuah bangunan yang utuh dan kokoh, yang tegak di atas pondasi keimanan. Sabda Rasulullah SAW:

“Bangunan Islam itu atas lima perkara: bersaksi sesungguhnya tidak ada Tuhan selain Allah dan Muhammad adalah utusan-Nya, mendirikan shalat, menunaikan zakat, haji ke Baitullah dan puasa di bulan Ramadhan”. (HR. Bukhari dan Muslim)

Kesempurnaan Islam telah ditegaskan oleh Allah SWT dalam firman-Nya:

“ ...Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Kucukupkan kepadamu nikmat-Ku, dan telah Kuridhai jadi agama bagimu...”(QS. 5:3)

Karakteristik (ciri khas) Islam berikut ini dapat menggambarkan kesempurnaan Islam sebagai satu-satunya agama yang diridhai Allah:

1. Bersumber dari Allah SWT (robbaniyyah), bukan buatan manusia. Tujuan pertama dan terakhirnya adalah agar manusia menyembah Allah yang merupan tujuan penciptaan manusia. (QS. 51:56)

2. Bersifat kemanusiaan yang universal, yaitu diturunkan Allah SWT sebagai petunjuk untuk seluruh umat manusia, bukan hanya dikhususkan untuk suatu kaum atau golongan. (QS. 21:107, 34:28, 7:158)

3. Lengkap dan mencakup seluruh aspek kehidupan. Tidak ada suatu pekerjaan, baik kecil ataupun besar, kecuali Islam telah menerangkan hukumnya. (QS. 6:38, 16:89)

4. Ajaran Islam mudah untuk dikerjakan tanpa kesulitan sedikitpun, sebab Islam tidak membebankan manusia suatu kewajiban kecuali sebatas kemampuannya. (QS. 2:286)

5. Ajaran Islam bertujuan untuk menegakkan keadilan mutlak dan mewujudkan persaudaraan dan pesamaan ditengah kehidupan manusia, serta memelihara darah, kehormatan harta, akal, dan agama mereka. (QS. 5:8, 6:152, 4:125)

6. Bersifat seimbang (tawazun), dimana seluruh ajaran Islam menjaga keseimbangan antara kepentingan pribadi dan kepentingan umum,antara jasad dan ruh, antara dunia dan akhirat. Firman Allah:

“Dan carilah pada apa yang telah dianugrahkan Allah kepadamu (kebahagiaan) negeri akhirat, dan janganlah kamu melupakan bagianmu dari (kenikmatan) duniawi....”

Dalam hal keseimbangan antara kebutuhan jasad dan ruh, Nabi SAW bersabda:

“Sesungguhnya badanmu memiliki hak atasmu, jiwamu mempunyai hak atasmu dan kelurgamu juga memiliki hak atasmu, maka dirikanlah setiap yang mempunyai hak-haknya”. (Al Hadist)

7. Perpaduan antara ‘tidak berubah’ dan ‘menerima perubahan’. Ajaran Islam tidak berubah pada pokok-pokok dan tujuannya, namun menerima perubahan pada cabang, sarana dan cara-caranya, sehingga dengan sifat menerima perubahan ini Islam dapat menyesuaikan diri dan dapat menghadapi perkembangan zaman. Dan dengan sifat tidak berubah pada pokok-pokok dan tujuannya Islam tidak dapat larut dan tunduk pada perubahan zaman dan perputaran waktu.

Beberapa karakteristik inilah yang membedakan agama Islam dari agama yang lain, dari peraturan dan undang-undang buatan manusia Islam merupakan satu-satunya agama Allah dan Allah tidak akan menerima agama selain Islam. (QS. 3:19,85) Namun manusia saat ini banyak yang lebih suka membuat aturan sendiri dan tidak mau menjalankan aturan Islam dalam kehidupan. Padahal jelas manusia hanyalah ciptaan Allah sehingga dalam hidupnya tentu saja membutuhkan aturan dari pencip-Nya.

Dalam tubuh umat Islam sendiri saat ini ada yang merasa pesimis melihat realita umat yang serba menyedihkan. Mereka ragu dan bahkan menilai mustahil dengan isu bangkitnya kembali Islam. Padahal Allah telah menjanjikan kemenamgan agama ini dalam firman-Nya:

“Dan Dialah yang menurunkan Rasul-Nya dengan membawa petunjuk dan agama yang benar untuk dimenangkan-Nya atas segala agama, walaupun orang-orang musyrik tidak menyukainya”.(QS. 9:33).

Kandungan ajaran Islam secara global dapat dbagi atas tiga bagian, yaitu:

1. Pokok dan pondasi (asas), yang terdiri atas aqidah dan ibadah. Aqidah mencakup dua kalimat syahadat dan rukun iman yang enam, sebagaimana firman Allah dalam QS. 2:177. Sedangkan ibadah disini adalah dalam pengertian khusus yang tercakup dalam rukun Islam.

2. Bangunan (bina’), berupa aturan yang mencakup seluruh aspek kehidupan manusia (sistem hidup), seperti:

a. Sistem politik, diantaranya prinsip musyawarah (QS. 3:159; 42:38), perdamaian (QS. 2:208; 8:61), hukum (QS. 6:57; 12:40)dan jinayat.

b. Sistem perekonomian, seperti masalah utang piutang (QS. 2:282), pegadaian (QS. 2:283), penghalalan jual beli dan pengharaman riba (QS. 2:275).

c. Sistem keprajuritan (militer), seperti mempersiapkan tentara (QS. 8:60).

d. Sistem akhlak, diantaranya tentang berbuat kebaikan (QS. 2:44), berkata benar (QS. 2:177), memaafkan (QS. 2:237).

e. Sistem sosial kemasyarakatan, seperti masalah zakat (QS. 2:43), keadilan dalam menegakkan hukum (QS. 4:58) dan konsep persaudaraan (QS. 49:10,13)

f. Sistem pengajaran, seperti berlaku lemah lembut dalam memberi pelajaran (QS. 3:159), pemberian nasihat (QS. 31:12-19).

3. Pendukung dan penopang (muayyidat) yang mencakup:

a. Konsep jihad (QS. 22:39,40)

b. Amar ma’ruf nahi munkar (QS. 3:104)

c. Hukum-hukum (QS. 5:49)

d. Sanksi (QS. 5:33,38)

Bangunan Islam tidak bisa berdiri kecuali dengan adanya pondasi. Dan agama Islam belum tegak sempurna bila bangunannya belum berdiri pada pribadi-pribadi kaum muslimin dan pada sistem hidup masyarakat. Dan dengan adanya penopang, bangunan itu akan berdiri tegak dan kokoh.

DISKUSI

Kita telah meyakini bahwa Islam akan dimenangkan oleh Allah terhadap sistem-sistem yang lain. Bahkan dalam QS. Ali Imran ayat 110 dan 139 dijelaskan bahwa umat Islam adalah umat yang terbaik. Tetapi kenyataannya tidak menunjukkan demikian. Umat Islam masih dikenal sebagai umat yang miskin, terbelakang dan berbagai atribut jelek yang lain. Bagaimana menjelaskan kontradiksi ini?

REFERENSI

Aqidah Seorang Muslim, Al-Ummah

Panduan Pendidikan Agama Islam, IPB

“Hendaklah kamu takut kepada Allah

dimana saja kamu berada.

Dan tutuplah perbuatan yang buruk dengan

perbuatan yang baik,

karena akan menghapuskannya,

dan bergaulah dengan sesama manusia

dengan akhlak yang baik”.

(HR. Ahmad)

3. SYAHADATKU ….. SYAHADATMU

Tujuan :

1. Peserta memahami urgensi memahami Syahadatain (dua kalimat syahadat)

2. Peserta memahami makna dan kandungan Syahadatain secara benar

3. Peserta mampu menerapkan nilai-nilai yang terkandung dalam syahadatain dalam kehidupan sehari-hari

Rincian Bahasan :

Pendahuluan

Rasulullah SAW pernah pada suatu saat mengumpulkan kaum kerabatnya dari bani Quraisy di Bukit Shaffa. Ketika ditawarkan kepada mereka satu kalimat yang dengannye mereka akan menguasai dunia, mereka mengatakan, “Jangankan satu, sepuluhpun kami mau”. Namun ketika mereka diajak kepada kalimat syahadat, serta mereka menolak dan mencaci maki rasulullah SAW. Suatu ketika seorang sahabat mendakwahkan kalimat syahadat ini kepada sekelompok Arab baduy, jawab mereka, “Ini adalah yang dibenci para raja”. Dan sebagian lagi menjawab, “Kalimat ini akan membuat para pengikutnya akan diusir dari kampung halamannya sendiri”. Kisah kabilah lain ketika diajak pada kalimat syahadat, mereka menjawab, “Kami telah mengikat perjanjian dengan kabilah bani Syaiban”. Dikutip dari kitab Thoriqud Dakwah, Sayid Qutbh.

Begitulah reaksi yang datang dari mereka yang diajak kembali kepada kalimat fitrah ini, Sebuah reaksi yang menunjukkan bahwa mereka faham dan mengerti betul hakikat dan konsekwensi apa yang tersurat dan tersirat dalam kalimat syahadat. Apa konsekwensi yang mereka dapatkan jika ingin menjadi barisan pendukung kalimat ini? Dari pemahaman inilah mereka mengambil keputusan menerima atau menolak. Menerima dengan sepenuh hati tanpa penawaran ataupun syarat tertentu.

Suatu kalimat yang sangat mulia dan agung yang disebutkan dalam Al Qur’an sebagai Kalimat Thayyibah adalah kalimat yang senantiasa akrab dengan lisan seorang muslim. Setiap saat melakukan shalat kita kembali menegaskan komitmen kita untuk taat kepada-Nya melalui kalimat ini. Dengan kalimat ini pulalah kita dapat membedakan antara seorang Abu Jahal yang lahir dan fasih berbahasa Arab menolak ajaran rasul dengan tetap bertahan sebagai sosok orang kafir. Sebaliknya adapula hamzah, Khalid bin Walid, Abu Sofyan, hingga seorang Cat steven, musisi Inggris yang setelah bersyahadat menjadi Yusuf islam, atau seorang margaret marcus mantan yahudi menjadi Maryam Jameeleh setelah mengucapkan dua kalimat syahadat.

Demikian kalimat Thayyibah yang digambarkan dalam Al Qur’an yang tiada lain adalah kalimat syahadat. Kalimat yang memiliki nilai-nilai luhur dan keagungan yang tinggi yang tidak bisa disamakan dengan kalimat-kalimat yang lain. Sebagaimana firman Allah SWT :

“…Dan Allah menjadikan Kalimat orang-orang kafir itu yang rendah. Dan kalimat Allah itulah yang tinggi. Allah Maha Perkasa lagi Maha Bijaksana (At-taubah : 40)

Urgensi Syahadataian

Dari uraian di atas maka jelaslah bahwa Syahadatain yang merupakan dua pernyataan, persaksian dan sumpah setia kita terhadap Islam merupakan hal yang sangat penting untuk dipelajari, dipahami dan diamalkan dalam kehidupan kita sehari-hari. Ada tiga alasan utama yang menyebabkan syahadatain menjadi suatu hal yang penting untuk kita pelajari, yaitu :

1. Merupakan gerbang awal pertanda keislaman seseorang

Seorang non muslim yang ingin masuk Islam, maka langkah pertama yang harus ia lakukan adalah mengucapkan “Dua Kalimat Syahadat” (Syahadataian). Karena Syahadataian merupakan suatu pernyataan dirinya terbebas dari segala penghambaan selain penghambaan kepada Allah SWT. Dan sekaligus merupakan pernyataan penyerahan dirinya kepada Allah SWT. Inilah kalimat yang akan membawa seorang kepada keselamatan (Islam) dan juga kepada kenikmatan abadi.

Dari Mu’adz berkata, “Aku mendengar Rasulullah SAW bersabda : “Barangsiapa yang akhir katanya (ketika ajal menjemputnya) : “Laa Ilaaha illallah”, maka pasti dia masuk surga.” (HR. Ahmad dan Abu Daud).

Namun Apabila seorang terlahir dari keluarga muslim, maka ia tidak perlu lagi bersyahadat, karena secara otomatis dia diakui sebagai seorang muslim (Al-Intisab). Islam memiliki prinsip bahwa; “Setiap bayi yang terlahir adalah dalam keadaan fitrah (Islam), maka kedua ibu-bapaknyalah yang akan menjadikannya Yahudi, Nasrani atau Majusi.” (HR. Bukhari)

Adapun tahapan-tahapan pemurniaan nilai syahadat sebagai konsekuensi iman secara berurutan dijelaskan oleh Rasulullah dalam sabdanya ; yakni dengan “membenarkan di dalam hati (At tasdiqu bil qolbi), dinyatakan secara lisan (Al qoulu bil lisan), Dibuktikan dengan perbuatan (Al’amalu bil arkan)” (disarikan dari HR. Ibnu Hibban)

Apabila seseorang membenarkan di dalam hatinya, maka dia dikatakan memiliki nilai batin (Al qimatul bathunah). Artinya status keimanannya diakui oleh Allah SWT. Sebaliknya berapapun seseorang menyatakan keimanannya secara lisan dengan meneriakkannya kemudian mengerjakan semua amal mukmin, tetapi jika hatinya mendustai Allah dan Rasul-Nya maka tetap saja di hadapan Allah status keimannya tidak diakui. Ketiga tahapan di atas akan bertumpu pada keistiqomahan kita dalam menjalankan syariat Islam.

2. Merupakan inti / pokok ajaran Islam

Segala macam ibadah, akhlaq dan syariat Islam mengacu kepada kalimat ini. Ketika seorang muslim melaksanakan ibadah kepada Allah SWT, pada hakikatnya ia sedang merealisasikan janji dan sumpahnya kepada Allah yang tertuang dalam kalimat ini.

Syahadatain melambangkan jiwa totalitas Islam, laksana nyawa yang merupakan nadi seluruh tubuh manusia. Seluruh anggota tubuh manusia tidak berfungsi sebagai manusia yang hidup jika nyawanya telah tiada. Begitu juga Laa Ilaaha Illallah Muhammadarrasuulullah, merupakan ruh setiap aspek ajaran Islam (Said Hawwa, Al Islam ; Syahadataian dan Fenomena Kekufuran).

“Barangsiapa mencari agama selain Islam, maka sekali-kali tidaklah akan diterima (agama itu) darinya, dan dia di akherat termasuk orang-orang yang rugi.” (QS. Ali Imran (3) : 85)

3. Merupakan pembeda seorang muslim dan kafir

Kalimat Syahadat membedakan seorang muslim dengan seorang non muslim (kafir) dalam status maupun balasan yang akan diterimanya dari sisi Allah SWT. Allah akan membalas setiap amal seorang muslim dengan kenikmatan di dunia dan di akherat, sedangkan orang kafir mendapat kesempitan hidup di dunia dan siksaan di akherat.

“Dan orang-orang yang kafir, amal-amal mereka laksana fatamorgana di tanah yang datar, disangka air oleh orang-orang yang dahaga, tetapi bila didatangi air itu dia tidak mendapatinya sesuatu apapun …” (QS. An Nur (24) : 39)

“Dan Kami menghadap kepada apa yang mereka telah kerjakan dari amal perbuatan (baik), lalu Kami jadikan dia debu yang berterbangan” (QS. Al Furqan (23)

Pengertian Asy-hadu (Bersyahadat)

Kata asy-hadu mempunyai arti ‘saya bersaksi’. Kata ini merupakan suatu bentuk persaksian (syahadat) seorang muslim yang harus diwujudkannya dalam kehidupannya sehari-hari. Syahadat mempunyai arti : pernyataan jiwa (Al-I’lanu), janji (al-wad’u), dan sumpah (al-qosamu).

Kata syahadat dalam tata bahsa Arab merupakan bentuk fi’il mudhori (bentuk sekarang dan masa yang akan datang) maka pernyataan, janji, sumpah seseorang yang telah bersyahadat tidak hanya berlaku pada saat diuacapkannya saja, tetapi juga untuk waktu selanjutnya. Ia berlaku mengikat sepanjang hayat, setiap d etiknya menuntuk pembuktian dari syahadat orang tersebut. Dengan melihat arti secara bahasa saja, kita sudah dapat merasakan betapa beratnya bobot perkataan ‘”Asy-hadu” yang diucapkan seseorang. Karena dia bukan hanya sekedar pernyataan, janji atau sumpah saja, melainkan ketiga-tiganya sekaligus.

Syahadat sebagai pernyataan (Al-I’lan)

Bukan sekedar pernyataan ‘ya’ atau ‘tidak’ saja yang menjadi permasalahan, tetapi konsekuensi di belakang pernyataan ya atau tidak-nyalah yang harus diperhitungkan karena harus ditanggung oleh orang yang membuat pernyataan. Ketika seseorang mengucapkan syahadat pada hakikatnya ia sedang mengumumkan proklamasi dirinya yang terbebas dari semua ikatan kecuali ikatan Allah. Sejak saat itu pula ia mengumumkan bahwa ia berbeda dengan yang lainnya. Segala atribut dan identitas yang ia sandang kini mencerminkan arti proklamasi yang dikumandangkannya. Firman Allah SWT :

“….Kalau meeka berpaling, katakanlah (kepadanya) : Saksikanlah bahwa kami adalah orang-orang yang menyerahkan diri (kepada Allah).” (QS. Ali Imran (3) : 64)

Pengertian ini nyata terlihat pada diri Umar bin Khattab ketika memilih Islam sebagai jalan hidupnya. Seluruh karakter jahiliyah yang selama ini menjadi trade mark-nya hilang berganti dengan warna Islam. Atau pada diri Mush’ab bin Umair ketika dengan lapang dada melepas semua atribut kemewahan dan kekuasaan jahiliyah yang menjadi haknya. Dan pada diri maryam Jameelah pada saat ia rela menempuh terjal dan cadasnya jalan kehidupan semata untuk membuktikan kemuslimahannya. Seperti itlah sepatutnya pribadi muslim memahami konsekuensi syahadataian yang telah diikrarkannya.

Syahadat sebagai janji (Al-Wad’u)

Hal ini mempunyai keterikatan dengan orang-orang yang mengucapkannya. Seseorang yang bersyahadat sebenarnya ia tengah berjanji. Janji yang berlaku semenjak ruh masuk ke dalam jasad kita ketika masih di dalam rahim hingga hari kiamat kelak. Sebagaimana bunyi firman Allah :

”Dan ingatlah ketika Rabb-mu mengeluarkan keturunan anak-anak Adam dari sulbi mereka dan Allah mengambil persaksian terhadap jiwa mereka (seraya berfirman) : “Bukanlkah Aku ini Rabb-mu?” Mereka menjawab, “Betul (engkau Rabb kami) kami menjadi saksi”. (Kami lakukan yang demikian itu) agar di hari kiamat kamu tidak mengatakan : “Sesungguhnya kami (Bani Adam) adalah orang-orang yang lengah terhadap ini (ke_esaan Allah).” (QS. Al A’raf (7) : 172)

Janji adalah hutang yang harus dibayar lunas, tunai tanpa bekas. Karena itu kehidupan seorang muslim sepenuhnya berada dalam aturan Allah SWT sebagai realisasi untuk membayar janjinya. Janji untuk menjadikan Allah sebagai Rabb dengan segala hak-Nya. Hak untuk ditaati, dipatuhi, dicintai dan diperhatikan kehendak serta kemaun-Nya. Itulah sebabnya mengapa Abu Jahal tidak mau mengucapkan dua kalimat syahadat, bukan karena dia tidak dapat mengucapkannya, tetapi karena dia tidak sanggup menanggung konsekuensi di balik pernyataan dua kalimat syahadat tersebut.

Syahadat sebagai Sumpah (Al-Qosamu)

Sebagaimana sifat sumpah, yang tidak diucapkan setiap saat, hanya digunakan pada keadaan darurat atau pada situasi tertentu yang diperlukan, sehingga harga sumpah itu mahal dan tidak diobral. Sumpah bisaanya digunakan untuk mengukuhkan atau membangun rasa percaya. Ada kalanya yang hendak dikukuhkan atau hendak dibangun adalah kepercayaan pihak lain atau ada kalanya kepercayaan itu sendiri. Sumpah lebih berat dari sekedar pernyataan atau janji. Karena disamping konsekuensi yang akan dihadapi disadari sepenuhnya, orang yang bersangkutan telah memilih sendiri konsekuensi yang konkrit sehingga tidak dapat menghindar lagi (QS. Al Munafiqun : 1-2). Karena menghindar atau mengingkari sumpah berarti menghindar atau mengingkari diri sendiri.

Makna Syahadatain

Berikut ini pembagian makna syahadat seperti yang diuraikan oleh Muhammad bin Abdul Wahab dalam buku Tiga Landasan Utama :

1. Kalimat Laa Ilaaha Illallah sebagai Syahadat Uluhiyah

Kata laa berfungsi sebagai nafii (yang menolak), sedangkan illaaha berfungsi sebagai munafii (yang ditolak). Lalu apakah makna dari ilah memiliki arti-arti yang berkaitan satu sama lain, seperti yang diuraikan oleh Said Hawwa, dalam Al-Islam : Syahadatain dan Fenomena Kekufuran (Jakarta, 1993) :

· Yang membuat perasaan tenang, seperti dalam kalimat alihtu ila fulanin (aku merasa tenang pada si Fulan).

· Yang sangat dicintai, seperti dalam kalimat aliha ila rojul (memfokuskan diri pada seseorang karena ia amat mencintainya).

· Yang dimintai pertolongan, seperti dalam kalimat aliha rojulu ya’lahu (seseorang memerlukan pertolongan dan menggantungkan dirinya terhadap sesuatu/seseorang dari kesulitan yang dihadapinya).

· Kita tidak dapat berpisah darinya, seperti dalam kalimat aliha fashlu bi ammihi (gelisahnya anak unta yang mencari ibunya karena berpisah).

· Yang diibadahi.

Al-Ilah dalam bahasa Arab bisa berarti sesuatu yang paling dicintai sehingga kita rela mengorbankan apa saja untuk mendapatkan ridho-Nya. Bisa pula berarti sesuatu yang membuat kita tenang jika mengingatnya, atau sesuatu yang membuat kita gelisah jika jauh dari-Nya. Dan semua hal, baik materi maupun immateri, bisa menjadi ilah kita. Allah sendiri telah menegaskan bahwa yang bisa menjadi ilah tidak hanya Dia semata, tetapi hawa nafsu pun bias menjadi ilah dengan memperturutkannya dan menjadikannya sumber pertimbangan bagi segala tindakan kita (QS. Al Jatsiyah (45) : 23 dan Al Furqan (25) : 43). Ada orang yang menjadikan hawa nafsunya sebagai ilahnya, disamping ada pula yang membandingkan ilah-ilah itu dengan Allah SWT.

Mereka mencintai ilah selain Allah itu sama bahkan kadang kala melebihi cintanya kepada Allah (QS. Al Baqarah (2) : 165).

Sementara kata illa berfungsi sebagai al isbat (yang mengukuhkan). Kalimat Allah berfungsi sebagai almutsbit’ (yang dikukuhkan). Dengan demikian syahadat uluhiyah yang bunyinya Laa ilaaha illa Allah merupakan bentuk penolakan yang menghilangkan/menghancurkan seluruh bentuk ilah (penyembahan) yang diikuti dengan mengukuhkan Allah saja, sebagai satu-satunya ilah (yang haq). Hanya Allah tempat kita bergantung, sesuatu yang kita cintai, rindukan, dan diharapkan. (QS. Al Baqarah (2) : 255)

2. Kalimat Muhammadur Rasulullah Sebagai Syahadat Risalah

“Arti pernyataan Muhammadurrasulullah adalah mentaati apa yang diperhatikannya, membenarkan apa yang diucapkannya, menjauhi apa yang dilarang dan dicegahnya untuk diperbuat, dan menyembah Allah hanya dengan cara yang telah disyariatkan oleh sunnahnya (Syaikh Muhammad bin Abdul Wahab)” (QS. Al A’raf (7) : 158, Al Ahzab (33) : 21, At-taubah(9) :128).

Sehingga tidak pantas bagi seorang muslim mencintai siapapun (manusia) melebihi kecintaan dan ketaatannya kepada Rasulullah. Hal ini berarti kita sepatutnya menjadikan Muhaamd sebagai satu-satunya idola. Siapa saja yang mengidolakan tokoh di luar Rasulullah dan kemudian menjadi pengikutnya tidak akan mendatangkan kebaikan, malah menjerumuskannya pada kebinasaan. Pernah suatu saat ketika Umar berjalan berdua dengan Arsulullah dia berkata, “Ya Muhammad , aku mencintai engkau seperti aku mencintai diriku sendiri”. Kemudian kata Rasulullah, “Engkau belum beriman, wahai Umar”. Umar kaget mendengar itu, kemudian ia mengulanginya hingga 2 kali dan Rasulullah tetap memberi jawaban yang serupa. Kemudian Rasulullah berkata, “belum beriman seseorang sebelum dia mencintai Rasulnya lebih dari mencintai dirinya sendiri”. Dengan serta Umar pun menyambut ucapan Rasulullah, “Ya Muhammad Rasulullah aku mencintai engkau lebih dari aku mencintai diriku sendiri”. Nampak sekali umar begitu gembira mengungkapkan rasa pengidolaan dan kecintaannya pada rasul waktu itu. (QS. Ali Imran (3 ): 31).

Daftar Pustaka :

1. Muhammad Abdul Wahab. Al usul Al Tsalaatsah, Tiga Lanadsan Utama. Gema Insani Press. Jakarta : 1987.

2. Hawwa, Said. Al Islam ; Syahadatain dan Fenomena Kekufuran, Al Hamid Ishlahy Press. Solo : 1993.

3. Al ‘Utsaimin, As-Syaikh Muhammad bin Shaleh. Aqidah Ahlussunnah wal Jama’ah.

4. Nurul Fikri (BP), Syahadatmu dan Syahadatku.

4. ALLAH SWT SEGALANYA BAGIKU

Tujuan

1. Peserta memahami pentingnya ma’rifah (mengenal) Allah SWT dengan benar

2. Peserta memahami bagaimana seharusnya menempatkan Allah SWT dalam kehidupan

3. Peserta mampu jalan/cara untuk ma’rifah (mengenal) Allah SWT

Rincian Bahasan

Pendahuluan

Yusuf Islam, yang dulu dikenal sebagai Cat Steven, penyayi top Inggris era 70-an, pada usia 18 tahun telah merampungkan 8 kaset rekaman. Ketika berada di puncak karir, perasaan gundah dan takut “jatuh” mulai menghantuinya. Kebahagiaan yang dijanjikan harta dan popularitas tak kunjung tiba. Sementara konsep ke-Tuhanan yang diajarkan agamanya tidak mampu mengantarkannya kepada ketenangan batin.

Dalam suasana hati yang serba tidak menentu, ia mulai mencari jalan kedamaian. Budhisme dan falsafah Cina adalah pintu pertama yang ia ketuk. Tidak puas. Ia pun beralih ke faham komunis. Kembali tidak puas. Sebab menurutnya konsep ini tidak sesuai dengan fithrah manusia. Hingga akhirnya pada tahun 1975 ia dihadiahi Al Qur’an dari kakak kandungnya. Melalui jalan inilah ia mendapat hidayah Allah. Ia pun bertaubat dan menjadi muslim bahkan aktif memperjuangkan Islam di Eropa, khsusnya di Inggris.

Makna Ma’rifatullah

Ma’rifatullah berasal dari kata Ma’rifah dan Allah. Ma’rifah berarti mengetahui, mengenal. Mengenal Allah bukan melalui zat Aallah tetapi mengenal-Nya lewat tanda-tanda kebesarannya (ayat-ayat-Nya).

Pentingnya Mengenal Allah

1. Seseorang yang mengenal Allah pasti akan tahu tujuan hidupnya (QS. 51:56) dan tidak tertipu oleh dunia (QS. 67:2)

2. Ma’rifatullah merupakan ilmu yang tertinggi yang harus difahami manusia (QS. 47:19). Hakikat ilmu adalah memberikan keyakinan kepada yang mendalaminya. Ma’rifatullah adalah ilmu yang tertinggi sebab jika difahami memberikan keyakinan mendalam. Memahami ma’rifatullah juga akan mengeluarkan manusia dari kegelapan kebodohan kepada cahaya hidayah yang terang (QS. 6:122)

3. Berilmu dengan ma’rifatullah sangat penting karena :

a. Berhubungan dengan obyeknya, yaitu Aallah Sang Maha Pencipta.

b. Berhubungan dengan manfaat yang diperoleh, yaitu meningkatkan keimanan dan ketaqwaan, yang dengannya akan diperoleh keberuntungan dan kemenangan.

Jalan untuk mengenal Allah

1. Lewat Akal :

F Ayat kauniyah / ayat Allah di alam ini :

a. Fenomena terjadainya alam (52:35)

b. Feneomena kehendak yang tinggi (67:3)

c. Fenomena kehidupan (24:45)

d. Fenomena petunjuk dan ilham (20:50)

e. Fenomena pengabulan do’a (6:63)

F Ayat Qur’aniyah / Ayat Allah di dalam Al Qur’an

a. keindahan Al Qur’an (2:23)

b. pemberitahuan tentang ummat yang lampau (9:70)

c. pemberitahuan tentang kejadian yang akan dating (30:1-3 ; 8:7 ; 24:55)

d. terjaganya Al-qur’an (15:9)

F Lewat memahami Asma’ul Husna :

a. Allah sebagai Al Kholiq (40:62)

b. Aallah sebagai pemberi rizqi (35:3 ; 11:6)

c. Allah sebagai pemilik (2:284)

d. Lain-lain (59:22-24)

Hal-hal yang menghalangi ma’rifatullah

F Kesombongan (QS. 7:146 ; 25:21)

F Dzalim (QS. 4:153)

F Bersandar pada panca indera (QS. 2:55)

F Dusta (QS. 7:176)

F Membatalkan janji dengan Allah (QS. 2:26-27)

F Berbuat kerusakan / fasad (QS. 30:41)

F Lalai (QS. QS. 21:1-3)

F Banyak berbuat ma’shiyat (hadits)

F Ragu-ragu (QS. 6:109-110)

Jika Semua sifat di atas merupakan bibit-bibit kekafiran kepada Allah yang harus dibersihkan dari hati. Sebab kekafiranlah yang menyebabkan Allah mengunci mati, menutup mata dan telinga manusia serta menyiksa mereka di neraka. (QS. 2:6-7, 7:72)

Refrensi

1 Allah Jalla Jalaluh, Said Hawwa.

1 Aqidah Seorang Muslim 1, Al Ummah

5. RASULULLAH IDOLAKU

Tujuan :

1. Peserta memahami makna dan pengertian rasul

2. Peserta memahami urgensi mencintai arsul

3. Peserta meyakini bahwa mencintai Rasul adalah bagian dari keimanan

4. Peserta menjadikan Rasul sebagai satu-satunya panutan dalam kehidupan

II. MUQODIMAH

Rosul adalah seorang laki-laki (21:7) yang diberi wahyu oleh Allah SWT dengan berkewajiban untuk mengamalkannya dan diperintahkan untuk menyampaikan kepada seluruh umat manusia. Risalah adalah sesuatu yang diwahyukan Allah SWT berupa prinsip hidup, moral, ibadah, aqidah untuk mengatur kehidupan manusia agar terwujud kebahagiaan di dunia dan akherat. Jadi Rosul adalah pembawa risalah Allah. Rosul yang dipilih Allah itu banyak sekali mulai dari Adam As sampai dengan Rosul yang terakhir yaitu Muhammad SAW. Keberadaan Rosul ini adalah atas kehendak Allah, bukan atas hasil usaha manusia

(38:47). Meskipun seseorang sampai pada tingkat kesucian yang tinggi menurut pandangan dan pengakuan manusia, misalnya sebutan wali, ulama tetap tidak dapat dikategorikan sebagai Rosul. (22:75 / 6:124 / 12:6 / 6:144). Isa adalah Rosul Allah, beriman kepadanya adalah wajib. Muhammad adalah Rosul Allah, beriman kepadanya adalah wajib. Rosul Allah yang terakhir adalah Muhammmad SAW, sehingga syariat yang berlaku saat ini sampai hari kiamat adalah Risalah yang dibawa oleh Muhammad SAW. Seseorang yang mengimani Isa as dan dilanjutkan dengan mengimani Muhammad maka imannya sempurna.

III. Hajat manusia kepada Risalah

Ada beberapa kebutuhan yang sifatnya fitriyah dan mendasar, yang bila tanpa penjelasan dari risalah maka kebutuhan itu tidak akan dapat dipenuhi sampai kapanpun.

Kebutuhan fitri/mendasar itu antara lain :

1. Mengenal Pencipta alam semesta beserta isinya (Robbul 'alamin). Secara fitriyah, pengenalan manusia kepada Pencipta (sesuatu yang sangat berkuasa atas dirinya) sudah tertanam dalam dirinya. Beberapa fenomena memperlihatkan kenyataan ini yaitu ketika seseorang dalam keadaan terjepit maka ia meminta pertolongan kepada sesuatu yang menurut perasaannya dapat menyelesaikan masalahnya (sesuatu tersebut adalah ghoib). Terkadang sesuatu yang ghoib itu disimbolkan dalam bentuk pemberian sesajen kepada pohon yang besar, keramat. Tanpa penjelasan dari risalah maka manusia tidak akan dapat menemukan secara pasti bahwa yang dapat menyelesaikan masalah dan dia itu ghoib adalah Allah, Robbul 'alamin. (16:23 / 21:7,25 / 23:23).

2. Mengenal tata cara beribadah kepada Sang Pencipta. Konsekwensi logis dari ketidak-tahuan manusia terhadap Sang Pencipta maka dia tidak akan pernah memahami pola-pola berinteraksi dengan Pencipta tersebut. Pola berinteraksi itu dalam islam disebut dengan beribadah kepada Allah. Rosul dipilih Allah untuk menjelaskan tata-cara beribadah kepadaNya. "Sholatlah sebagaimana engkau lihat aku sholat ".

3. Informasi-informasi ghoib yang telah terjadi maupun yang akan terjadi. Dalam al-qur'an, Allah menerangkan berbagai hal tentang peristiwa yang telah dialami oleh manusia sebagai makhluk misal peristiwa di alam ruh tentang persaksian manusia bahwa Allah adalah Robbul 'alamin (7:172) dan juga peristiwa yang akan dialami oleh manusia, misalnya tentang kejadian-kejadian di alam kubur,hari kiamat, surga, neraka dan sebagainya.

4. Allah menciptakan manusia tidak main-main/ tanpa rencana yang jelas. Mustahil bagi Allah yang menciptakan makhluk tapi tidak ada tujuannya (3:191). Oleh karena itu agar manusia mengetahui arti hidup yang sebenarnya, maka Allah mengutus Rosul untuk menjelaskannya. Tujuan hidup manusia dalam alqur'an dipaparkan Allah dalam surat Adz-dzariyat :56 yaitu : " Tidak aku ciptakan jin dan manusia kecuali untuk beribadah kepada-Ku ". Manusia yang tidak mengetahui tujuan hidupnya maka perilaku yang diperbuatnya akan mengarah seperti perilaku hewan bahkan lebih hina daripada hewan (47:12). Itu karena mereka memperturutkan hawa nafsu sebebas-bebasnya tanpa ada pengendalian dengan iman. Mereka menjadikan hawa nafsu sebagai Tuhan, yang memerintah dan melarangnya. (25:43).

5. Metode untuk mencapai kebahagiaan di dunia dan akherat. Kalau kita melihat sejarah kehidupan RosululLah akan tampak dengan jelas bagaimana contoh kehidupan yang diidam-idamkan oleh seluruh umat manusia , dimanapun dan sampai kapanpun. Suatu kehidupan yang terjamin keadilan dan persamaan hak dalam masyarakat. Manusia dengan kekuatan yang dimilikinya tidak akan mampu untuk membuat sistem hidup/peraturan/undang-undang yang dapat menjamin terealisasinya keadilan dan persamaan hak. Beberapa sebabnya antara lain :

a. Pengetahuan manusia itu terbatas. Untuk menciptakan sistem yang mampu mengatur kehidupan manusia dibutuhkan pengetahuan yang sempurna tentang tabiat manusia. Manusia bagaimanapun tingginya ilmu yang dimiliki, terhadap dirinya sendirinya ia tidak mengetahui secara sempurna (2:216, 232) Selain itu juga dibutuhkan pengetahuan tentang kejadian masa lalu, sekarang dan yang akan datang secara sempurna. Dalam kenyataan hal ini tidak mungkin/ mustahil dimiliki oleh manusia. Banyak kejadian masa lampau yang tidak dapat direkam oleh manusia apalagi kejadian yang akan datang, jelas manusia tidak mengetahuinya.(31:34).

b. Dalam membuat sistem hidup, tidak boleh dipengaruhi oleh kepentingan internal seseorang. Sering-kali ambisi-ambisi turut serta dalam menentukan keputusan yang diambil. Hal inilah yang menyebabkan ketidak-konsistenan manusia terhadap ajaran Allah ( 3:14, 19:59).

Oleh sebab itu undang-undang, sistem dan falsafah hidup harus bersumber dari satu sumber yaitu Allah swt dan Rosul sebagai contoh konkrit penerapan dari aturan Allah karena :

- Hanya Allah yang mengetahui hakekat manusia (67:14)

- Allahlah yang m,engetahui segala sesuatu dalam kehidupan manusia dan alam ini. (2: 230 / 6:59)

- Hanya Allah yang berhak menentukan undang-undang, sistem hidup dan falsafah hidup makhluknya, sebab Dia Maha Kaya, tidak membutuhkan sesuatu dari alam ini (7:38 / 3:97). Jalan satu-satunya untuk mengetahui petunjuk Allah yang mengatur undang-undang atau sistem hidup yang sesuai dan relevan dengan kehidupan manusia adalah lewat contoh nyata penerapan risalah melalui keberadaan para Rosul yang mulia.

IV. KEWAJIBAN SEORANG MUSLIM TERHADAP ROSULULLAH SAW

Seorang muslim yang telah menyatakan syahadatnya, maka dituntut untuk menjalankan kewajiban kepada Rosulullah antara lain :

1. Beriman kepada Rosulullah (4:136 / 7:158).

Rosulullah pernah bersabda : "Demi zat yang jiwa Muhammad Saw berada ditangan-Nya, tidaklah mendengar seseorang dari suatu umat tentang ajaranku, baik itu yahudi atau nasrani kemudian meninggal dan tidak beriman dengan apa yang saya bawa kecuali ia adalah didalam neraka (HR. )".

2. Mencintai Rosulullah

Seorang muslim wajib mencintai Nabi Muhammad melebihi cintanya kepada segala sesuatu. Allah melukiskan secara dramatis dalam Al Qur'an tentang pengertian cinta yaitu (9:23-24). Rosulullah juga bersabda :" Tidak beriman seseorang dengan sempurna diantara kalian kecuali aku lebih dicintai daripada dirinya sendiri, orang tuanya dan seluruh umat manusia".

3. Taat dan mengikuti Rosulullah

Konsekwensi dari seseorang yang telah mencintai adalah ia memberikan ketaatan dan mengikuti terhadap apa yang ia cintai. Allah telah memberikan kabar tentang kerugian yang besar dan penyesalan yang mendalam bagi seseorang yang mengetahui ajaran Nabi Muhammad SAW kemudian tidak taat dan tidak mengikutinya (25:27,29). Kewajiban mentaati dan mengikuti Rosulullah adalah kewajiban yang mutlak (4:80 / 3:31,32). Barangsiapa yang mencintai Allah dan Rosul-Nya, maka Allah akan menyediakan baginya surga (4:13).

Reference:

1. Al qur'an al karim, Departemen Agama RI, 1978, Jakarta,

2. Aqidah seorang muslim, KSI- Al Ummah, 1993, Jakarta.

3. Ar-Rosul - Muhammad Saw, Said Hawwa, Terj. Pustaka Mantiq, 1992, Solo

4. Mengenal Muhammad, A. Hasan, 1977, Surabaya

6. AL QUR’AN YANG DISAYANG DAN YANG DISIMPAN

TUJUAN INSTRUKSIONAL UMUM

- Peserta memahami cara berinteraksi dengan Al Qur'an

- Peserta mengetahui hubungan Al Qur'an dengan sains modern

- Peserta memahami fungsi Al Qur'an

- Peserta memahami kewajiban seorang muslim terhadap Al-Qur'an

- Peserta mengetahui pengaruh Al-Qur'an terhadap kehidupan seorang muslim

II. PENDAHULUAN

Dan sekiranya Kami menurunkan Al Qur-an ini kepada sebuah gunung, pasti kamu akan melihatnya tunduk terpecah belah disebabkan takut kepada Allah. Dan perumpamaan- perumpamaan itu Kami buat untuk manusia supaya mereka berpikir. (59:21)

Setiap orang merindukan cinta dan kasih sayang. Bila cinta datang menyapa, maka akan terbetik rasa memiliki yang sangat mendalam. Pautan dua hati melahirkan rasa rindu dan suka. Bila ia berjumpa maka hatinya akan bahagia, bila keduanya berpisah maka sedih dan duka lara yang akan dirasakannya. Perpisahan adalah pertemuan yang tertunda. Maka hubungan surat biasanya merupakan jalan bertemunya hati.

Seorang gadis mengunci dirinya di kamar. Ia asyik membaca sesuatu. Diatas pembaringan ia mengamati untaian kata dalam secarik kertas dengan penuh ceria. Sebentar-bentar dari bibirnya tersungging senyuman. Itulah pertama kali dia mendapatkan surat cinta dari kekasihnya yang ada diluar negeri. Betapa senang hatinya, betapa gembira jiwanya. Kerinduan yang lama terpendam kini agak terobati dengan kedatangan surat itu. Berbahagiakah gadis itu? Atau hanya sekedar senang?

Bila cinta pada seseorang manusia dapat menyenangkan manusia sedemikian rupa seperti gambaran diatas, maka bagaimanakah cinta dan kasih sayang Allah?

Dapatkah cinta dari lawan jenis memenuhi kebutuhan kita terhadap kasih sayang? Tidak, cinta manusia hanyalah cinta yang sifatnya sementara. Tidak kekal abadi dan akan lenyap ditelan masa. Kebahagiaan gadis itupun bersifat semu... Bayangkan, bila nanti sudah bertemu, ternyata pemuda itu hanya pandai merangkaikan kata-kata diatas kertas. Sifat dan perbuatannya kasar, kelakuannya memuakkan.

Manusia merindukan cinta abadi dan sejati ...Cinta tulus ikhlas. Apakah cinta yang dirindukan seorang muslim atau muslimah? Cinta yang paling utama adalah cinta Allah Yang Maha Pencipta. Dialah yang memberikan kasih sayangnya kepada orang-orang yang beriman dengan tanpa pamrih, tanpa mengharapkan balasan apa-apa.

Mungkin timbul pertanyaan : Bagaimanakah Allah menyayangi manusia?

Jawabnya : Pada dasarnya, Allah Yang Pengasih Lagi Maha Penyayang mencintai seluruh manusia tanpa pandang bulu. Kasih Allah kepada manusia terrealisir dengan diberikan-Nya berbagai nikmat yang tiada terkira banyaknya. Phisik kita adalah nikmat Allah, makanan dan minuman kita adalah nikmat Allah, kesehatan kita adalah nikmat. Allah bahkan setiap tarikan nafas dan detak jantung kita adalah nikmat Allah pula.

Ditempatkannya kita dibumi dengan berbagai fasilitas juga nikmat. Segala potensi alam dan kekayaannya diperuntukkan Allah bagi manusia. Kemudian Allah menjadikan akal dan kecerdasan sebagai nikmat. Dengan akal manusia diberi ilham oleh Allah untuk mengembangkan ilmu pengetahuan dan teknologi. Maka produksi dari pengembangan teknilogi membuat manusia hidup semakin nikmat. Pendeknya, nikmat atau tanda kasih sayang Allah sangat banyak, tidak terhingga! (14:34)

Itulah nikmat Allah yang disebarkan-Nya secara merata kepada manusia, tanpa apakah dia muslim atau kafir. Sayangnya, banyak manusia lalai berterima kasih dan menggunakan nikmat itu untuk hal-hal yang dikehendaki Allah. Padahal semua pemberian Allah ini bersifat sementara karena akan berakhir bila mereka mengalami kematian.

Dalam nikmat yang banyak itu, ada satu nikmat yang utama. Nikmat inilah yang akan mengantarkan kita pada nikmat yang abadi dan kekal. Itulah hidayah atau bimbingan Allah. Berbeda dengan nikmat lain yang diberikan kepada semua orang, nikmat hidayah ini hanya diberikan kepada orang-orang yang dipilih-Nya. Lantas siapakah orang-orang yang dipilih Allah untuk memperoleh nikmat hidayah?

Selain dari para nabi dan rasul, diantara ummat manusia pun ada yang memperoleh nikmat hidayah sebagai karunia Allah. Mereka adalah pengikut para rasul, utusan Allah. Saat sekarang, Al Quranul Kariim merupakan nilmat hidayah yang tiada taranya. Inilah mukjizat abadi yang diberikan kepada Rasulullah Muhammad SAW agar beliau senantiasa dapat memimpin ummatnya. Ummat Islam yang memperoleh hidayah ini adalah mereka yang dalam hidupnya selalu menghiasi dirinya dengan sifat-sifat:

1. Ikhlas, yaitu hidup bertauhid, tidak mensyarikatkan Allah baik dalam hati, lidah maupun perbuatan. Orang yang ikhlas adalah mereka yang senantiasa mencari ridha Allah saja dalam setiap langkah hidupnya. Al Quran merupakan "rumus-rumus menuju kerhidaan Allah" atau "rambu-rambu jalan menuju syurga ". (5:16)

2. Mengimani dan mencintai Allah dengan sebenar-benarnya. Iman yang didasari cinta kapada Allah tidak akan bertepuk sebelah tangan. Allah akan membuat dia dekat dengan diri-Nya. Jalannya tentu sdaja dengan memberikan hidayah dalam hatinya. (2:165 / 64:11).

3. Berjihad, yaitu mengamalkan semua kehendak Allah. Atau bersungguh-sungguh dalam mencari keridhaan Allah itu. (29:69).

4. Shabar, yaitu tidak pernah putus asa, mengeluh atau berhenti karena ada suatu halangan. Terus dengan mewujudkan upaya mencari ridha Allah setiap langkah kehidupan. Duka cita yang menimpa tidak akan melemahkan, kesenangan yang diperoleh tidak membuat lupa daratan, itulah sabar menghadapi berbagai situasi. (2:157)

Dari itu, mana mungkin orang yang tujuan hidupnya bersenang-senang, bergelimang dalam dosa atau enggan mentaati Allah akan mendapat hidayah Al Quran. Bimbingan Allah tidak datang begitu saja tanpa usaha kita. Mereka yang tidak mendapat hidayah itu disebabkan kerena kelalaiannya sendiri!

Cobalah renungkan, berapa banyaknya manusia yang enggan meraih kasih sayang Allah ini. Kedua matanya tidak dipergunakan untuk melihat tanda-tanda kebesaran Allah, kedua telinganya tidak dipakai untuk mendengarkan ayat-ayat Allah, mereka mempunyai hati dan akal, tetapi malas berpikir! Mereka tidak berupaya menghidupkan iman dalam jiwanya. Mereka asyik bergumul dengan cinta antara sesama manusia yang rendah dan melalaikan.

Maka petunjuk Allah pun enggan mampir dihatinya. Padahal, tanpa bimbingan dan hidayah Allah, manusia menjadi sesat. Ia tidak menemukan jalan menuju ridha-Nya. Hidupnya akan ngelantur, bertentangan dengan fitrah kemanusiaan dan fitrah dirinya sendiri. Ia pun akan menjadi orang yang dibenci oleh alam semesta dan Pencipta dirinya. Alangkah hina hidup tanpa petunjuk! Sekali lagi Allah hanya akan memberikan hidayah-Nya kepada yang bermotivasi ikhlas, mencari keridhaan Allah, bersabar dan berusaha sungguh-sungguh kearah itu!

Dengan Al Quran, Allah senantiasa memimpin dan membimbing hamba-hamba-Nya yang beriman dengan penuh kasih sayang. Kitabullah mengelus-ngelus jiwa mereka, membuka mata hati mereka untuk melihat kebenaran, membisiki mereka tentang makna kahidupan dengan penuh mesra, menghibur sekaligus memberikan jalan keluar bagi setiap persoalan hidupnya.

Maka berbahagialah orang yang mencintai Al Quran. Ia akan hidup dalam petunjuk dan naungan kasih sayang Allah. Kitabullah bagaikan surat cinta Allah yang ditujukan bagi hamba-hamb-Nya yang beriman. Siapa yang membacanya, ia akan merasakan kelezatan iman ang tiada tara, kenikmatan perbincangan dengan Allah. Kelezatan audiensi dengan Rabb - Pencipta, Pemilik, Pemelihaara semesta alam. (8:2)

III. BACAAN YANG MULIA DAN ILMU YANG BERGUNA

Apakah Al Quran itu? Secara balaha Al Quran berasal dari kata qa-ra-a artinya "Bacaan". Kata Al Quran berbentuk masdhar dengan arti isiim maf'ul yaitu "maqru" (yang dibaca). Didalam Al Quran itu sendiri Allah menggunakan kata qa-ra-a dalam membaca ketika Dia menjelaskan kepada Rasul-Nya. (75:17-18).

Secara syariat, Kitabullah ini didefinisikan para ulama sebagai "Kalam Allah yang merupakan mukjizat yang diturunkan (diwahyukan) kepada Nabi Muhammad SAW diriwayatkan secara mutawatir dan membacanya merupakan ibadah".

Tidak semua kalam Allah merupakan Al Quran. Hanya yang diwahyukan kepada Rasulullah dan diriwayatkan secara mutawatir saja yang Al Quran. Juga tidak semua wahyu Allah kepada Rasulullah Al Quran, sebab ada hadits qudsi yang redaksinya dari Rasulullah sendiri. Adapun Kitabullah, sebagaimana definisi diatas, sama sekali tidak kemasukan perkataan manusia. Kitab suci Al Quran adalah mukjizat asulullah SAW dan membacanya merupakan ibadah. Sabda Rasulullah," Barangsiapa yang membasa satu huruf dari Kitabullah ini maka baginya satu pahala dan kebaikan yang sepuluh kali lipatnya. Aku tidak katakan aliif-lam-mim satu huruf tetapi alif satu huruf, laam satu huruf dan mim satu huruf." (HR. Tirmidzi)

Ayat Al Quran yang pertama turun merupakan perintah membaca," Iqra' bismirabbikal ladzii khlaq" ( bacalah dengan menyebut nama Rabbmu yang menciptakan). Memang Al Quran diberikan kepada kita untuk senantiasa dibaca dan dibaca. (96:1-5).

Iqra' (bacalah)!! Renungkanlah, betapa canggihnya perintah ini ! Siapa pun di dunia ini mengetahui bahwa membaca adalah kunci ilmu pengetahuan dan pembuka jalan bagi peningkatan ilmu. Membaca dilakukan dengan menyatukan simbol-simbol (ayat-ayat) bacaan, huruf, kata dan kalimat sehingga membentuk pengertian. Buku-buku yang kita baca adalah kumpulan simbol- simbol bacaan ini. Al Quran juga dipenuhi simbol-simbol Allah. Tetapi simbol disini bukan sekedar huruf yang dirangkai menjadi kata atau kalimat. Dibalik setiap ungkapan Al Quran terkandung untaian kihmah Ilahiyah yang tinggi. Siapakah yang ingin memperolehnya?

Apakah yang dibaca? Yang dibaca adalah semua ciptaan Allah (seluruh makhluk-Nya). Maka perintah membaca Al Quran mengandung dua pengertian sekaligus.

Pertama, membaca alam semesta sebagai ayat-ayat Allah al-kauniyah yang tersebar di alam semesta.

Kedua, membaca Kitabullah yaitu ayat-ayat Allah al-qauliyah, sebagai bimbingan dalam membaca alam semesta tersebut.

Ketika membaca Al Quran kita menemukan kesatupaduan antara ayat-ayat Allah dalam firman-firman-Nya dengan ayat-ayat Allah yang bertebaran di alam semesta. Bukankah seluruh isi alam ini merupakan ciptaan dan milik Allah. Bukankah Kitabullah itu juga merupakan wahyu Allah yang tiada diragukan lagi kebenarannya!

Membaca fenomena alam semesta adalah jalan mencapai ilmu pengatahuan. Bila membaca ini ditafsirkan lebih dalam maka ia berarti menyelidiki, menganalisa, bahkan sampai melakukan eksperimen terhadap atau ayat-ayat kauniyah itu. Allah Yang Maha Pencipta memberi ilmu melalui cara ini," Dia mengajar manusia dengan peranaraan pena (tulis baca).

Tetapi hakikat ilmu hanya bisa ditemukan bila alam semesta dibaca dengan Nama Allah Yang Maha Menciptakan. Melalui Kitabullah akan terungkap karunia dan kasih sayang Allah yang Maha Pemurah, Yang maha memberi dengan tanpa perhitungan. Bacalah! Dan Rabbmu Yang Maha Pemurah. Pemberian Allah semakin sempurna dengan dibukakan-Nya ilmu pengetahuan dan teknologi... Rahmat dan kasih sayang Allah menjadi berkembang dan semakin banyak." Dia mengajar manusia apa yang tidak diketahuinya". Maka nikmat Allah yang manakah yang dapat kita dustakan?

Kesatupaduan Al Quran dengan fenomena alam (ilmu pengetahuan) ini membuat para pembaca Kitabullah semakin yakin akan kebenaran firman-firman Allah. Ia merasa Allah semakin dekat, memberi kenikmatan berupa hidayah yang sempurna, membukakan hakikat ilmu yang dipelajarinya dari alam semesta dan mencurahkan kasih sayangnya ke dalam jiwa.

IV. AL QURAN DAN SAINS MODERN

Sains merupakan salah satu bidang manusia yang menjadi nikmat Allah yang besar bagi kita. Dengan izin Allah sains itu manusia dapat membuat berbagai fasilitas yang memberikan kemudahan dalam hidupnya. Karena Kitabullah berasal dari Allah yang menjadikan sains ini sebagai nikmat-Nya, maka ia pun banyak menyinggung masalah sains.

Hebatnya, apa yang diungkapkan Al Quran tentang ilmu pengatahuan modern baru dapat terungkap pada masa kita sekarang ini setelah orang-orang menggunakan alat-alat canggih dalam berbagai keperluan ilmiah semisal: mikroskop, pesawat ruang angkasa, satelit komunikasi, kapal selam dll. (41: 53)

Dalam bagian ini, kita lihat bagaimana Kitabullah menjelaskan beberapa hal yang baru dapat dicernakan pengertiannya setelah berkembangnya sains modern.

1. Tak seorang pun ahli ilmu pengetahuan mengira bahwa langit, bintang dan planet itu dasarnya adalah kabut (dukkhaan) setelah alat-alat ilmiah modern berkembang pesat. Para peneliti menyaksikan sisa-sisa kabut yang hingga kini selalu membentuk bintang gemintang. (41: 11)

Para pakar sains modern kini menemukan bahwa bintang gemintang di langit senantiasa diciptakan dan gugusan bintang-bintang ini satu sama lain saling berjauhan. Dengan demikian dapat diketahui selalu dalam perluasan. (51: 47)

2. Para pakar ilmu astronomi pada saat ini telah menemukan bahwa rembulan (dulunya) menyala kemudian padam dan sinarnya sirna. Cahaya yang keluar dari rembulan di malam hari hanyalah pantulan dari lampu (Siraj) lain, yaitu matahari. (17: 12).

Para ahli tafsir mengatakan," Tanda bagi malam hari adalah rembulan sedangkan tanda bagi siang hari adalah matahari". ibnu Abbas berkata," Rembulan bersinar seperti halnya matahari". Para ahli tafsir mengatakan bahwa," Lalu Kami hapuskan tanda malam" berarti Kami sirnakan sinarnya.

Kemudian Allah menyebutkan bulan dan pelitanya. (25: 61)

Dari sini Allah menyatakan bahwa matahari bersinar, sehingga dikatakan "pelita/lampu". Jika bulan bersinar tentu pula Allah akan berkata "dua lampu" (as sirojain) dan bukannya "satu lampu"( assiroj).

3. Dahulu orang-orang beranggapan orang yang naik keatas merasa sesak nafas karena udara buruk yang tidak sehat. Tetapi manakala manusia berhasil membuat pesawat ruang angkasa super canggih dan ia mampu naik kelangit. Maka diketahuilah bahwa orang naik ke langit dadanya terasa sesak, bahkan amat sesak, dikarenakan udara (oksigen) berkurang tatkala manusia tubuhnya naik. (6:125)

4. Para pakar botani menemukan bahwa dalam semua jenis tumbuhan, terdapat jenis jantan dan betina atau berpasangan. Tak seorang pun sebelumnya mengetahui kenyataan ini, kecuali dari apa yang diungkapkan Kitabullah. (36:36)

5. Para dokter kini menemukan bahwa pusat rasa adanya di kulit. Urat syaraf yang terluka bakar dan merasakan sakitnya luka tersebut hanya di lapisan kulit saja. Karena itu orang disuntik merasa sakit di bagian kulit. Setelah jarum suntik masuk menembus daging tidak terasa lagi sakitnya. Ini secara tidak langsung juga dijelaskan Al Quran. (4:56)

Setelah mengkaji beberapa contoh hubungan Kitabullah dengan sains modern, pahamlah kita bahwa Al Quran benar-benar suatu mukjizat yang tiada bandingnya. Mereka yang mempunyai hati nurani akan merasa takjub dengan keagungannya. (7:52)

Dari itu, tidak mengherankan bila Al Quran merupakan Kitab yang dibela dengan tumpahan darah para syuhada Islam sepanjang kurun. Orisinalitas dan keutuhannya senantiasa dipelihara dengan garansi Allah. Setiap huruf katanya merupakan nilai mutiara hikmah yang tak habis-habisnya dikaji dan dibahas. Setiap kalimat dan ayat-ayatnya merupakan petunjuk operasional kehidupan mereka yang memilih syurga. Cobalah cari sebuah buku yang lebih tua usianya dari Al Quran, yang sering dibaca dan tidak ada perubahan dalam isi maupun susunan katanya.

Al Quran adalah Kitab yang menggetarkan hati orang-orang yang beriman dan beramal soleh. Setiap membacanya bertambahlah iman dalam hati mereka. Al Quran membuat para pencintanya menjadi manusia bernilai dan berkualitas tinggi, menjadikan suatu bangsa yang tadinya lemah tertindas mampu memimpin dan menguasai dunia. (21:10)

V. TUJUH FUNGSI AL QURAN

Bila Al Quran selaras dengan ilmu pengetahuan, apakah berarti Kitab ini merupakan buku ilmiah?

Tidak, fungsi Al Quran yang utama bukan menjadi Kitab Ilmu Pengetahuan, tetapi sebagai petunjuk (Hudan). Untuk mengembangkan ilmu pengetahuan, manusia dipersilahkan menalar dan mengembangkan sendiri. Sedangkan Al Quran hanya memberikan rangsangan agar manusia senantiasa menggunakan akalnya serta fenomena melihat alam yang menjadi sumber inspirasi bagi mereka.

Bagi muslim atau muslimah, Kitabullah adalah bimbingan hidup yang paripurna. Ia tidak hanya menunjuki jalan yang mesti ditempuh dalam mengarungi lautan kehidupan, memberikan obor dalam kepekatan zaman, tetapi juga menjadi hiburan di sepanjang jalan.

Dalam suatu doa, Rasulullah menjelaskan kapada kita bahwa Kitabullah adalah petunjuk hidup setiap muslim. Renungkanlah doa Rasulullah berukit ini,

Ya Allah rahmatilah aku dengan Al Quran

Jadikanlah dia itu pemimpin, cahaya, petunjuk dan tanda kasih sayang(Mu) bagiku

Ya Allah ingatkanlah aku sesuatu yang aku lupa darinya

Dan ajarkanlah aku segala yang aku belum ketahui daripadanya.

Rizkikanlah kepadaku untuk selalu membacanya baik diwaktu malam maupun siang

Jadikanlah dia argumen bagiku, wahai Rabb semesta alam

Inilah doa yang unik dan istimewa yang diajarkan Rasulullah SAW kepada umatnya. Doa ini dapat kita baca seusai membaca Al Quran dengan harapan Allah mengabulkan permohonan kita yang terkandung di dalamnya. Dari doa ini kita memahami bahwa Kitabullah Al Quran mengandung fungsi,

1. Pemimpin (Imam).

Kitabullah bagaikan perintah harian yang datang dari Raja Alam Semesta, Allah Azza wa Jalla. Kepemimpinan Allah sangat dominan pada orang-orang yang beriman karena ia selalu berinteraksi dengan Al Quran. Ia mengetahui bagaimana Allah mengatur hidupnya: menyuruh, melarang, menganjurkan, menghibur dirinya melalui Kitabullah. Dari Kitab ini mereka menemukan kepastian apa yang harus diperbuatnya dalam kegiatan sehari-hari baik bagi kehidupan individu maupun dalam masyarakat. (17:71-72)

2. Cahaya (Nuur)

Yaitu cahaya yang menerangi kegelapan hidup. Hidup tanpa cahaya pastilah berada dalam gelap gulita, tidak mengenal kebenaran, tidak mengenal Allah dan kekuasannya sehingga seperti orang buta yang tidak tahu jalan. Meraba-raba tak tahu arah dan tujuan. Dengan Kitab ini Allah menjadikan hidup ditaburi cahaya iman. Al Quran menerangi jalan yang harus ditempuh sehingga kita tidak akan sesat atau keliru jalan. (42:52)

3. Petunjuk (Al Huda)

Yaitu bumbingan Allah yang terus menerus menunjuki jalan kebenaran dan lurus. Ia memberikan rambu-rambu yang harus dilalui sepanjang jalan dan memberikan pedomannya agar tidak sesat. Dengan petunjuk ini orang beriman akan mampu membedakan mana yang haq dan mana yang bathil, yang benar dengan yang salah, yang baik dengan yang buruk. Ia tidak akan terperosok pada kebhatilan dengan meninggalkan kebenaran. Jalan yang dilalui dalam hidupnya akan pasti, tiada keraguan atau syubhat, seluruhnya serba jelas. (2:185)

4. Kasih Sayang Allah (Rahmah)

Kitabullah adalah tanda (simbol) dari cinta Ilaahi kepada hamba-Nya yang beriman. Karena cinta-Nya dibimbinglah orang-orang yang mukmin itu mengenal kebesaran dan kemuliaan-Nya, mengenal hakikat hidup dunia dan akherat. Tatkala dibaca, terasalah resapan kasih sayang Allah yang sangat besar. Kasih sayang dari Yang Maha Pengasih lagi Maha Penyayang, yang dirasakan di dunia ini dan yang dijanjikan-Nya di akherat. (16:89)

5. Pengingat (Adz Dzikru)

Kitabullah ini bernama juga "Adz Dzikru". Al Quran adalah metoda Ilahi untuk mengi- ngatkan manusia pada hukum dan undang-undang-Nya, menyadarkan manusia akan adanya hari berbangkit dan pembalasan. Tilawah (membaca) Al Quran adalah dzikir yang lebih utama daripada menyebut-nyebut nama Allah. Melaksanakan Kitabullah ini adalah melakukan dzikir dalam bentuk amal. Disamping itu, membaca Al Quran dengan berulang-ulang menggairahkan manusia untuk balajar dan bekerja guna mencapai kebahagiaan hari akherat.(54:17, 22, 40)

6. Penerangan (Hidayat)

Yaitu penerangan kepada manusia tentang berbagai rahasia kehidupan serta misteri ghaib yang menjadi pertanyaan di benaknya. Kitabullah menerangkan hakikat hidup, hakikat ketuhanan (Rububiyah), hakikat penghambaan, hakikat manusia dll yang sangat bermanfaat bagi manusia. Semua yang diterangkan Kitabullah merupakan ilmu sejati yang membuat manusia hidup tentram dan bahagia. (3:138)

7. Argumentasi (Hujjah) atau Bukti (Burhan)

Al Quran penuh berisi argumentasi yang akurat untuk mematahkan segala bentuk logika kekufuran yang dimiliki orang-orang kafir. Setalah memahami Kitabullah, tidak ada satu jalanpun untuk mengingkari kebenaran atau menyimpang daripadanya. Kitabullah ini juga akan menjadi bukti di hari kiamat nanti terhadap perjalanan hidup mu'min. (11:17)

Sebenarnya, fungsi Al Quran lebih banyak lagi. Kitabullah tidak hanya menjadi hidayah dan bimbingan bagi orang-orang yang beriman. Ia pun bisa menjadi obat (syifa) bagi penyakit- penyakit hati, penghibur dikala duka dan penghapus segala kesedihan. Siapa yang membacanya akan merasakan sentuhan dan belaian kasih sayang Allah yang Maha Pemurah lagi Maha Penyayang. Karena itu, Rasulullah mengajarkan doa memohon agar Kitab ini menjadi hiburan bagi orang yang beriman. Doa itu begitu mesra, khusyu' dan tawadlu.

Inilah doa beliau yang wajib kita hafalkan dan amalkan.

Ya Allah, aku ini hamba-Mu anak dari hamba-Mu, anak hamba-Mu

Ubun-ubunku berada di dalam genggaman-Mu

Berlaku atasku hukum-hukum-Mu

dan adil bagiku keputusan-Mu

Aku memohon kepadamu dengan setiap Nama-Mu

yang Engkau namakan diri-Mu dengannya

atau nama yang Engkau turunkan di dalam Kitab Suci-Mu

atau nama yang Engkau ajarkan kepada salah seorang di antara hamba-Mu

atau nama yang Engkau sembunyikan dalam ilmu ghaib di sisi-Mu...

Agar Engkau menjadikan Al Quran yang agung itu bunga hatiku

cahaya mataku

penghapus duka laraku

penghilang kekawatiran dan kedukacitaan

VI. KENIKMATAN INTERAKSI DENGAN AL QURAN

Untuk memperoleh kemuliaan melalui Al Quran, seorang muslim hendaknya menjadi pencinta Kitabullah. Dengan mencintannya, hati akan senantiasa lekat dan selalu ingin berhubungan dengannya. Para pencinta Al Quran adalah mereka yang selalu membaca Kitabullah dalam hidupnya baik di berbagai kesempatan. Hatinya telah tertambat untuk mentadabburkan dan memahami kendungan maknanya. (2:121)

Membaca Kitabullah dengan bacaan yang sebenarnya maksudnya membaca sesuai hukum-hukum tajwid, metadabburkan (mengkaji) isinya, serta mengamalkan kandungannya. Inilah bentuk interaksi yang sebenarnya dengan Kitabullah.

Al Quran sendiri menyatakan bahwa umat terdahulu, khususnya Rasulullah dan para sahabat, begitu mendalam cintanya pada Al Quran Mereka senantiasa menerima bimbingan Kitabullah dan menangis tatkala menerima peringatan Allah. (17:107-109)

An Nawawy dalam Al Quran meriwayatkan sabda Rasulullah," Bacalah Al Quran dan menangislah, jika kamu tidak dapat menangis paksakanlah untuk menangis."

Dalam hadits lain disebutkan," Sesungguhnya Al Quran diturunkan dalam keheningan, maka menangislah dikala membacanya, bila tidak dapat, maka berpura-puralah (berusaha) menangis.

Para pencinta Al Quran membaca Kitabullah ini dengan penghayatan yang sangat tinggi. Diantara mereka bahkan banyak yang menghafalkan seluruh isinya. Rasulullah SAW sering menangis ketika menerima wahyu Allah. Ayat yang beliau peroleh dihafalkan dan diulang-ulang dalam sholat bagaikan memperoleh harta yang sangat mahal herganya. Setalah itu beliau menyampaikannya kepada masyarakat.

Suatu ketika Rasulullah bangun untuk sholat malam, Aisyah, istri beliau melihat hal ini. Beliau berkata kepada Aisyah," Biarlah, aku akan melakukan ibadat dan audensi dengan Rabbku." Lebih sepertiga malam Rasulullah melakukan sholat dengan membaca Al Quran. Suara beliau syahdu dan merdu, diseling isak tangis.

Dekat waktu shubuh datanglah Bilal untuk melakukan adzan. Ia melihat Rasulullah tengah bersujud dan menangis, janggut beliau basah, bumi tempatnya bersujud pun basah. Setelah Rasulullah usai shalat itu, Bilal bertanya," Apakah yang menyedihkan engkau ya Rasulullah? Bukankan Allah telah menghapus dosa-dosamu baik yang terdahulu maupun yang kemudian!"

Rasulullah menjawab," Bagaimana engkau ini Bilal. Bagaimana aki tidak menangis, pada malam ini Allah telah menurunkan ayat ini kepadaku". (3:190,191,…)

Kemudian Rasulullah berkata," Celakalah yang membaca ayat ini kemudian ia tidak mentadabburkan isinya".

Karean cintanya pada Kitabullah, Rasulullah SAW sendiri senang mendengar bacaan Al Quran dari para sahabatnya. Beliau meminta Abdullah bin Mas'ud yang suaranya merdu untuk membaca di hadapannya. Tentu saja Abdullah merasa risih. "Bukankah Kitabullah turun kepadamu ya Rasulullah?", tanya Abdullah.

Rasulullah menjawab," Aku senang mendengar bacaan Al Quran dari selainku". lantas Abdullah pun membaca Kitab itu secara tartil. Suara merdunya masuk ke sanubari, dari surat Al Baqarah berpindah berpindah ke surat Ali Imran kemudian memasuki surat An Nisa'. Sampai ayat ke-41 Abdullah mendengar isak tangis Rasulullah menggemuruh. Rasulullah berkata," Cukup...cukup". Rupanya beliau sangat terharu dengan tanggung jawab yang telah Allah bebankan diatas pundak beliau. (4: 41)

Para sahabat Nabi sangat terkenal dengan kecintaan mereka terhadap Kitabullah. Siang malam tiada waktu yang terlewatkan tanpa membaca Al Quran. Mereka hapalkan diluar kepala, sedangkan yang lemah hapalannya menggantungkan mushaf dalam lembaran-lembaran kulit hewan atau pelepah pohon kurma di lehernya. Mereka membaca berulang-ulang ayat-ayat tertentu sambil menangis karena takut ancaman siksaan Allah. Pribadi-pribadi sahabat memang sangat lekat dengan Kitabullah. Suatu malam, ketika sedang melakukan ronda, khalifah Umar bin Khattab ra mendengar seseorang membacakan ayat-ayat Al Quran. (52:1-7).

Ketika terdengar ayat ini, beliau bergumam," Sungguh inilah sumpah yang benar, demi Rabb (Pemilik, Pemelihara, Penguasa) ka'bah...", setelah itu beliau terjatuh pingsan. Salah seorang sahabat yang sempat menyaksikan, lalu mengangkat dan membawa beliau ke rumahnya. Setelah kejadian itu khalifah sakit beberapa hari. Umar bin Khattab r.a. memang terkenal dengan penghayatannya yang sangat dalam terhadap Kitabullah. Beliau masuk Islam setelah mendengar lima ayat permulaan Surat Thaha.

Sahabat Utsman bin Affan r.a. dikenal sebagai pengumpul mushaf Al Quran. Beliau sangat mencintai Kitabullah, sehingga membaca dan mentadabburkannya merupakan kegiatan paling pokok dalam hidupnya. Utsman bin Affan mencapai syahid terbunuh ketika beliau menjadi Khalifah III. Saat itu beliau dalam keadaan membaca Kitabullah sehingga mushfah ditangan beliau terpecik darah. Mushaf itu sampai kini masih ada tersimpan di Musium Turki, sebagai salah satu bukti kekuasaan Allah.

Penghayatan ini bukan hanya dilakukan Nabi dan para sahabatnya, tetapi oleh para penguasa Islam. Khalifah Umar bin Abdul Aziz tergolong cucu Umar bin Khattab. Dalam menjalankan pemerintahannya, khalifah ini selalu mengutip Kitabullah ketika berbicara. Beliau tidak mau meninggalkan Kitabullah dalam setiap urusan yang dihadapinya. Salah satu kebiasaannya, seusai isya' kemudian qiyamul lail sampai shubuh. Bila sampai membaca ayat (37:22-24).

Beliau selalu mengulang ayat," waqifuuhum innahum mas'uuluun" (Dan tahanlah mereka karena sesungguhnya mereka akan ditanya) dengan menangis dan menunjukkan penyesalan. Sholat ini dilakukan sampai menjelang adzan shubuh.

Imam Hasan Al Basri, salah satu ulama tabiin suatu ketika membaca Surat Al A'raaf dengan tartil dan syahdu. Ketika sampai sepertiga ayat, tiba-tiba beliau pingsan. Setelah siuman, sahabat-sahabatnya menanyakan mengapa beliau pingsan. Imam Hasan Al Basri berkata dengan penuh kerendahan hati," Saya tadi membaca Surat Al A'Raaf sampai ayat 50.

Dari itu, para ulama Islam sepanjang kurun telah mereguk kenikmatan berinteraksi dengan Kitabullah dalam hidup mereka. Imam Akhdory penyusun kitab Jauhar Al Maknun berkata tentang hal ini," Maka oleh karena itu, mata hati para ulama dapat melihat mukjizat Al Quran degan terang, dan dalil yang jelas. Dengan pandangan bathinnya itu para ulama dapat menyaksikan sumber cahaya (ilmu Allah) dan segala sesuatu yang tercakup didalamnya. Terdiri dari bermacam-macam rahasia ilmu. Hati mereka merasa gembira, terpesona dan asyik dalam menyelami makna Al Quran, bagaikan melihat taman yang indah dan permai. Maka mereka mencurahkan pemikirannya dan perhatiannya pada Al Quran yang ilmunya bagaikan danau yang luas.

Didalam muqaddimah Tafsir Fi Zhilalil Quran (Dibawah naungan Al Quran), yang disusun Sayyid Qutb menusli," Hidup di bawah naungan Al Quran merupakan suatu nikmat. Yaitu nikmat yang tidak dapat dirasakan kecuali oleh mereka yang merasakannya dan menjadikan sebagai pedoman hidup"

VII. PENGARUH AL QURAN

Kitabullah Al Quran telah memberi pengaruh yang sangat hebat pada dunia ini. Sejarah mengakui keunggulan dan keutamaan Al Quran dibanding dengan kitab-kitab lain atau pun buku-buku karangan manusia. Saat ini, inilah kitab yang dibaca lebih dari satu seperempat milyar manusia setiap hari, tanpa bosan-bosan. Mereka membacanya dengan penuh khusyu dan tawadlu, dengan harapan mendapat pahala dan keridhaan Penguasa alam semesta. Sungguh ajaib, karena Kitab ini telah berusia lebih dari 14 abad, tanpa perubahan dan penyimpangan.

Inilah perkataan yang difirmankan Allah kepada Jibril, wahyu Allah yang dibawa Jibril kepada Rasulullah, yang dibacakan beliau kepada para sahabatnya, yang dibaca berulang-ulang dan dihafalkan oleh milyaran manusia yang pernah hidup didunia dan mengaku muslim! Tidak ada perubahan redaksi meskipun hanya satu huruf...

Kitab ini telah menjadikan manusia yang berpribadi lemah menjadi kuat, manusia yang akhlaknya bobrok menjadi mulia. Bahkan suatu bangsa yang tadinya rendah menjadi tinggi dan berwibawa. Keberadaan umat Islam di seluruh dunia beserta sejarah panjang mereka merupakan bukti nyata tentang keagungan Kitabullah ini. Benarlah sabda Rasulullah," Sesungguhnya Allah mengangkat dengan Al Quran ini suatu Bangsa dan merendahkan bangsa yang lain). (HR Muslim)

Untuk menunjukkan kedahsyatan pengaruh Al Quran ini Allah menyatakan (13:31 / 59:21).

Getaran yang ditimbulkan Kitabullah bukan hanya pada Kitabullah bukan hanya pada manusia tetapi pada seluruh makhluk Allah, yang hidup maupun yang mati. Bila gunung saja sudah tunduk terpecah belah ketika menerima Kitabullah ini, maka bagaimanakah jika manusia yang menerimanya! Tidakkah mereka merenungkan!

Muhammad bin Abdullah SAW dengan membawa Al Quran diutus untuk merubah kondisi umat manusia. Perubahan ini bukan hanya berlangsung di Jazirah Arab saja, tetapi berlangsung di seluruh dunia. Bukan hanya di abad ke tujuh dimana beliau hidup, tetapi berlangsung terus hingga akhir masa.

Rasulullah sendiri berhasil membentuk suatu generasi yang menjadi pangkal dari perubahan umat manusia, itulah generasi sahabat beliau ra. Nabi membentuk suatu generasi perubah(jailut taghyir) yang belum pernah dimunculkan sejarah, baik sebelum maupun sesudahnya. Generasi ini dibangun oleh bimbingan wahyu Allah yang terhimpun dalam Kitabullah, Al Quran. Itulah generasi Qurani, generasi yang mentalitasnya merupakan mentalitas Robbaniyah yang terjadi pada generasi pertama pengikut dakwah Nabi ini dilukiskan oleh Al Quran dengan perumpamaan, (6:122)

Para sahabat yang menerima bimbingan Al Quran dan Sunnah, tadinya merupakan orang-orang yang terbelakang baik dalam ilmu, teknologi maupun kebudayaan. Keberhalaan membuat mereka bagaikan hidup dalam gelap gulita. Tetapi dalam jangka waktu 23 tahun, Rasulullah berhasil mencabtu jahiliyyah dari akar-akarnya, membentuk suatu peradaban manusia di muka bumi.

Untk menggambarkan pengaruh Kitabullah yang diajarkan oleh Nabi Muhammad, baiklah kita dengarkan Ja'far bin Abdul Mutholib, salah seorang sahabat Nabi, melukiskannya dihadapan Najasy raja Habasyah,

"Paduka dahulu kami memang bangsa yang bodoh. Kami menyembah berhala, memakan bangkai, berzina, mengerjakan segala perbuatan keji, saling bermusuhan, memutuskan hubungan persaudaraan, berlaku buruk terhadap tetangga dan yang kuat menindas yang lemah...Begitulah keadaan kami dahulu, sebelum Allah mengutus RasulNya kepada kami. Kemudian Allah mengutus seorang Rasul kepada kami, orang yang kami kenal asal keturunannya, kesungguhan tutur katanya, kejujuran dan kesucian hidupnya yang tidak sedikitpun ternoda...Dia mengajak kami supaya memeluk agama Allah, mengesakan Allah dan tidak mempersekutukanNya dengan apapun juga...dan supaya meninggalkan aturan hidup kami yang lama, yaitu tradisi nenek moyang kami yang menyembah batu dan berhala. Bahkan dia memerintahkan kami supaya selalu berbicara benar, senantiasa menunaikan amanat, memelihara persaudaraan, berlaku baik terhadap tetangga, menjauhkan diri dari segala perbuatan haram dan pertumpahan darah, melarang kami berbuat jahat, berdusta dan makan harta milik anak yatim...Ia memerintahkan kami supaya menyembah Allah semata tanpa menyekutukanNya, melakukan shalat, zakat dan puasa.

Lebih jauh Ja'far menerangkan,"...Kami kemudian beriman kepadanya, membenarkan semua ttutr katanya, menjauhi apa yang diharamkan olehnya dan menghalalkan apa yang dihalalkan bagi kami..."

Itulah pengaruh Al Quran terhadap para sahabat Nabi sehingga memunculkan perubahan total yang belum pernah dikenal oleh sejarah. Setelah perubahan ini para sahabat Nabi melesat bagaikan anak panah yang keluar daru busurnya. Mereka menjadi guru dunia di bidang peradaban, moralitas, ilmu pengetahuan, teknologi dsb. Setelah para sahabat berkiprah dan meninggalkan warisan sejarah yang teramat luhur untuk diteladani, maka perjuangan mereka dilanjutkan oleh tabiin. Selanjutnya oleh tabiit tabiin dan seterusnya...

Kaum muslimin menghancurkan kepongahan imperium Romawi dan Persia. Memancangkan panji Islam sehingga hampir mencapai empat perlima bagian bumi. Al Quran menghancurkan kajahiliaan di berbagai pelosok dunia. Dimana Al Quran hadir dan membentuk suatu umat dakwah disitu berhala-berhala tumbang, konsepsi nenek moyang dirobek-robek dan kejahatan dibumihanguskan.

Kaum muslimin muncul sebagai umat pertengahan (ummatan washotan) dan memimpin dunia di bidang keruhanian dan peradaban. Lembaran sejarah Islam menunjukkan bahwa umat ini tetap bertahan 14 abad lamanya di tengah-tengah jatuh bangunnya sistem-sistem jahiliyah. Umat ini akan tetap ada dengan menyimpan kekayaan khasanah budayanya sepanjang Kitabullah tetap mereka tegakkan. Al Quran akan terus menerus menghasilkan umat yang terbaik sepanjang ia dijadikan pedoman hidup dan manhaj (konsep) asasi dalam perjuangan kaum muslimin.

VIII. KEWAJIBAN KITA TERHADAP AL QURAN

Setiap muslim yang bertaqwa menyadari sepenuhnya apa yang menjadi kewajibannya terhadap hidayah Allah ini. Kewajiban itt dilaksanakan dengan penuh cinta dan ridha tanpa sara keberatan maupun keraguan. Ia senantiasa bersedia meluangkan waktu, mencurahkan pemikiran dan tenaganya.

1. Membaca Al Quran

Kitabullah ini membacanya merupakan ibadah. Allah memberikan pahala untk setiap huruf yang dibaca dengan kabaikan (hasanat). Membaca kitabullah merupakan ibadah yang paling utama dari seluruh rangkaian ibadah yang ada. Membaca Al Quran menjadi inti dan kewajiban didalam melaksanakan sholat, menjadi kebiasaan yang disunnahkan di siang maupun malam. (35:29 / 10:61)

Rasulullah tidak bosan-bosannya mengingatkan kaum muslimin agar senantiasa membaca Al Quran. Banyak hadits Rasulullah memerintahkan umat ini selalu membaca Kitabullah atau belajar membacanya dengan makhroj yang baik dan ilmu tajwid yang benar. Misalnya rangsangan Rasulullah berikut ini,

"Orang yang membaca Al Quran dan ia mahir membacanya bersama dengan safarotil kiro,il baroroh (malaikat yang mulia) dan orang membaca Al Quran tetapi ia terbata-bata dalam lafalnya dan tertahan-tahan maka dia mendapat dua pahala". (HR. Mutafaq alaihi)

Dikatakan kepada para pencinta Al Quran di hari akhirat,"Bacalah dan naiklah (derajatmu di syurga) dan tartilkanlah sebagaimana engkau mentartilkan Quran di dunia. Karena sesungguhnya kedudukanmu berada pada akhir ayat yang engkau baca".(HR. Abu Daud dan At Tirmidzi)

Tidak boleh hasad (iri dengki) kecuali kepada dua unsur, seseorang yang diberi Allah Al Quran kemudian dibacanya baik pagi maupun malam hari dan seseorang yang diberi Allah rezeki kemudian diinfakkannya siang maupun malam. (HR. Mutafaq alaihi)

2. Mentadabburkan Isi Al Quran

Metadabburkan artinya mengkaji dan mempelajari kendungan hikmah yang Allah ajarkan didalamnya. Membaca saja belum cukup, karena mungkin orang membaca tetapi tidak memahami kandungan isinya. Karena itu harus dilakukan pengkajian dan pendalaman isinya melalui tadabur. Hikmah Al Quran tidak akan pernah habis digali dan sangat bermanfaat bagi orang-orang yang mengimaninya. Inilah perintah Allah. (47:24 / 38:29)

3. Mengamalkan Isi Kitabullah

Yaitu melaksanakan apa yang diperintahkan Allah didalamnya serta menjauhi apa saja yang dilarang Allah. Karena amal itu merupakan asas diberikannya pahala (jaza-u) oleh Allah. (9:105) Tak ada satu pun dari ketiga kewajiban ini yang boleh ditinggalkan, semua wajib dilakukan. Setiap saat Al Quran mesti membimbing kita. Sikap lalai dan suek terhadap Al Quran merupakan dosa dan perbuatan yang dibenci oleh Allah.

Kita sangat prihatin, karena dalam kenyataan banyak juga kaum muslimin yang lalai dari Al Quran. Mereka hanya mengagungkan fisiknya tetapi isi dan kandungannya ditinggalkan. Al Quran hanya dibaca bila ada kematian atau selamatan. Tidak ada upaya untuk mengkaji isinya secara mendalam. Ada lagi orang yang merubah fungsi Kitabullah ini. Ia dijadikan alat untuk mencari kesenangan kehidupan dan bukan pedoman hidup. Al Quran dinyanyikan dan diperlombakan, demi meraih gelar juara dan kemasyhuran, tetapi hukum dan undang-undangnya ditinggalkan.

Karena itu, tidak ada jalan lain yang lebih utama selain senantiasa membaca, mentadabburkan, mengajarkan dan mengamalkan. Bukankah Rasulullah bersabda,

"Sebaik-baik kamu adalah orang-orang yang mempelajari dan mengajarkan Al Quran). (HR. Bukhari & Muslim)

Bila ketiga kewajiban ini dilaksanakan, maka mukmin atau mukminah akan merasakan kenikmatan hidup bersama Al Quran. Kemiknmatan yang tidak mungkin dirasakan oleh orang yang tidak mengimani Kitabullah ini. Hanya dengan menjadikan Kitabullah sebagai petunjuk jalan, manusia akan selamat di dunia maupun akhirat. Al Quran akan menjadi suatu hujjah (argumen) dihadapan pengadilan Allah. Ia akan memberi syafaat kepadanya, sebagaimana sabda Rasulullah,

"Bacalah Al Quran karena sesungguhnya ia akan menjadi syafaat bagi para pembacanya di hari Kiamat. (HR Bukhari & Muslim)

7. MENGAPA AKU HARUS BERIBADAH?

Dalam kehidupannya, manusia senantiasa terlibat dengan pengabdian. Apapun yang dilakukannya membutuhkan pengabdian ini, dapat kita ketahui dengan jelas dari seruan Allah dalam Al Qur’anul Karim “ “Tidak Aku ciptakan jin dan manusia kecuali hanya untuk mengabdi kepada-Ku.” (QS. 51 : 56). Jadi, hanya untuk suatu pengabdian sajalah tujuan Allah menciptakan manusia.

Karena itu bagi seorang muslim pengabdian merupakan nilai yang sangat tinggi yang harus ditempatkan sesuai kehendak Allah sebagai penciptanya. Tidak bisa dianggap ringan apalagi diremehkan. Pengabdian dalam arti yang utuh dan menyeluruh, tidak sekedar pengabdian yang menjadikan setiap sisi kehidupan diisi dan ditentukan oleh ajaran-ajaran Allah sebagai Pengatur kehidupan ini.

Pengabdian yang menempatkan kita sebagai muslim, sebagai hamba Allah yang siap untuk disibghoh (dicelup) oleh nilai ilahiyah, sebagaimana firman-Nya : “Shibghoh (celupan) Allah. Dan siapakah yang lebih baik celupannya daripada (celupan) Allah? Dan hanya kepada-Nya kami mengabdi.” (QS. 2: 138)

SHIBGHOH ALLAH

Banyak ahli tafsir dan ‘ulama berpendapat, yang dimaksud shibghoh Allah adalah Dienul Islam. Dalam kaitannya dengan pengabdian yang utuh dan menyeluruh, maka ada beberapa hal yang harus dicelup atau diwarnai oleh nilai-nilai Islam, selain pengabdian khusus yang telah diketahui. Hal-hal tersebut adalah :

1. Aqidah

Aqidah yang telah dishibghoh akan menumbuhkan motivasi (niat) yang ikhlash, sehingga menjadikan pengabdian itu memiliki ruhul tauhid, membangkitkan semangat untuk bergerak membela dan memperjuangkan Dienul Haq, Al-Islam.

2. Fikroh

Yaitu wawasan atau cara berfikir, opini. Dalam hal ini harus pula dishibghoh agar dalam mengemukakan fikiran-fikirannya, seseorang melandasinya dengan nilai-nilai Al-Haq yang termaktub dalam Al-Qur’an dan As-Sunnah.

3. Syu’ur (Perasaan)

Perasaan yang dimiliki manusia mempengaruhi arah pengabdiannya. Oleh karena itu syu’ur (perasaan) seorang muslim harus pula dishibghoh, sehingga tercelup dengan celupan Allah. Senantiasa berperasaan Islam, menyenangi apa yang disenangi Allah dan membenci apa yang dibenci Allah, berselera islami.

Seperti diketahui, seorang hamba harus senantiasa mengikuti kehendak tuannya saja. Karena itu seorang hamba Allah harus pula senantiasa mengikuti kehendak Allah. Baginya tidak ada kehendak kecuali hanya mengikuti kehendak Allah, Rabbul ‘Alamin. Rumusan ini ditetapkan Allah SWT dalam firman-Nya :

“Dan tidaklah mereka berkehandak kecualai apa-apa yang dikehendaki rabbul ‘alamin) (QS. 81 :29)

Rasulullah SAW bersabda dalam sebuah hadits nya :

“Demi diriku yang berada di bawah tangan (kekuasaan)-Nya, tidak dikatakan seseorang itu beriman hingga ia menjadikan hawa nafsunya tunduk mengikuti apa yang aku bawa.” (HR. Muslim).

Dengan uraian di atas jelaslah bahwa siapa saja yang ingin menjadi hamba Allah yang istiqomah, tidak ada jalan lain baginya kecuali mengikuti kehendak Allah, Rabbul ‘Izzati. Yang berarti siap mengikuti apa-apa yang digariskan Allah di dalam Al Qur’an untuk kemudian diwujudkan sebagai satu bentuk pengabdian tunggal dengan penuh keikhlasan untuk memurnikan ketaatan kepada-Nya. Inilah yang dikatakan pengabdian istiqamah, pengabdian yang tidak dikotori oleh cara-cara atau bentuk-bentuk pengabdian yang sifatnya bathil, pengabdian yang melahirkan sikap istiqamah. Sahabat Abi “amrah Sofyan bin ‘Abdillah ra. Bertanya kepada Rasulullah SAW : “Katakanlah kepadaku tentang Islam, suatu perkataan yang aku tidak akan dapat menanyakannya kepada seorangpun kecuali kepadamu. Jawab Rasulullah SAW : Berkatalah engkau aku telah beriman kepada Allah, kemudian istiqomalah (dengan penderianmu itu). (HR. Muslim)

Seorang hamba Allah yang istiqamah hanya memberikan pengabdian, dedikasi atau darma baktinya kepada Allah, tidak kepada selain diri-Nya. Ini sesuai janjinya kepada Allah di setiap upacara pengabdiannya yang diabadikan Allah di dalam Al Qur’an :

“Hanya kepada-Mu lah kami mengabdi dan hanya kepada-Mu lah kami mohon pertolongan” (QS. 1:4)

Oleh karena itu, seorang muslim harus benar-benar memahami apa arti pengabdian. Jangan sampai di dalam perjalanan hidupnya ia salah menempatkan pengabdiannya yang akan membuatnya rugi di akherat.

Pengabdian itu bukanlah untuk kepentingan Allah, tetapi untuk kepentingan manusia itu sendiri, karena manusialah yang berkeperluan kepada Allah. Hal ini ddijelaskan Allah dalam firmannya :

“Hai manusia, kamu fakir (berkeperluan) kepada Allah. Dan Allah Maha Kaya lagi Maha Terpuji.” (QS. 35 : 15)

Karena persoalan pengabdian adalah persoalan yang sangat penting, maka di surat Al Bayyinah ayat 5 Allah SWT menegaskan kembali persoalan ini. Pengabdian itu memerlukan dasar pelaksanaan yang jelas, agar manusia itu tidak tergelincir dalam pengabdian yang salah. Penegasan Allah itu adalah :

“Dan mereka tidak diperintahkan kecuali hanya untuk mengabdi kepada Allah dengan mengikhlaskan ketaatan (pengabdian) kepada-Nya, sambil bersikap hanil (lurus dalam bertauhid) …”

Dari ayat di atas dapat dipahami bahwa dasar pengabdian itu adalah niat yang ikhlash dan arah pengabdian yang hanif, sehingga pengabdian seorang muslim tetap dalam kerangka menegakkan dienullah dalam keadaan bagaimanapun juga. Baik dalam keadaan berdiri (jaya), duduk ataupun berbaring (jatuh), seperti firman-Nya :

“Sesungguhnya dalam penciptaan langit dan bumi dan pergantian malam dan siang terdapat tanda-tanda (kebesaran Allah) bagi orang-orang yang berakal (ulul Albab), (Yaitu) orang-orang yang berdzikir kepada Allah ketika berdiri, duduk dan berbaring dan mereka memikirkan kejadian langit dan bumi (seraya berkata) : Ya Rabb kami, tidaklah Engkau jadikan ini dengan sia-sia. Maha suci Engkau, karena itu hindarkan kami dari siksa api neraka.” (QS. 3:190-191)

Dengan niat yang ikhlash dan sikap hanif, pengabdian kepada Allah akan mewujudkan sikap mental yang ihsan, sikap mental yang ampuh untuk mengontrol segala sikap kita baik dalam perkataan maupun perbuatan. Ihsan digambarkan Rasulullah SAW dengan sabdanya :

“… Kamu beribadah kepada Allah seolah-olah kamu melihat DIA. Tetapi jika kamu tidak melihat DIA, maka sesungguhnya DIA melihat kamu” (HR. Muslim)

Wallahu A’lam bish Showab.

8. KUBANGUN AKHLAQKU

Tujuan Intrusksional Umum :

1. Peserta memahami bahwa Allah SWT telah menganugerahkan banyak nikmat pada kehidupan manusia

2. Peserta memahami bahwa kehidupan manusia benar-benar tergantung pada nikmat dan karunia Allah SWT

3. Peserta memahami alasan mengapa manusia harus beribadah kepada Allah SWT (mencapai ridho Allah SWT)

1. Wacana Akhlaq Dalam Pandangan Islam

Salah satu topik bahasan dalam hukum Islam adalah wacana akhlaq. Istilah akhlaq banyak digunakan dalam Alqur'an dan Hadits.

Firman Allah dalam surat Al-Qolam:

"Dan sesungguhnya kamu (wahai Muhammad) (diutus untuk) meninggikan akhlaq".

Dalam Qur'an Surat An Nahl 90 Allah berfirman : " Sesungguhnya Allah menyuruh (kamu) berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari berbuat keji, kemungkaran dan permusuhan. Dia memberi pengajaran kepada kamu agar kamu dapat mengambil pelajaran".

Rosulullah saw. Bersabda dalam hadits Shohih :

" Sesungguhnya Allah Mencintai akhlaq yang mulia dan membenci akhlaq yang buruk" (HR Al Hakim)

Pertama Menurut Ibnu Abbas dan Mujahid, "'ala khuluqin adziim" adalah Diinul adziim (agama yang paling mulia) dari agama-agama yang ada. Sebagaimana pula diriwayatkan oleh 'Aisyah dalam shohih Muslim, "…. Bahwa sesungguhnya Akhlaq Rosul adalah Al-Qur'an". Menurut Sayyidina 'Ali ra, khuluqul adzim adalah adab Al-qur'an (perilaku Alqur'an). Sedangkan menurut Al-Mawardiy, makna diatas adalah makna dzohir, sedangkan secara substansi, makna Akhlaq adalah sesuatu yang muncul dalam diri manusia sendiri, dari perilakunya sehingga dinamakan Akhlaq. Sementara secara bahasa Akhlaq, adab, thabiat, assajiyyah (karakter), atau Khiim (watak), bermakna sama. (Lihat tafsir Surat Al-Qolam, Imam Qurthubiy, Tafsir Al-Qurthuby (ahkamu Alqur'an)

Kedua, Makna Akhlaq sebagaimana diriwayatkan oleh At-Tirmidzi dari Abu Dzar bersabda Rosulullah saw.

" Bertaqwalah kepada Allah dimana saja kamu berada, dan iringilah kejelekan dengan kebaikan, dan bergaullah (Khooliq An-nass) dengan akhlaq yang baik".

" Tidak ada sesuatu yang lebih berat ditimbangan kaum muslimin di hari kiamat kecuali akhlaq yang baik, dan Allah murka kepada kekejian dan kejelekan."

Tidak ada orang yang sepadan dengan beliau berkaitan dengan budi pekerti. Imam Qurthubiy, menyebutkan bahwa tidak ada dalam diri Rosulullah Saw, kecuali watak yang baik dan menyenangkan. Berkata Junaid " Akhlaq Rosul begitu mulia, karena tidak ada cita-cita kecuali kepada Allah SWT".

Juga sabdanya yang terkenal :

"Sesungguhnya aku diutus untuk menyempurnakan akhlaq yang mulia" (HR Ahmad)

Mengacu pada keterangan para shohabat yang termuat dalam Ahkam Al-Qur'an lil Qurthubiy, maka dapat disimpulkan bahwa akhlaq merupakan topik pembahasan yang ada dalam Al-qur'an dan sunnah, yaitu akhlaq adalah sebuah hukum yang mengatur hubungan manusia dengan dirinya sendiri. Karena pada prinsipnya apabila diteliti lebih mendalam,maka dapat disimpulkan bahwa pembahasan akhlaq tidak pernah terlepas sama sekali dengan pembahasan hukum syara'. Dengan demikian maka pokok bahasan dalam Islam, secara umum hanya mengacu pada dua pembahasan saja, yakni aqidah dan syari'ah. Sedangkan akhlaq masuk dalam bahasan syari'ah.

Pendapat ini memgacu pada dalil-dalil Al-Qur'an sebagai berikut :

" Sesungguhnya Orang yang beriman dan beramal sholeh, merekalah sebaik-baiknya makhluk". (Al-bayyinah : )

" Kemudian mereka akan diperosotkan oleh Allah ketempat paling hina, kecuali orang-orang yang beriman dan beramal sholeh…" (At-tiin)

Istilah Iman menunjukkan pengertian tentang I'tiqod (keyakinan) atau aqidah, sedangkan amal sholeh menunjukkan pengertian tentang hukum-hukum Islam (syari'ah). Dengan demikian para ulama membagi atau mengklasifikasikan Islam menjadi dua bentuk Yakni Aqidah dan Syari'at. Pendapat ini misalnya dikemukakan oleh Mahmud Syalthuut. Atau pada sebagian ulama-ulama mesir , mereka juga mengklasifikasikan menjadi dua hal itu.

Akhlaq sebagaimana juga hukum-hukum yang lain, merupakan kewajiban yang telah oleh Allah SWT. Melanggar hukum akhlaq sebagaimana melanggar hukum-hukum yang lain. Sementara orang memandang akhlaq terpisah sama sekali dengan pembahasan hukum Islam sehingga terkesan bahwa pendapat-pendapat ang mereka kemukakan menyatakan bahwa akhlaq merupakan sebuah tata nilai universal yang terpisah dari pembahasan perintah dan larangan dari Allah SWT. Padahal apabila kita cermati kembali dalam Al-Qur'an kita akan mendapat bahwa akhlaq merupakan sebagian kecil dari perintah Allah SWT, yang mengatur hubungan manusia dengan dirinya sendiri ('alaqah al-insan bi-nafsihi). Wacana akhlaq sering dikaitkan dengan perbuatan-perbuatan sebagai berikut semisal, jujur, tidak sombong, baik hati, rendah hati, sabar, menghormati yang tua dan menyayangi yang muda, dan sebagainya. Dengan demikian menunjukkan bahwa akhlaq merupakan bagian terkecil dari hukum syara' yang diatur dan diperintahkan oleh Allah SWT kepada kaum muslimin.(keterangan lebih lanjut di bawah bahasan ini). Sehingga kita tidak boleh mengatakan bahwa akhlaq merupakan semacam etika bergaul yang tidak bersumber pada Al-qur'an dan Sunnah. Sebab dorongan amal setiap kaum muslimin adalah semata-mata karena diperintahkan oleh Allah. Jadi Kesimpulannya bahwa seseorang berakhlaq yang mulia (akhlaq al-karimah) bukan semata-mata didorong oleh niat bahwa seseorang berakhlaq karena akhlaq itu bermanfaat, namun lebih dari itu bahwa kaum muslimin diperintahkan berakhlaq mulia karena memang berakhlaq mulia diperintahkan oleh Allah SWT.

Dan apabila kita amati lagi bahwa akhlaq terkadang berfungsi sebagai nilai yang didapat pada saat orang melakukan perbuatan-perbuatan yang lain. Atau akhlaq merupakan sebuah nilai yang harus ada pada saat orang melakukan sebuah aktivitas. Sebagaimana bahwa jujur melekat pada aktivitas perdagangan, atau tidak sombong melekat pada saat kita melakukan aktivitas berpakaian. Namun sekali lagi bahwa dorongan berakhlaq dalm persoalan-persoalan ditas dorongannya adalah perintah Allah.

Dengan demikian pembahasan akhlaq haruslah ditarik dalam pesoalan hukum syara' dan nilai sebuah pebuatan yang ingin diraih seseorang dalam amal. Sehingga seseorang tidak dikatakan berakhlaqul kharimah apabila mereka tidak taat pada Allah dan RasulNya, dan sebaliknya.

2. Akhlaq dan perubahan menuju masyarakat Islam

Ada sementara sinyalemen/pendapat yang dikemukakan oleh beberapa orang bahwa akhlaq merupakan faktor terpenting yang menentukan pembentukan masyarakat Islam. Terbentuknya perubahan masyarakat menuju masyarakat islam sangat ditentukan oleh faktor ini – kalau akhlaq kaum muslimin secara merata menunjukkan akhlaq yang mulia maka masyarakat Islam akan dengan sendirinya terbentuk begitu sebaliknya kalau akhlaq kaum muslimin tidak mulia mustahil erbentuk masyarakat Islam.

Untuk menjawab hal ini terlebih dahulu diketahui bahwa hukum Islam itu terkait dengan tiga komponen :

a. Hubungan manusia dengan Tuhannya (mencakup aqidah dan ibadah)

b. Hubungan manusia dengan yang lain (mencakup muamalah dan 'uqubat)

c. Hubungan manusia dengan dirinya (mencakup makanan , pakaian dan akhlaq)

Dari klasifikasi ini sudah jelas bahwa akhlaq adalah bagian terkecil yang merupakan sub komponen saja, sehingga bila dikaitkan dengan perubahan masyarakat dengan akhlaq adalah kasalahan total, sebab dengan mengambil akhlaq sebagai perubah masyarakat berarti telah mendeklarasikan untuk mengambil hukum Islam secara partial atau sebagian tidak kaffah, dan inipun sudah merupakan kesalahan. Walhasil akhlaq adalah subkomponen menuju kesatuan hukum Islam secara kaffah.

Sebelum melakukan perubahan masyarakat (dakwah) maka kita harus mampu mengidentifikasikan komponen apa yang menyusun sebuah masyarakat. Tanpa mengetahui komponen penyusun sebuah masyarakat maka mustahil seseorang akan mampu mengadakan peribahan dalam masyarakat itu sendiri sesuai yang dikehendaki. Sedangkan kalau kita amati lebih mendetail lagi maka masyarakat tersusun atas empat hal yang terpenting, yakni:

a. Fikrah (pemikiran)

b. Masya'ir (perasaan)

c. Andzimah (peraturan)

d. Afrad (Individu)

Mengapa harus empat komponen itu ? Pertama Individu. Individu-individu yang berkumpul tidak mesti membentuk masyarakat. Sebagai contoh individu-individu yang ada dalam bis, kapal dll. Karena individu-individu tersebut tidak berinteraksi dengan langgeng atau terus menerus. Interaksi ini akan kita capai kalua ada satu kemashlahatan (kepentingan) yang sama. Sedangkan kemashlahatan (kepentingan yang sama) tidak akan mungkin tercapai kalau tidak ada pemikiran sama tentang kepentingan tersebut, dan tidak didukung oleh keridhoan dan kesenangan yang sama terhadap kepentingan yang sama pula. Maka disin, kita temukan komponen-komponen penting penyusun masyarakat yakni Kesatuan Pemikiran dan Perasaan. Untuk menjaga dan mengatur hubungan atau interaksi tadi itu maka diperlukan adanya peraturan (adzimah). Tanpa adanya aturan maka interaksi ini juga akan terjadi kekacauan. Dengan demikian usaha untuk merubah masyarakat tidak cukup dengan mengandalkan akhlaq, namun lebih dari itu bahwa apabila hendak merubah masyarakar maka hendaknya kita mampu merubah pemikiran, perasaan, dan peraturan yang diterapkan dalam sisitem tersebut. Dengan demikian perubahan yang kita raih adalah perubahan yang mendasar dan perubahan yang universal dan kaffah. Dan disini membuktikan kembali bahwa akhlaq adalah sebuah niali dari perbuatan dan sub terkecil dari hukum Syara'.

Sehingga berdakwah hanya mengurusi persoalan akhlaq sangatlah berbahaya bagi kaum muslimin dan pengaemban dakwah. Karena hanya dengan membatasi pada persoalan akhlaq maka arah dakwah menyelewengkan pada dakwah kepada individu-individu bukan dakwah untuk mengibah masyarakat yang terdiri dari empat komponen tadi itu. Karena perubahan disini haruslah perubahan yang serentak tidak parsial namun universal. Sebagaimana kita berdakwah hanya membatasi kepada persoalan sholat, dan ibadah saja. Bukankah hukum Islamadalah universal mengatur seluruh kepentingan hidup manusia, tidak hanya mengatur persoalan zakat, puasa dan akhlaq saja ?

3. Bias Akhlaq yang perlu direkonstruksi

Masih ada yang mengira bahwa akhlaq adalah berkaitan dengan sifat atau karakter orang yang lunak dan temperamental yang sentimentil, akhhirnya bila orang bertemperamental keras secara otomatis akan digelari tidak mempunyai akhlaq yang baik, akhirnya apabila ada orang yang bertemperaman sentimentil dan menasehati orang itu, tentu pembicaraannya akan lebih diterima tanpa fikir panjang dari pada orang yang bertemperamen keras, walau difikir secara mendalam ide orang yang terakhir ini lebih baik dan kuat. Inilah kekeliruan dalam memandang akhlaq.

Persoalan lain tentang akhlaq adalah , ada sebagian orang yang mengatakan bila orang berakhlaq baik, walau dia beragama non Islam adalah pebuatannya juga merupakan kebaikan yang juga akan diganjar oleh Allah. Pandangan seperti ini adlah kekeliruan, sebab Allah dengan pasti telah berfirman:

Dalam QS. 3:91 dan QS 14:18, dengan ayat ini kita akan sederhana dapat menyimpulkan bahwa semua amal dan emas sebesar bumi saja tidak akan menghapuskan dosa orang kafir, lalu seberapakah nilai akhlaq dengan semua amal dan emas tadi.

Persoalan lain lagi, ada sebagian orang muslim yang mengatakan saya lebih senang pada perempuan yang tidak berjilbab tapi berakhlaq mulia (semisal jujur) daripada seorang perempuan yang berjilbab tapi berakhlaq jelek (semisal berdusta). Fikiran semacam ini sudah teracuni dengan konsep filsafat barat yang memandang bahwa akhlaq adalah segala-galanya (contoh kongkretnya adalah sebagai mana dikatakan oleh dua orang yang berfikiran kurang mendalam yaitu Al-hudavl dan Imanuel Kant mengatakan untuk mengetahui perbuatan baik tidak perlu menggunakan wahyu, tapi cukup dengan akal kritis dan akal praktis. Diteliti dari perkataan dua orang ini yang dimaksud perbuatan baik adalah moral atau akhlaq itu sendiri) Padahal dalam Islam yang namanya perbuatan baik itu banyak bahkan mungkin bisa tidak masuk akal, bisa saja membunuh itu baik yaitu pada saat perang melawan orang kafir. Tentu dan pasti orang muslim yang mengatakan itu tidak tahu posisi akhlaq yang universal dan gak bernilai dihadapan Allah jika tidak didasari aqidah Islam. Selain itu orang itu tidak faham ada hukum lain dari Allah selain akhlaq. Jadi secara logika sederhana pernyataan atau preposisi orang muslim tadi bisa terjawab, wanita yang suka berbohong adalah sudah satu dosa, dan wanita yang tidak berjilbab adalah dosa juga. Mana yang Baik ? tentu yang berjilbab dan jujur. Sebenarnya masih banyak lagi tentang permasalahan akhlaq ini yang timbul di masyarakat (lha ini juga tugas mentor juga yang seharusnya dia itu tahu prkembangan ide-ide dan persepsi-persepsi yang muncul di Masyarakat).

Dari sekian banyak uaraian ini dapat dibuktikan dan disimpulkan bahwasannya Akhlaq itu bukan sekedar sifat moral tapi juga termasuk sebagian kecil hukum Islam yang pasti syara' menjelaskannya juga.

9. UKHUWAH ISLAMIYAH

TUJUAN

Ø Peserta memahami makna dan hakekat UI

Ø Peserta mengetahui perbedaan UI dan Ukhuwah Jahiliyah

Ø Peserta mengetahui hal-hal yang menguatkan ukhuwah dan buah dari UI

GAME

Menyusun Bujur Sangkar

Media :

* Sembilan (9) bujur sangkar dari karton / kertas berukuran sama yang telah dipotong secara acak dan dipisah-pisahkan ke dalam 3 amplop

Cara :

* Siswa dibagi menjadi beberapa kelompok yang terdiri dari 4-5 orang. Masing-masing kelompok mengirimkan 3 orang sebagai pekerja yang duduk secara melingkar, sedangkan yang lainnya bertugas sebagai pengawas

* Tiap kelompok mendapat satu amplop yang berasal dari tiga bujur sangkar yang berukuran sama dan telah dipotong secara acak

* Mentor bertugas membagikan membagikan potongan-potongan acak dari bujur sangkar tersebut kepada setiap pekerja kelompok

* Tiap pekerja mendapatkan 3-5 potongan karton

* Setiap pekerja diberi waktu tiga menit untuk membentuk bujur sangkar dari potongan karton tersebut

* Pekerja boleh memberikan potongan karton yang dimiliknya kepada teman pekerja lain dalam kelompoknya tetapi tidak boleh memintanya

* Pekerja tidak boleh berkomunikasi sesama pekerja dan tidak boleh memberi petunjuk atau berdiskusi dengan temannya untuk menentukan letak potongan karton yang dimilikinya atau yang diperoleh temannya

* Pekerja yang sudah membentuk bujur sangkar miliknya boleh merubahnya lagi sedemikian sehingga setiap pekerja akan memiliki atau membentuk sebuah bujur sangkar

* Pengawas bertugas mengawasi dan memberikan penilaian terhadap jalannya permainan. Pengawas berhak menegur pekerja yang melanggar ketentuan

Kriteria Kebrhasilan

= Setiap pekerja atau kelompok dapat membentuk bujur sangkar dalam waktu yang ditentukan

= Setiap pekerja menolong temannya dengan memberikan potongan bujur sangkar yang dimilikinya

= Setiap pengawas menjalankan tugasnya sebagaimana mestinya

Hikmah

= Ta’awun/ saling tolong menolong adalah salah satu kunci ukhuwah

= Pentingnya tausiyah dalam membina ukhuwah

RINCIAN BAHASAN

Makna Ukhuwah Islamiyah

* Menurut Imam Hasan Al-Banna : Ukhuwah Islamiyah adalah keterikatan hati dan jiwa satu sama lain dengan ikatan Aqidah.

Hakekat Ukhuwah Islamiyah

1. Nikmat Allah (QS.3 : 103)

2. Perumpamaan tali tasbih (QS.43 : 67)

3. Merupakan arahan Rabbani (QS.8 : 63)

4. Merupakan cermin kekuatan iman (QS.49 : 10)

Perbedaan UI dan Ukhuwah Jahiliyah

* Ukhuwah Islamiyah bersifat abadi dan universal karena berdasarkan aqidah dan syariat Islam.

Ukhuwah Jahiliyah bersifat temprorer (terbatas pada waktu dan tempat), yaitu ikatan selain ikatan aqidah (misal : ikatan keturunan [orang tua-anak], perkawinan, nasionalisme, kesukuan, kebangsaan, dan kepentingan pribadi)

Hal-hal yang menguatkan Ukhuwah Islamiyah :

1. Memberitahukan kecintaan kepada yang kita cintai

Hadits yang diriwayatkan oleh Anas bin Malik bahwa Rasulullah bersabda : ‘Ada seseorang berada di samping Rasulullah lalu salah seorang sahabat berlalu didepannya. Orang yang di samping Rasulullah tadi berkata : `Aku mencintai dia, ya Rasulullah`. Lalu Nabi menjawab : `Apakah kamu telah memberitahukan kepadanya?` Orang tersebut menjawab : `Belum`. Kemudian Rasulullah bersabda:`Beritahukan kepadanya`. Lalu orang tersebut memberitahukan kepadanya seraya berkata ;`Sesungguhnya aku mencintaimu karena Allah`. Kemudian orang yang dicintai itu menjawab :`Semoga Allah mencintaimu karena engkau mencintaiku karena-Nya.”

2. Memohon dido’akan bila berpisah

“ Tidak seorang hamba mukmin berdo’a untuk saudaranya dari kejauhan melainkan malaikat berkata :’Dan bagimu juga seperti itu.” (HR.Muslim)

3. Menunjukkan kegembiraan dan senyuman bila berjumpa

“Janganlah engkau meremehkan kebaikan (apa saja yang datang dari saudaramu), Dan jika kamu berjumpa dengan saudaramu maka berikan dia senyum kegembiraan.” (HR.Muslim)

4. Berjabat tangan bila berjumpa (kecuali non muhrim)

“Tidak ada dua orang mukmin yang berjumpa lalu berjabatan tangan melainkan keduanya diampuni dosanya sebelum berpisah.” (HR.Abu Daud dari Barra’)

5. Sering bersilaturahmi (mengunjungi saudara)

Imam Malik meriwayatkan : Berkata Nabi bahwa Allah berfirman:”Pasti akan mendapat cinta-Ku orang-orang yang mencintai karena Aku, dimana keduanya saling berkunjung karena Aku dan saling memberi karena Aku.”

6. Memberikan hadiah pada waktu-waktu tertentu

“Hendaklah kalian saling memberi hadiah karena hadiah itu dapat mewariskan rasa cinta dan menghilangkan kekotoran hati.” (HR. Imam Dailami dari Anas)

7. Memperhatikan saudaranya dan membantu keperluannya

“Siapa yang meringankan beban penderitaan seorang mukmin di dunia pasti Allah akan meringankan beban penderitaan di akhirat kelak. Siapa yang memudahkan orang yang dalam dalam keadaan susah pasti Allah akan memudahkan urusannya di dunia dan akhirat. Siapa yang menutupi aib seorang muslim pasti Allah akan menutupi aibnya di dunia dan akhirat. Dan Allah akan selalu menolong hamba-Nya jika hamba tersebut menolong saudar-Nya.” (HR. Muslim)

8. Memenuhi hak ukhuwah saudaranya

“ Hak seorang muslim atas muslim ada enam, yaitu jika bertemu maka ucapkan salam kepadanya, jika diundang maka penuhilah, jika dinasehati maka nasehati pulalah dia, jika bersin maka doakanlah, jika sakit kunjungilah dan jika meninggal maka antarkanlah ke kubur.” (HR. Muslim dan Abu Hurairah)

9. Mengucapkan selamat berkenaan dengan saat-saat keberhasilan

“ Barangsiapa mengucapkan selamat kepada saudaranya ketika saudaranya mendapat kebahagiaan niscaya Allah menggembirakannya pada hari kiamat.” (HR. Thabrani)

Buah Ukhuwah Islamiyah

1. Merasakan lezatnya Iman

“ Tiga perkara yang barangsiapa terdapat padanya tiga perkara tersebut maka ia akan merasakan lezatnya iman, yaitu: jika ia mencintai Allah dan Rasul-Nya lebih dari mencintai yang lain, merasa cinta karena Allah dan benci karena Allah pula, lebih menyukai api neraka yang menyala daripada harus berbuat syirik kepada Allah.” (HR. Muslim)

2. Mendapatkan perlindungan Allah di hari kiamat (termasuk dalam 7 golongan yang dilindungi)

“ Allah berfirman pada hari kiamat: ‘Dimana orang-orang yang menjalin rasa cinta karena aku ?’ Hari ini pada saat tidak ada lagi naungan apapun kecuali naungan-Ku. Ada sebanyak 7 kelompok dari mereka itu yang mendapat perlindungan-Nya saja. Sebagaimana diriwayatkan Asy-Syaikhanibahwa diantara yang 7 kelompok itu adalah dua orang yang menjalin cinta karena Allah, berkumpul karena Allah, dan berpisah karena Allah juga.” (HR. Ibnu Hibban dan Hakim dari Anas ra)

3. Mendapatkan tempat khusus di surga (QS.15 : 45-48)

“ Sesunguhnya di sekitar Arsy terdapat mimbar-mimbar dari cahaya, yang diatasnya terdapat suatu kaum yang menggunakaan pakaian cahaya. Wajah mereka bercahaya, dan mereka itu bukan Nabi juga bukan para syuhada. Akan tetapi para Nabi dan syuhada tertegun (merasa iri) kepada mereka sehingga berkata : ‘ Hai Rasulullah, tolong beritahu siapa gerangan mereka itu ?’ Beliau menjawab : ‘ Mereka adalah orang yang menjalin cinta karena Alah, dan saling bermajlis karena Allah, dan saling mengunjungi karena Allah semata.” (HR. Nasa’i)

DISKUSI

Saat ini umat Islam di dunia mudah dipecah-belah dan sulit untuk bersatu, apa saja yang menyebabkan hal itu ?

REFERENSI

<=> Ust. Husni Adham Jarror, Bercinta dan bersaudara karena Allah , GIP

<=> Abdullah Nasih ‘Ulwan, Meraih nikmatnya iman

<=> Rahasia Sukses Ikhwan Membina Persaudaraan di Jalan Allah, Asadudin Press

<=> Panduan Aktivis Harokah, Al-Ummah

10. BIRRUL WALIDAIN

TUJUAN

Ø Peserta memahami pentingnya berbakti kepada orang tua sebagai bagian dari ibadah

Ø Peserta mengetahui contoh-contoh praktis berbakti kepada orang tua dalam kehidupan sehari-hari.

RINCIAN BAHASAN

Pengertian Birrul Walidain

Berbuat baik terhadap orang tua (birrul walidain) adalah memberi kebaikan atau berkhidmat kepada keduanya serta mentaati perintahnya (kecuali yang ma’siat) dan mendoa’kannya apabila keduanya telah wafat.

Ibu dan Bapak sebagai orang tua sudah selayaknya mendapatkan kebaikan dan penghormatan dari anaknya. Islam sangat perhatian mengenai masalah ini, sebagaimana sangat jelas ditegaskan dalam firman Allah yang berbunyi:

“Dan Kami perintahkan kepada manusia (berbuat baik) terhadap kedua orang tuanya; ibunya telah mengandungnya dalam keadaan lemah yang bertambah, bahkan menyusukan pula selama kurang lebih 2 tahun. Maka dari itu bersyukurlah kepada-Ku dan kepada kedua orang tuamu, hanya kepada-Ku sajalah tempat kamu kembali” (QS.31:15). Juga dapat dilihat dalam surat 4:36

Jelaslah bahwa Birrul Walidain adalah kewajiban setiap anak dalam kerangka ta’at kepada perintah Allah.

Bentuk-bentuk Birrul Walidain

Berbuat baik kepada orang tua dapat dilakukan dalam dua kesempatan:

Þ Saat orang tua masih hidup

· Mentaati selama bukan maksiat. Hadits Rasulullah: “Tidak ada ketaatan kepada makhluk dalam rangka maksiat kepada Allah”.

Contoh: Kisah Sa’ad bin Abi Waqosh.

· [image] Bersikap rendah hati dan berbicara lemah lembut (QS.17:23)

· Memohonkan ampunan baginya kepada Allah (mendoa’kan) (QS.17:24)

· Membantu dengan harta

· Memintakan restunya terlebih dahulu atas perbuatan penting yang akn dilakukan.

Hadits Rasulullah: “Ridho Allah ada dalam Ridho orang tua, Murka Allah juga ada dalam Murkanya orang tua”.

Þ Saat orang tua telah wafat

· Menyelenggarakan pengurusan jenazahnya seperti: memandikannya, mengkafaninya, menshalatkannya dan menguburkannya,dsb.

· Senantiasa berdo’a untuk memohonkan ampun atas segala dosanya.

· Memenuhi segala janjinya semasa hidup yang belum terlaksana seperti: wasiat, hutang piutang, dll.

· Menghormati teman dan sahabat orang tua semasa keduanya masih hidup.

Rasulullah Muhammad S.A.W bersabda :

“ Seorang laki-laki dari golongan Anshar mendatangi Rasulullah , lalu bertanya : ‘Apakah yang tinggal bagiku untuk dapat berbuat kebaikan terhadap Ibu-Bapakku setelah mereka meninggal ya Rasulullah ? Rasul menjawab : ‘Ada 4 macam yang dapat anda lakukan : menshalatkannya, memohonkan ampun segala dosanya, memenuhi janjinya dan juga menghormati teman dan sahabatnya. (HR. Muslim)

Dari kisah-kisah yang telah lalu banyak peristiwa yang dapat dijadikan tauladan atau i’tibar tentang bagaimana orang-orang yang baik terhadap orang tuanya dan bagaimana pula sebaliknya orang yang durhaka. Tauladan yang baik misalnya kisah-kisah nabi Ibrahim, nabi Ismail, dll. Sebaliknya bagaimana pula akibat buruk yang ditimpakan kepada anak yang durhaka , seperti Abdullah bin Salam, dll.

DISKUSI

· Fitri seorang muslimah. Ketika masuk SMA ia ingin mengenakan busana muslimah yang sempurna. Namun dilarang oleh orang tuanya dengan alasan akan sulit mendapatkan jodoh, pekerjaan. Menurutmu bagaimana sikap Fitri sebaiknya, apakah dia tetap mengenakan busana muslimah atau menurut kata orang tuanya ?

· Agung seorang muslim tetapi mempunyai ibu dan ayah yang beragama Nasrani. Suatu saat Agung diminta orang tuanya mengikuti Natalan bersama. Menurutmu bagaimana sikap Agung seharusnya?

REFERENSI

Ansyur, Ahmad Isa. Berbakti kepada Ibu Bapak, GIP

Materi Mentoring th. 94/95

Bahan Mentoring Pesantren Kilat Yayasan Al Amamnah m1996, Departemen keuangan RI.

11. HAL-HAL YANG MELEMAHKAN DAN MENGUATKAN IMAN

TUJUAN

Ø Peserta memahami adanya fluktuasi keimanan

Ø Peserta mengetahui fenomena lemahnya iman

Ø Peserta mengetahui penyebab lemahnya iman

Ø Peserta mengetahui sebab-sebab bertambahnya iman.

RINCIAN BAHASAN

Fluktuasi Iman

* Secara fitrah manusi memiliki kecenderungan untuk berbuat fujur (dosa) dan ketaqwaan (QS.91 : 9-10) Hal ini mengakibatkan keimanan seseorang mengalami fluktuasi (terkadang naik terkadang turun). “ Keinginan itu bisa bertambah atau berkurang. Maka perbaharui iman kalian dengan Laa Ilaaha Illallah. (HR. Ibnu Islam)

Fenomena lemahnya iman

1. Terjerumus dalam kemaksiatan

Suatu perbuatan yang sering dilakukan dapat membentuk sebuah kebiasaan. Begitu pula dengan kemaksiatan. Bila sering dilakukan ia pun akan menjadi sebuah kebiasaan, yang jika terbiasa seseorang akan berani berbuat secara terang-terangan.

2. Tidak tekun dan bermalas-malasan dalam beribadah

Salah satu ketidaktekunan dalam beribadahialah tidak khusu’ (konsentrasi) dalam mengerjakannya. Contoh : tidak khusu’ dalam shalat, membaca Al-Qur’an, berdoa dan lain-lain. Sehingga ibadah tersebut dilakukan dengan jiwa yang kosong tanpa Ruh (QS.4 :142). Padahal dalam sebuah hadits dikatakan : “ Tidak akan diterima doa dari hati yang lalai dan main-main” (HR. Tirmidzi)

3. Memudarnya tali ukhuwah

Tidak memperhatikan urusan kaum muslimin. Dalam sebuah hadits disebutkan bahwa orang-orang mukmin itu bagai satu tubuh. Dari An-Nu’man Bin Basyir ra. katanya Rasullullah SAW bersabda : “ Orang-orang mukmin itu laksana satu tubuh manusia. Bila matanya sakit maka sakitlah seluruh tubuhnya atau bila kepalanya sakit maka sakitlah seluruh tubuhnya.” (HR. Muslim)

4. Terputusnya tali persaudaraan di antara dua orang yang semula bersaudara.

“Tidak selayaknya dua orang yang saling mengasihi karena Allah ‘Azza Wa Jalla, atau karena Islam, lalu keduanya dipisahkan oleh permulaan dosa yang dilakukan salah seorang antara keduanya” (HR. Bukhari)

5. Terpautkepada urusan duniawi dan terlalu mencintainya (QS. 75:20-21)

6. Mengeluh dan takut akan musibah (QS. 70:19-21)

“ Janganlah kamu sekali-kali mencela yang ma’ruf sedikitpun, meski engkau hanya menuangkan air ke dalam bejana seseorang yang hendak menimba air. Atau meski engkau hanya berbicara dengan saudaramu sedang wajahmu tampak berseri kepadanya.” (HR. Ahmad)

7. Mencela yang ma’ruf dan tidak mau memperhatikan kebaikan-kebaikan yang kecil.

8. Banyak berdebat dan bertikai yang mematikan hati.

Akibatnya hati menjadi keras dan kaku.

Sebab-sebab Lemahnya Iman

1. Jauh dari suasana atau lingkungan iman dalam waktu yang lama (QS.57 :16)

2. Jauh dari pelajaran dan teladan yang baik

3. Jauh dari menuntut ilmu syariat yang dapat membangkitkan iman didalam hati penuntutnya “Ilmu itu adalah yang menghidupkan (Ruh) Islam dan tiangnya iman. (HR. Abu Daud)

4. Berada ditengah lingkungan yang penuh kemaksiatan.

Rasulullah Saw bersabda : “ Sesungguhnya jika seseorang mukmin berbuat dosa maka terjadilah di hatinya sebuah titik hitam, jika ia beristighfar, maka bersihlah kembali hatinya. Jika tidak bertaubat dan bertambah terus amal jahatnya maka bertambah banyaklah titik hitam tadi sehingga tertutup hatinya. “

5. Tenggelam dalam kesibukkan dunia.

“Cukuplah bagi salah seorang diantara kamu selagi ia di dunia hanya seperti bekal orang yang mengadakan perjalanan. (HR.Thabrani)

6. Sibuk mengurusi harta benda, istri dan anak-anak (QS. 8:28,3:14)

7. Panjang angan-angan (Berangan yang muluk-muluk) (QS,15:3)

Ali ra pernah berkata : “ Sesungguhnya sesuatu yang paling aku takutkan atas diri kalian ialah men=gikuti hawa nafsu dan angan-angan yang muluk. Mengikuti hawa nafsu akan menghalangi dari kebenaran, sedangkan angan-angan yang muluk akan melupakan akhirat.”

8. Berlebih-lebihan dalam masalah makan, tidur, berjaga di waktu malam, berbicara, bergaul, dan juga tertawa.

“Janganlah kamu sekalian memperbanyak tertawa karena banyak tertawa dapat mematikan hati.” (HR. Ibnu Majah)

DISKUSI

Mengapa pudarnya tali Ukhuwah menjadi salah satu fenomena lemahnya iman ? (Untuk mentor : Dengan pudarnya tali ukhuwah, maka hilanglah kesempatan kita untuk saling bertaushiyah. sedangkan taushiyah dibutuhkan sebagai sarana pengingat di kala seseorang merasa keimanannya menurun atau melemah.)

Rasulullah Saw bersabda : “ Sesungguhnya iman itu dijadikan dalam diri seseorang diantara kamu sebagaimana pakaian, maka mohonlah kepada Allah agar Dia memperbaharui.” (HR. Ath Thabrani). Maksudnya iman itu dapat menjadi usang dalam hati, seperti halnya pakaian yang dapat menjadi usang bila lama dipakai.

Hal-hal yang menguatkan iman

1. Menuntut ilmu, yaitu ilmu yang menyebabkan bertambahnya pengetahuan dan keyakinan tentang iman (QS.35 : 28)

2. Menyimak atau mentadaburkan Al-Qur’an (QS.17 : 282)

3. Dzikir dan Fikir

4. Dzikir adalah mengingat Allah beserta sifat-sifatnya, hal-hal yang menyangkut keagungannya dan membaca kalam-Nya (QS.33 : 41, 8 : 4)

5. Fikir adalah aktivitas yang mengacu kepada renungan terhadap ciptaan Allah, ayat-ayat-Nya dan mukjizatnya (QS.3 : 190-191)

6. Mengikuti dan komitmen terhadap Halaqah dzikir. “ Tidaklah segolongan orang duduk seraya menyebut Allah melainkan para malaikat mengelilingi mereka, rahmat meliputi mereka, ketentraman hati turun kepada mereka dan Allah menyebut mereka termasuk ke dalam golongan yang berada disisinya.” (HR. Muslim)

7. Memperbanyak amal saleh yang harus diperhatikan yaitu :

a. Sesegera mungkin melaksanakan amal-amal saleh (QS.3 : 33, 57 : 21, 22: 90) dan hadits : “ Pelan-pelan (berhati-hati) dalam segala sesuatu adalah baik kecuali didalam amal akhirat ( HR.Abu Daud)

b. Melakukannya secara terus menerus “ Allah menyukai amalan yang walaupun sedikit tapi dikerjakan secara terus menerus (HR.Bukhari)

c. Tidak merasa bosan. maksudnya kerjakanlah ibadah sesuai dengan kemampuan “ Sesungguhnya agama itu adalah mudah dan tidaklah agama itu dikeraskan oleh seseorang melainkan justru ia akan dikalahkan. Maka berbuatlah yang lurus dan sederhana.” (HR Bukhari)

d. Mengulang amalan yang tertinggal dan terlupakan. “ Barang siapa yang tertidur hingga ketinggalan bacaan wiridnya dari sebagian malam atau dari sebaian bacaan wirid, lalu di membacanya lagi antara shalat subuh dan shalat dzuhur maka ditetapkan baginya seakan-akan ia membacanya pada waktunya. “ (HR. An-Nasai’)

8. Berharap amalnya diterima Allah dan merasa cemas jika amalannya tidak diterima Allah Swt

9. Lakukan berbagai macam ibadah. “ Barang siapa yang menafkahi dua istri dijalan Allah, maka ia akan dipanggil dari pintu-pintu sorga,’ Wahai hamba Allah ini adalah baik’ lalu barangsiapa yang menjadi orang yang benyak mendirikan shalat maka ia dipanggil dari pintu shalat. Barangsiapa menjadi orang yang banyak berjihad maka ia dipanggil dari pintu jihad. Barang siapa menjadi orang yang banyak melakukan shaum, maka ia dipanggil dari pintu Ar-Rayyan. Barang siapa menjadi orang yang banyak mengeluarkan shodaqoh maka ia dipanggil dari pintu shadaqah.” (HR. Bukhari). Berbakti kepada orang tua adalah pertengahan dari pintu surga.”(HR Tirmidzi)

10. Dzikrul maut.” Perbanyaklah mengingat pemutus segala kenikmatan, yaitu kematian.” (HR. Tirmidzi) “Dulu aku melarangmu menziarahi kubur, ketahuilah, sekarang ziarahilah kubur karena hal itu dapat melunakkan hati, membuat mata menangis, mengingatkan hari akhirat dan janganlah kamu mengucapkan kata-kata yang kotor.” (HR.Hakim)

11. Mengingat akhirat, yaitu mengingat nikmatnya surga dan keras atau pedihnya neraka (QS.56 : 75, 78)

12. Bernunajat kepada Allah dan pasrah kepada-Nya. Maksudnya : memohon kepada Allah dengan ketundukkan dan kepasrahan yang sedalam-dalamnya.

13. Tidak berangan-angan secara muluk-muluk (QS.26 : 205-207,10 : 45)

14. Memikirkan kehinaan dunia(QS.3 : 185) Hadits : “ Dunia itu terlaknat, dan terlaknat pula apa yang ada didalamnya, kecuali dzikrullah dan apa yang membantunya atau orang yang berilmu atau orang yang mencari ilmu.” (HR. Ibnu Majah)

15. Mengagungkan hal-halyang terhormat disisi Allah . (QS.22 : 30,32)

16. Al Wala Wal Bara artinya : saling tolong menolong dan loyal kepada sesama muslim dan memusuhi orang-orang kafir (QS.5 : 2)

17. Tawadu ( rendah hati ). “ Barang siapa menanggalkan pakaian karena merendahkan diri kepada Allah padahal ia mampu mengenakannya maka Allah akan memanggilnya pada hari kiamat bersama para pemimpin makhluk, sehingga ia diberi kebebasan memilih diantara pakaian-pakaian iman mana yang dikehendaki untuk dikenakannya.” (HR. Ath.Thirmidzi)

18. Muhasabah diri ( QS.59 : 18)

19. Doa (QS.2 : 186)

DISKUSI

Dapatkah kita bekerja sama dalam meningkatkan keimanan kita? Caranya ?

REFERENSI

1. Muhammad Sholih Al Munajjid, Obat Lemahnya Iman, Darul Falah

2. Dr. Muhammad Na’im Yasin, Yang menguatkan yang membatalkan Iman, GIP

3. Muhammad Sholih Al Munajjid, Obat Lemahnya Iman, Darul Falah

12. SYUKUR NIKMAT

TUJUAN

Peserta mengetahui makna syukur nikmat secara bahasa maupun istilah

Peserta memahami pentingnya syukur nikmat

Peserta mengetahui cara bersyukur

Peserta mengetahui hal-hal yang dapat mngubah nikmat menjadi naqmah (siksaan)

METODA PENDEKATAN

Ceramah dan Diskusi

RINCIAN BAHASAN

Makna Syukur Nikmat

Syukur secara bahasa adalah berterima kasih. Menurut istilah syukur adalah memberikan pujian kepada yang memberi kenikmatan dengan sesuatu yang telah dibeikan kepada kita berupa perbuatan ma’ruf, dalam pengertian tunduk dan berserah diri kepada-Nya.

Pentingnya Syukur Nikmat

· Syukur adalah wasiat pertama yang disampaikan Allah SWT kepada manusia. Setelah manusia mampu berpikir, Allah memerintahkannya untuk bersyukur kepada-Nya dan kepada kedua orang tuanya [31:14, 2:172, 17:3, 27:19].

· Allah memberikan pujian kepada hamba-Nya yang tidak pernah lalai dalam mensyukuri nikmat-Nya [6:53, 3:145].

· Akan menambah kuatnya iman dan kenkmatan [14:7]

· Allah tidak akan menyiksa orang-orang mukmin yang senantiasa bersyukur [4:147]

· Allah tidak menyukai orang yang mengkufuri nikmat dan mencela orang-orang yang tidak pandai mensyukuri nikmat [2:152, 100:6, 76:3-4]. “Hendaklah tiap orang dari kalian berhati yang bersyukur dan lisan yang selalu mengingat...”(H.R. Turmudzi dan Ibnu Majah). Sesungguhnya Allah ridha kepada seorang hamba yang setiap makan dan minumnya memuji Allah (atas karunia yang diberikan Allah kepadanya).

Cara Bersyukur

1. Syukur yang dilakukan dengan hati (Syukru Qalbiy).

· Yaitu mengakui nikmat-nikmat Allah dan mencintainya. “Mengingat kenikmatan akan berpengaruh (membekas) pada kecintaannya kepada Allah Azza wa Jalla.” (H.R. Abu Sulaeman al-Washitiy)

2. Syukur yang dilakukan oleh lisan (Syukru Lisan).

Yaitu memuji kepada-Nya dan atas anugrah ynag dilimpahkanNya [93:11]. Selain itu mempunyai kesadaran untuk menyatakan bahwa nikmat itu datang hanya dari sisi Allah [16:53]

3. Syukur yang dilakukan oleh anggota badan (Syukru Jawarih),

· Yaitu dengan menggunakan anggota tubuh/melakukan aktivitas dalam rangka tunduk kepada-Nya yang ditujukan hanya untuk memperoleh keridhaan-Nya. Juga dengan meninggalkan segala bentuk kemaksiatan serta mempersembahkan dan menundukkan kenikmatan yang dilimpahkan Allah untuk menaati-Nya dan memperoleh keridhaan-Nya

Bersyukur kepada Allah harus tercermin dalam hati, lisan dan anggota tubuh, karena dengan hati itulah kita merasakan, mengetahui, menyambut dan membicarakan nikmat-nikmat Allah.

Nikmat bisa berubah menjadi Naqmah (siksaan)

Nikmat bisa menjadi naqmah karena berbagai perkara, antara lain:

1. Jika kita melakukan kemaksiatan dan berbuat dosa, yaitu membalas nikmat Allah dengan hal-hal yang dimurkai-Nya [30:41, 4:39].

2. “Seorang hamba pada hari kiamat tiada melangkahkan kedua kakinya, sehingga ditanyakan kepadanya empat perkara, yaitu tentang umurnya dihabiskannya untuk apa, tentang ilmunya diamalkan untuk apa, tentang hartanya darimana diperolehnya dan untuk kepentingan apa dihabiskan, serta masa muda dihabiskan untuk apa.” (H.R. Tarmudzi).

3. Meyakini bahwa anugrah yang dimilikinya bukan dari Allah tapi atas usahanya sendiri atau dari selain Allah [28:78, 16:53-54,84].

4. Sikap sombong, merasa diri lebih mampu dari orang lain sehingga ia mnecela orang lain dan membangga-banggakan apa yang di milikinya baik harta, sawah ladang, ilmu, atau kedudukan [104:1-3]

5. Tidakmenunaikan hak-hak Allah.

6. Bila kita memiliki ilmu walaupun sedikit, hendaklah tetap kita ajarkan kepada orang lain. Bila kita mempunyai harta walaupun sedikit, hendaknya kita infakkan, karena dalam harta itu ada hak-hak orang lain [70:24-25]

REFERENSI

Royyad al-Haqil, Mensyukuri nikmat Allah, GIP.

13. SABAR

TUJUAN

Peserta mengetahui pengertian sabar

Peserta mengetahui macam-macam sabar

Peserta mermahami hikmah cobaan bagi kaum mukmin

METODA PENDEKATAN

Ceramah dan diskusi

RINCIAN BAHASAN

Pengertian Sabar

Ditinjau dari segi bahasa sabar berarti menahan, mencegah diri atau mengekang. Dalam QS.18:28, sabar berarti “Tahanlah dirimu bersama mereka “. Secara istilah sabar berarti “ Menahan diri atas segala sesuatu yang tidak disukai karena mengharap ridho Allah SWT” (QS.13:22).

Istilah lain tentang sabar antara lain:

1. Bila berupa musibah disebut dengan shabar. Lawan katanya adalah keluhan (Jaza’), kecemasan atau kegelisahan (lihat akhir QS.14:21).

2. Bila menahan amarah disebut halim atau bijaksana. Lawan katanya menggerutu.

3. Sabar dengan rezeki sedikit disebut qona’ah atau rela dan puas. Lawan katanya adalah rakus.

4. Sabar dalam menahan syahwat perut dan seksual disebut iffah atau kehormatan dan martabat diri.

Menurut Imam Al-Ghazali sabar adalah sabar terhadap musibah yang tidak dapat dihindarkan atau tidak mampu berupaya menyelamatkan diri. Tapi bila seseorang mampu menghindarkan diri, menolak atau melawannya, maka dalam hal ini sabar tidak diperbolehkan.

Sabar yang terpuji ialah jika dilakukan pada saat yang tepat. Sedangkan bila terlambat tidak akan berharga atau bermanfaat (QS.14:21, 54: 14-16). Sabar yang terpuji juga motivasinya karena Allah SWT, bukan untuk memperoleh pujian atau tanda jasa dari manusia.

Macam-macam Sabar

A. Sabar menurut sasarannya terbagi dua, yaitu:

1. Fisik, yaitu menahan penderitaan badan (misalnya sakit yang berat atau luka parah ).

2. Mental atau nafsu, yaitu dalam menghadapi tuntutan adat kebiasaan atau dorongan syahwat.

B. Dalam Al-quran, terdapat banyak aspek kesabaran yang dirangkum menjadi dua, yaitu menahan diri terhadap yang disukai dan menanggung hal-hal yang tidak disukai. Rinciannya adalah sbb :

1. Sabar terhadap petaka dunia, seperti bencana alam dan tantangan jaman. Yang demikian akan dialami oleh semua manusia, orang baik atau jahat, beriman atau kafir (QS.2:155-157).

2. Sabar terhadap gejolak nafsu :

· Menyangkut kesenangan hidup (QS.21:35,89:15-16,64:15,63:9,3:14-15)

· Menahan dorongan nafsu seksual (QS.12,4:25)

· Menahan marah dan dendam (QS.16:126)

3. Sabar dalam ketaatan kepada Allah, yaitu :

· Sabar sebelum ketaatan, yaitu denagn melurus niat dengan melawan riya dan penyimpangan lainnya (QS.98:5)

· Sabar pada saat bekerja yaitu dengan tidak melalaikan Allah dan tidak malas (QS.29:58-59).

· Sabar setelah selesai pekerjaan, yaitu dengan tidak merasa bangga karena riya dan mencari popularitas (QS.47:33,2:264)

4. Sabar dalam kesulitan berdakwah dijalan Allah, yaitu :

· Sabar dari berpalingnya manusia dari dakwah (71:5-7, 16:127)

· Sabar terhadap gangguan manusia, baik perbuatan ataupun ucapan (QS.73:10)

· Sabar terhadap panjangnya perjalanan dakwah(QS.2:214)

5. Sabar dimedan perang (QS. 8:45-47, 8:65-66)

6. Sabar dalam pergaulan antara manusia[4:19, 41:34-36]

Hikmah Cobaan bagi Orang Beriman

Secara umum kesabaran ditujukan kepada segenap manusia, karena dialah satu-satunya makhluq Allah yang dianugerahi akal dan selalu dibebani ujian serta cobaan. Imam Al-Ghazali berkata, “Sabar merupakan ciri khas manusia dan tidak dipunyai oleh hewan karena kekurangan-kekurangannya, dan tidak pula oleh malaikat karena kesempurnaannya." Secara khusus, yaitu ditujukan kepada orang-orang beriman, karena mereka akan menghadapi tantangan, gangguan, ujian serta cobaan jiwa dan harta benda.

Adanya cobaan bagi ahli iman merupakan suatu kepastian yang mengandung tujuan dan hikmah, yaitu :

1. Untuk membersihkan barisan mu’minin dari kaum munafik (QS. 3:179, 29:10-11, 22:11). Ujian yang dihadapi para da’i merupakan penegasan dan penyaringan terhadap tingkatan kaum beriman dan menyisihkan yang buruk seperti menyisihkan karat dari besi.

2. Mendidik kaum beriman dan menjernihkan hati mereka (QS. 3:140-142, 3:154).

3. Meningkatkan kedudukan orang-orang beriman di sisi Allah. Allah SWT meninggikan derajat mereka, melipatgandakan pahala, paling tidak menghapus dosa-dosa mereka. “Tidaklah seorang muslim karena kesedihan , kesusahan, kepayahan, penyakit dan gangguan dari yang menusuk tubuhnya kecuali dengan itu Allah mengampuni dosa-dosanya. “ (HR Bukhari.)

REFERENSI

Dr.Yusuf Al-Qardhawi, Al-Qur’an Menyuruh kita sabar, GIP.

ISNET, Koleksi Bahan Tarbiyah, 1996

Ibnu Qoyyim Al-Jauuziyah, Hikmah Cobaan, Pustaka Al-Kautsar

14. ISLAM : KEMARIN, KINI, DAN ESOK

TUJUAN

Peserta mengetahui keberadaan/posisi dirinya dalam peta perkembangan Islam

Peserta mempunyai sikap optimis bahwa masa depan pasti di tangan Islam

Peserta mengetahui faktor-faktor yang mendukung kebagnkitan Islam

METODE

Ceramah dan Diskusi

RINCIAN BAHASAN

Islam adalah ajaran / risalah yang Allah turunkan melalui Rasul-Nya sebagai diin yang paling sempurna bagi semesta alam (QS. 5:3). Allah telah memenangkan Islam atas ajaran-ajaran yang lain, kemenangan itu semuanya milik Islam sebagaimana telah Allah janjikan (QS.37:173).

Sebagai umat Islam, kita harus tetap optimis, bahwa janji Allah itu akan datang, membangkitkan dan memenangkan Islam walau mungkin membutuhkan waktu yang panjang. Optimisme yang dibutuhkan tentunya tidak lantas melahirkan kepastian, akan tetapi harus diiringi dengan upaya dan usaha yang dilandasi oleh iman. Dengan kata lain iman dan amal sholeh adalah dua kunci untuk meraih dan mempertahankan kemenangan Islam.

Kondisi Kemarin

Islam telah mengalami puncak kegemilangan dari masa Rasulullah SAW hingga masa-masa kekhalifahan, yang sampai kini belum lagi terulang. “Sebaik-baik umatku adalah pada abadku ini, kemudian yang sesudahnya dan yang sesudahnya. Kemudian sesudah mereka muncul suatu kaum yang memberi kesaksian tetapi tidak bisa dipercaya kesaksiannya. Mereka berkhianat dan tidak dapat diamanati. Mereka bernazar (berjanji) tetapi tidak dapat menepatinya dan mereka tampak gemuk-gemuk..” (HR. Tirmizi). Islam adalah pusat peradaban dunia, dalam ilmu dan pendidikan, pemerintahan dan keadilan, akhlak dan keagungan. Semua ini terjadi ketika umat berjalan bersama islam. Tetapi ketika Islam sudah mulai ditinggalkan oleh manusia, yang terjadi adalah potret kehidupan Islam di masa kini.

Kondisi Kini

Banyak hal yang dapat digambarkan tentang umat Islam di masa sekarang, yang selalu dicirikan dengan keadaan tidak berdaya. Dalam sebuah hadits dikatakan: “Akan datang suatu masa, di mana kalian seperti makanan yang diperebutkan. Sahabat bertanya : ‘Apakah jumlah kita pada masa itu sedikit, ya Rasulullah ?’, Rasulullah menjawab : Tidak, melainkan jumlah kalian banyak, tetapi kalian laksana buih di lautan” (banyak tapi tidak berdaya). Misalnya saja dengan potret umat di belahan dunia ketiga yang diwarnai kemiskinan dan kebodohan, sementara itu penindasan dan penganiayaan terus dialami oleh sebagian yang lain (misalnya : Bosnia, Palestina, Chechnya, Sudan, Kashmir, dll).

Esok

Masalah kebangkitan Islam kini menjadi tema menarik, yang kerap dibicarakan, karena kebangkitan itu sesuatu yang sudah dinyatakan oleh Rasulullah SAW : “Kenabuian ini akan berjalan di tengah-tengah kamu sampai masa yang dikehendaki oleh Allah, kemudian diangkat-Nya kapan Ia kehendaki. Kemudian akan menyusul masa khalifah yang akan berdiri di atas manhaj nubuwah (sistem pemerintahan yang masih murni seperti di jaman Rasulullah), pemerintahan yang murni itu berpegang teguh kepada Islam, yang demikian itu sampai masa yang dikehendaki Allah, kemudian diangkat-Nya jika Ia kehendaki. Kemudian setelah masa itu ada raja yang zalim (diktator) sampai masa yang dikehendaki. Kemudian muncul khalifah yang berdiri di atas manhaj nubuwah.” Kemudian Rasulullah SAW diam. Disebutkan oleh Huzaifah, marfu’ dan diriwayatkan oleh al-Iraqi dari jalan Ahmad, ia berkata : Ini hadits shahih.

Optimisme tersebut semakin besar ketika tanda-tanda kebangkitan itu sendiri mulai tampak, misalnya :

· Adanya kesadaran kaum muslimin untuk kembali kepada Islam

· Tersebar dan semakin banyak buku-buku dan kaset Islam

· Islamic Centre dan organisasi Islam mulai bermunculan

· Maraknya mesjid dengan aktivitas keislamannya

· Semangat jihad sudah mulai berkobar di berbagai negeri

Faktor-faktor Kebangkitan Islam

· Janji Allah SWT dalam al-Qur’an dan Hadits (5:54, 9:32-33, 58:21, 10:37, 15:9). “Agama ini akan sampai sejauh sampainya malam dan siang dan tidak ada di rumah penjuru bumi ini kecuali Allah masukkan agama ini ke dalamnya dengan memuliakan yang mulia dan menghinakan yang hina, suatu kemuliaan di mana Allah memuliakan Islam dan menghinakan (merendahkan) kekafiran selain Islam dengan Islam .”(HR. Ahmad).

· Islam sebagai diin yang sesuai dengan fitrah manusia (mempunyai konsep tauhid yang lurus dan benar (17:44; 20:124; 30:30; 40:51)). Islam memperhatikan keseimbangan antara jasad, akal, dan ruh. Mengabaikan salah satu unsur dari ketiga unsur tersebut berarti mengabaikan manusia itu sendiri yang berakibat pada kehancuran peradaban manusia, seperti yang terjadi pada peradaban Barat dari jaman dulu sampai sekarang.

· Keunggulan yang dimiliki ajaran Islam yang syamil (meliputi seluruh konsep dan nilai kehidupan) dan shahih.

· Memiliki SDM yang banyak (1/5 penduduk dunia adalah muslim).

· Sumber daya alam potensial kebanyakan terdapat di negara-negara Islam.

· Ideologi lain yang sudah mulai runtuh.

REFERENSI

Hasan al-Banna, Dakwah islam, Kemarin, Kini dan Esok

Dr. Abdullah ‘Azzam, Islam dan Masa Depan Umat Manusia, Bayan Press

15. PROBLEMATIKA UMAT

TUJUAN

Ø Peserta mengetahui potensi-potensi yang dimiliki umat Islam

Ø Peserta mengetahui sebab-sebab kemunduran Islam

Ø Peserta mengetahui solusi dari problematika umat Islam

RINCIAN BAHASAN

Sesungguhnya umat Islam memiliki potensi besar yang pada umumnya tidak dimiliki oleh sistem lain yang ada. Potensi-potensi tersebut diantaranya adalah potensi syari’ah/peraturan yang lengkap, mencakup seluruh aspek kehidupan. Syari’ah ini tertuang dalam Al Qur’an dan As Sunnah. Sabda Rasulullah SAW:

“Aku tinggalkan bagi kalian dua perkara. Kalian tak akan pernah tersesat selama kalian berpegang teguh kepada keduanya, (yaitu) Kitabullah dan Sunnah Rasul-Nya.” (Al Hadits)

Allah telah menjelaskan dalam firman-Nya bahwa al Qur’an adalah hudan (petunjuk) bagi hamba-hambanya yang bertaqwa (QS. 2:2), bahkan untuk seluruh umat manusia (QS. 2:185). Maka Allah pula yang menjaga kemurnian dan keaslian Al Qur’an dari waktu ke waktu. Berbeda dengan kitab-kitab suci lain yang telah mengalami kontaminasi oleh sentuhan tangan manusia sehingga sebagian isinya tidak asli lagi, Al Qur’an yang kita lihat saat ini adalah sama persis dengan ketika wahyu itu diterima oleh Rasulullah SAW. Firman Allah:

“Sesungguhnya Kami-lah yang telah menurunkan Al Qur’an, dan sesungguhnya Kami benar-benar memeliharanya.” (QS. 15:9)

Potensi kedua yang dimiliki umat Islam adalah karunia Allah berupa kekayaan alam yang hampir sebagian besar (65%) berada di negeri-negeri muslim. Tugas umat Islam pulalah untuk mengoptimalkan pemanfaatannya bagi kemaslahatan umat manusia dan alam semesta. Tentu saja hal ini membutuhkan perangkat teknologi dan keunggulan sumber daya manusia. Cadangan minyak bumi pun sebanyak 65% berada di negeri-negeri muslim.

Selain itu umat Islam memiliki potensi dalam jumlah jiwanya. Sebagian besar penduduk dunia adalah muslim. Tantangan bagi kita tentu saja umat Islam tidak hanya unggul dari segi kuantitas, namun terlebih penting lagi adalah kualitasnya.

Umat Islam juga telah mendapatkan jaminan kemenangan dari Allah SWT sebagaimana firman-Nya:

“Dia-lah yang mengutus Rasul-Nya dengan membawa petunjuk dan agama yang benar agar Dia memenangkannya di atas segala agama, meskipun orang-orang musyrik benci.” (QS. 61:9)

Pertolongan Allah pun amat dekat bagi orang-orang yang beriman (QS. 2:214), namun tentu saja semua itu kembali kepada kita. Allah pasti akan memberikan kemenangan itu bila memang kita telah layak/pantas untuk memperolehnya.

Termasuk salah satu potensi yang dimiliki umat islam adalah sejarah islam yang penuh dengan kejayaan, yaitu sejak masa Rasulullah bersama para sahabat, sampai berabad-abad setelahnya. Hal ini seharusnya membangkitkan optimisme pada diri kita. Apa yang dahulu mereka miliki, yaitu Al Qur’an dan Sunnah Rasulullah, masih kita miliki sampai sekarang. Namun sudahkah kita memiliki kedalaman pemahaman yang sama dengan mereka?

Kemunduran yang saat ini terjadi pada umat Islam tentu ada penyebabnya. Faktor-faktor penyebab ini pada dasarnya dapat dibedakan atas faktor internal (dari dalam tubuh umat Islam sendiri) dan faktor eksternal (dari luar umat Islam).

Faktor internal diantaranya adalah:

Jauhnya umat Islam dari Al Qur’an dan As Sunnah.

Dalam QS. 25:30 Allah berfirman:

“Berkatalah Rasul: ‘Ya Tuhanku, sesungguhnya kaumku menjadikan Al Qur’an ini suatu yang tidak diacuhkan.”

Syaikhul Islam Ibnu Taimiyah rahimakumullah menyatakan bahwa yang dimaksud dengan orang-orang yang mengacuhkan Al Qur’an ini ada 3 kemungkinan:

· Ia tidak membaca Al Qur’an.

Seorang muslim yang tidak membaca Al Qur’an padahal ia bisa membacanya dan jika ia tidak bisa membaca Al Qur’an lantas ia tidak berusaha untuk menjadi bisa, maka ia termasuk ke dalam golongan orang-orang yang acuh terhadap Al Qur’an.

· Ia membaca Al Qur’an namun tidak mentadabburinya.

Seorang muslim yang membaca Al Qur’an seharusnya mengalami peningkatan keimanan, yaitu bila ia tidak asal membaca saja. Firman Allah:

“Sesungguhnya orang-orang yang beriman itu adalah mereka yang apabila disebut nama Allah gemetarlah hati mereka, dan apabila dibacakan kepada mereka ayat-ayat-Nya, bertambahlah iman mereka (karenanya) dan kepada Tuhanlah mereka bertawakkal.” (QS. 8:2)

· Ia membaca dan mentadabburi Al Qur’an namun tidak mengamalkannya.

Seorang muslim baru dikatakan benar keimanannya terhadap Al Qur’an bila ia membacanya secara kontinyu, mentadabburinya sehingga bertambah pemahaman dan keyakinannya akan kebenaran Al Qur’an dan mengamalkan dengan sekuat tenaga apa-apa yang telah dibacanya.

Salah satu penyebab kemunduran umat Islam adalah akibat mereka mempelajari Islam hanya karena mereka mengikuti. Sehingga pemahaman yang adapun sekedar pemahaman ikut-ikutan (taqlid buta), bukan pemahaman yang berlandaskan ilmu pengetahuan. Padahal firman Allah:

“Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggungan jawabnya.” (QS.17:36)

Terpecah belah karena ada perbedaan masalah furu’ seperti masalah fiqh madzhab, masalah jama’ah dan sebagainya, sampai merusak hubungan ukhuwah islamiyah. Tentu saja umat yang terpecah belah akan lebih mudah dikalahkan oleh musuh-musuh Islam. Sudah saatnya bagi umat Islam untuk memperkuat kesatuan hati dan tali ukhuwah. Firman Allah:

“dan yang mempersatukan hati mereka (orang-orang yang beriman). Walaupun kamu membelanjakan semua(kekayaan) yang berada di bumi, niscaya kamu tidak dapat mempersatukan hati mereka, akan tetapi Allah telah mempersatukan hati mereka. Sesungguhnya Dia Maha Perkasa lagi Maha Bijaksana.” (QS. 8:63)

Adanya perasaan rendah diri dan tidak tsiqoh pada Islam.

Di antara umat Islam saat ini banyak yang tidak memiliki izzah Islam, merasa enggan untuk menunjukkan identitas keislamannya. Perasaan ini timbul karena melihat kondisi faktual umat yang saat ini cenderung berada “di bawah”. Padahal perasaan semacam ini tidak boleh menghinggapi seorang muslim, karena kondisi umat saat ini justru disebabkan karena umat Islam jauh dari pemahaman Islam yamg benar.

Bila kita belajar dari sejarah, maka akan tampak bahwa masa-masa kegemilangan umat Islam terjadi pada masa dimana mereka benar-benar menegakkan bangunan Islam pada dirinya dan masyarakat. Ketika itu Islam tampil sebagai peradaban, tidak ada yang menutupi cahayanya, sesuai dengan sabda Rasulullah:

“Al-Islamu ya’lu wa laa yu’la ‘alaihi.” (Islam itu tinggi dan tidak ada yang menandingi ketinggiannya).

Izzah Islam harus bangkit pada diri tiap-tiap umat Islam, karena orang yang paling derajatnya di muka bumi ini sesungguhnya adalah orang-orang yang beriman. Firman Allah:

“Janganlah kamu bersikap lemah, dan janganlah (pula) kamu bersedih hati, padahal kamulah orang-orang yang paling tinggi (derajatnya), jika kamu orang-orang yang beriman.” (QS.3:139)

Adanya gejala taqlid dengan semua yang datang dari barat.

Ketika seorang muslim tak lagi memiliki izzah dengan keislamannya, maka mudah saja baginya untuk berkiblat pada sesuatu yang lain, yang datang dari luar Islam atau orang kafir sekalipun.

Tertinggal dalam ilmu pengetahuan dan teknologi.

Padahal Islam merupakan agama yang menjungjung tinggi ilmu pengetahuan. Bahkan Allah SWT mengangkat derajat orang-orang yang berilmu dalam firman-Nya QS.58:11. Rasulullah SAW bersabda:

“Keutamaan seorang ‘alim (ahli ilmu) atas seorang ‘abid (ahli ibadah) seperti keutamaanku atas orang yang paling rendah derajatnya.” (HR. At Tirmidzi)

“Barangsiapa yang menempuh jalan untuk menuntut ilmu, Allah akan memudahkan baginya jalan menuju surga....” (HR. Muslim, Ibnu Hibban dan Al Hakim)

Islam telah pula melahirkan para ilmuwan besar dalam sejarah, seperti Ibnu Sina (Avicenna), Ibnu Rusyd (Averroes), Al Khawarizmi dan lain-lain.

Disamping faktor internal, terdapat pula faktor eksternal yang menjadi sebab mundurnya umat Islam, yaitu adanya ghazwul fikri (perang pemikiran) dan harakatul irtidad (gerakan pemurtadan) dari musuh-musuh Islam untuk menghancurkan Islam dan umatnya. Maha Benar Allah dengan firman-Nya:

“Orang-orang Yahudi dan nasrani tidak akan senang kepada kamu hingga kamu mengikuti agama mereka...” (QS.2:120)

Solusi apakah yang dapat diterapkan untuk menyelesaikan problematika umat Islam saat ini? Diantaranya adalah:

¨ Umat Islam harus menerapkan syari’at Islam dalam seluruh aspek kehidupan

¨ Mendidik generasi Islam dengan manhaj pendidikan yang syamil (sempurna) dan mutakamil (menyeluruh)

¨ Menyiapkan kekuatan semaksimal mungkin untuk menghadapi musuh (QS.8:60)

¨ Dengan perjuangan dan pengorbanan total.

DISKUSI

Cobalah kamu diskusikan dengan teman-teman, sampai sejauh manakah peranan kamu sebagai siswa dalam menyelesaikan problematika umat Islam saat ini?

REFERENSI

Panduan aktifis Harokah, Pustaka Al Ummah

Nabil bin Abdurrahman, Rencana penghapusan Islam dan pembantaian Kaum Muslimin di abad modern.

16. GHOZWUL FIKRI

TUJUAN

Ø Peserta memahami makna dan hakikat Ghozwul Fikri

Ø Peserta memahami sarana, metode dan hasil-hasil dari Ghozwul Fikri

PETUNJUK/ATURAN PERMAINAN

Games 1

Membedakan dua benda yang amat berlainan (misalnya kapur dan tissue)

· Langkah 1

Para mad’u harus menyebutkan dengan cepat setiap benda yang diangkat oleh mentor (dilakukan beberapa kali)

· Langkah 2

Sekarang benda ditukar namanya. Jika kapur diangkat, peserta harus menyebtnya sebagai tissue, begitu pula sebaliknya. Pada awalnya peserta akan mengalami kesulitan karena belum terbiasa. Tapi lama kelamaan akan terbiasa.

· Hikmah

Itulah Ghozwul Fikri. Pada awalnya nilai-nilai keislaman itu sudah jelas dan pasti. Tetapi musuh Islam berusaha menghilangkan nilai keislaman dari umat Islam secara perlahan-lahan.

Maka disodorkanlah pada muslimin nilai yang tidak islami. Mula-mula umat Islam tidak menerimanya (tidak terasa) tapi lama kelamaan karena usaha mereka yang terus menerus ditambah umat Islam yang malas mengkaji Al Qur’an dan Sunnah, maka umat Islam akan larut dan tenggelam dengan nilai-nilai non Islam tersebut. Bahkan nilai-nilai yang menyimpang dengan Islam sudah dianggap biasa. Dan sebaliknya ketika disodorkan nilai-nilai Islam mereka tidak mau menerima Islam dan menjauh, seperti yang terjadi sekarang ini.

Games 2

Al Qur’an ditengah karpet

· Langkah 1

Al Qur’an diletakkan di tengah-tengah karpet yang lebar.

Peserta diperintahkan untuk mengambil Al Qur’an tadi tanpa menyentuh karpet (sulit/tidak bisa)

· Langkah 2

Peserta diberitahu cara untuk mencapai Al Qur’an tanpa harus menginjak karpet, yaitu dengan cara menggulung karpet sampai tengah dan dapat mengambil Al Qur’an.

· Hikmah

Usaha musuh-musuh Islam untuk menghancurkan Islam tidak lagi dengan menginjak-injak kaum muslimin melainkan dengan mengambil jiwa Al qur’an dalam jiwa mereka dengan cara perlahan-lahan dan mebuai serta tahap demi tahap tanpa disadari umat Islam.

RINCIAN BAHASAN

Sebuah ilustrasi

Suatu ketika di Perang Salib, seorang petinggi kaum Palangis (pasukan kristen) tertangkap oleh pejuang-pejuangpenegak agama Allah dan ditawan. Sang petinggi ini diperlakukan sangat baik selama ditawan. Ada satu hal yang membuatnya berfikir. Setiap malam ia memperhatikan sang penjaga berlinangan air mata saat membaca kitab sucinya. Ia tak habis fikir bagaimana seorang yang begitu perkasa di siang hari di medan tempur dapat menangis sedemikian rupa di malam hari ketika membaca Al Qur’an. Akhirnya ia sampai kepada suatu kesimpulan bahwa disitulah letak kekuatan kaum Muslimin. Selama beberapa pertempuran fisik mereka tidak berhasil mengalahkan kaum muslimin, ternyata ada suatu sumber kekuatan yang maha dahsyat yang memberikan motivasi yang begitu kuat bagi kaum Muslimin. Ia lalu mengirim surat kepada pasukannya yang mengabarkan bahwa jika ingin mengalahkan kaum Muslimin tidak dapat secara fisik tetapi mereka harus dijauhkan terlebih dahulu dari kitab sucinya. Dan memang kemenangan mereka setelah umat Islam mulai jauh dari Al Qur’an.

Sementara itu tujuh abad kemudian, Samuel Zuaimir ketua Asosiasi Agen Yahudi pada sebuah konferensi di Yerussalem dalam pidatonya mengatakan........ tujuan misi yang telah diperjuangkan bangsa Yahudi dengan megirim saudara ke negara-negara Islam, bukanlah mengharapkan kaum Muslimin beralih ke agama Yahudi......... Tetapi tugasmu adalah mengeluarkan mereka dari Islam dan tidak berpikir mempertahankan agama Allah atau berdialog dengan-Nya.

Pengertian Ghozwul Fikri

· Secara bahasa

Ghozwul fikri terdiri dari dua kata : ghozwah dan fikr. Ghozwah berarti serangan, serbuan atau invasi. Fikr berarti pemikiran. Serangan atau serbuan di sini berbeda dengan serangan dan serbuan dalam qital (perang).

· Secara istilah

Penyerangan dengan berbagai cara terhadap pemikiran ummat Islam guna merubah apa yang ada di dalamnya sehingga tidak lagi bisa mengeluarkan darinya hal-hal yang benar karena telah tercampur aduk dengan hal-hal tak islami.

Sasaran GF

· Berusaha memasukkan yang sudah kosong islamnya ke dalam agama kafir. QS.2:217, Menjauhkan umat Islam dari Dien (agama)-nya. (QS.17:73, 5:49)

· Agar umat Islam mengikuti agama kafir (QS.2:120)

· Memadamkan cahaya (agama ) Allah. (QS.61:8, 9:32)

Metode GF

Þ Membatasi supaya Islam tidak tersebar luas

· Tasykik (pendangkalan/peragu-raguan)

Gerakan yang berupaya menciptakan keragu-raguan dan pendangkalan kaum muslimin terhadap agamanya.

· Tasywih (pencemaran/pelecehan)

Upaya orang kafir untuk menghilangkan kebanggaan kaum muslimin terhadap Islam dengan menggambarkan Islam secara buruk.

· Tadhlil (penyesatan)

Upaya orang kafir menyesatkan umat mulai ari cara yang halus sampai cara yang kasar.

· Taghrib (pembaratan/westernisasi)

Gerakan yang sasarannya untuk mengeliminasi Islam, mendorong kaum muslimin agar mau menerima seluruh pemikiran dan perilaku barat.

Þ Menyerang Islam dari dalam

· Penyebaran faham sekulerisme

· Berusaha memisahkan antara agama dengan kehidupan bermasyarakat dan bernegara.

· Penyebaran faham nasionalisme.

· Nasionalisme membunuh ruh ukhuwah islamiyah yang merupakan azas kekuatan umat Islam.

“Bukan dari golonganku orang yang mengajak pada ashobiyah dan bukan golonganku orang yang berperang atas dasar ashobiyah dan bukan ari golonganku orang yang mati karena ashobiyah”.

· Pengrusakan akhlak umat Islam terutama para pemudanya.

Sarana GF

· Mass Media: cetak dan elektronika

Hasil GF

L Umat Islam menyimpang dari Al Qur’an dan As Sunnah QS.25:30

L Minder dan rendah diri QS.3:139

L Ikut-ikutan QS.17:36

L Terpecah-belah QS.30:32

DISKUSI

Amir sejak lama mempunyai kebiasaan yang sangat baik. Setiap hari ia pasti menyempatkan waktu untuk membaca Al Qur’an dan juga membaca terjemahannya walaupun itu hanya satu ayat saja. Ia sangat senang sekali Ibunya membelikannya Qur’an beserta terjemahannya saat ia berulang tahun bulan yang lalu. Hari ini Amir baru saja membaca QS.2:120 dan melihat terjemahannya: “Dan tidak akan ridha selamanya Yahudi dan Nashara sampai kalian mengikuti millah mereka....” Ia berpikir ‘Ah, teman-temanku yang Nasrani semuanya baik padaku’. ‘Masa kita harus berburuk sangka atau apriori kepada mereka?’ Tetapi ini Allah yang berkata, Ia yang paling tahu akan sifat-sifat manusia. ‘Bagaimana ini, apakah aku harus menjauhi mereka dan tidak usah berteman dengan mereka?’

Memasuki era globalisasi ini, dunia semakin terasa kecil dengan perkembangan teknologi informasi. Semua informasi terasa tak terbendung. Orang dapat mengetahui apa saja yang diinginkannya di negara manapun. Teknologi internet memungkinkan hal tersebut. Tetapi apakah semua informasi ini benar atau baik.

· Bagaimana pengaruh internet terhadap generasi muda?

· Bagaimana menanggulangi pengaruh negatifnya?

· Bagaimana pengaruh media massa (cetak dan elektronik) terhadap gaya hidup dan perilaku generasi muda?

REFERENSI

Materi mentoring tahun 94/95

Daud Rasyid, M.A, Al-Ghazwu Al-Fikri dalam sorotan Islam.

Prof. Abdul Rahman H. Habanakah, Metode merusak akhlak dari Barat.

Abu Ridho, Pengantar memahami Al-Ghazwu Al- Fikri

Prof. DR. Abdulkarim Yunus Al-Khatib,dkk. Membendung Sikap Anti Islam.

DR.Darouza, Mengungkap tentang Yahudi

17. AMAL JAMA’I

TUJUAN

Peserta mengetahui pengertian amal jama’i

Peserta memahami pentingnya beramal jama’i

Peserta mengetahui ciri-ciri amal jama’i

METODA PENDEKATAN

Games “Korek Api”

Ceramah dan Diskusi

Games “Korek Api”

Bahan/alat : Satu bungkus korek api per kelompok

Langkah-langkah :

1. Buat beberapa kelompok, tiap kelompok terdiri dari empat orang

2. Tiap kelompok ditugaskan membuat bangunan dari batang-batang korek api yang ada dalam satu bungkus tersebut

3. Bangunan tersebut harus dibuat di atas korek api

4. Mentor memberi contoh awal cara membuat bangunan tersebut

5. Setiap kelompok diberi waktu untuk membuat bangunan tersebut selama 60 detik

6. Setiap 60 detik setiap kelompok harus menghentikan kegiatannya kemudian mentor mendiskusikan bersama hikmah dari permainan tersebut.

Hikmah

1. Dalam mengerjakan sesuatu diperlukan amal jama’i

2. Diperlukan pembagian tugas yang jelas dalam mengerjakan suatu pekerjaan sehingga teratur dan terarah

3. Pentingnya seorang pemimpin untuk mengkoordidir kerja.

RINCIAN BAHASAN

Pengertian Amal jama’i

“Amal berarti bekerja, berbuat atau menghasilkan.Bagi seorang muslim, beramal berarti berbuat, mengerjakan dan menghasilkan sesuatu yang bermanfaat bagi dirinya, umat dan agama.Karenanya bekerja menjadi kewajiban bagi setiap muslim.

Jama’i berasal dari kata jama’ah.Jama’ah adalah suatu perkumpulan orang-orang untuk mencapai hal-hal tertentu.Yang disebut dengan jama’ah sedikitnya terdiri dari dua orang.Sesuai dengan sabda Rasulullah SAW:”Barangsiapa yang ingin mendapatkan pahala berjama’ah maka shalatlah bersamanya.” [Dikeluarkan oleh Ahmad, Daraimi, Tirmizi, Hakim, Baihaqi dan Ibnu Hazm dari hadits Abu Sa’id Al-Khudri].”Shalat berjama’ah itu lebih besar pahalanya 27 tingkat dari shalat sendirian.” [Muttafaq ‘Alaihi dari hadits Ibnu Umar].

‘AmalJama’i atau kerja bersama adalah kegiatan yang merupakan produk suatu keputusan jama’ah yang selaras dengan manhaj (sistem) yang telah ditentukan bersama, untuk mencapai tujuan tertentu.

Pentingnya ‘Amal Jama’i

Manusia, sepanjang zaman, secara fitrah tidak dapat hidup sendirian.Ia selalu membutuhkan manusia lain untuk mencapai tujuan hidupnya.Lihat kisah:

· Fir’aun [26:34-37]

· Ratu Balqis [27:32-33]

· Nabi Musa AS [20:29-32]

· Kaum kafir Makkah [8:30]

Bagi manusia muslim, Allah telah mengarahkan agar dalam melaksanakan aktifitasnya dengan beramal jama’i [61:4, 3:104].

Realitas yang ada juga mengharuskan bahwa kerja yang sukses harus dilakukan secara kolektif.Sebab tangan sebelah tidak bisa bertepuk.Lidi, jika hanya sebatang, tidak dapat membersihkan daun-daun di halaman.

Untuk menegakkan Islam di hati kaum muslimin, menghadapi kemungkaran yang terjadi dan melawan tipu daya musuh, diperlukan kerja jama’ah.Dari sini amal jama’i menjadi wajib.Karena kaidah ushul fiqh menyatakan: “Sesuatu kewajiban yang tidak sempurna pelaksanaannya kecuali dengannya, maka ia adalah wajib”.Selain itu, Islam bukan agama individu, melainkan agama satu umat, satu tanah air dan satu tubuh.Islam menyeru kepada kesatuan kaum muslimin.Allah berfirman:”Dan berpeganglah kamu semuanya kepada tali (agama) Allah dan janganlah kamu bercerai berai.” [3:103]

Ciri-ciri ‘Amal Jama’i

1. Aktifitas yang akan dijalankan harus bersumber dari keputusan atau persetujuan jama’ah.

2. Jama’ah yang dimaksud harus mempunyai visi dan misi, serta struktur organisasi yang tersusun rapi.

3. Setiap tindakan dan aktifitasnya harus sesuai dengan dasar dan strategi atau pendekatan yang telah digariskan oleh jama’ah.

4. Seluruh tindakannya harus bertujuan untuk mencapai cita-cita yang telah ditetapkan bersama.

REFERENSI

Mushtafa Masyhur, Amal Jama’i: Gerakan Bersama, Al-Islahi Press

Abdurrahman bin Abdul Khaliq Al-Yusuf, Legitimasi Amal Jama’i: Kupasan Gamblang tentang Keharusan Beramal Jama’i, Pustaka Tadabbur

Mushtafa Masyhur, Al-Qiyadah wal Jundiyah, Al-Islahi Press

Dr.Yusuf Al-Qardhawi, Prioritas Gerakan Islam Jilid I, Usamah Press

18. PENTINGNYA PENDIDIKAN ISLAM

TUJUAN

Ø Peserta memahami makna dan hakikat pendidikan Islam

Ø Peserta memahami sebab-sebab pentingnya pendidikan Islam

RINCIAN BAHASAN

Makna dan Hakikat Pendidikan Islam

Dalam bahasa Arab pendidikan Islam disebut At-Tarbiyah Al-Islamiyah.

Secara bahasa, tarbiyah memiliki beberapa arti:

- Roba-Yarbu = tumbuh berkembang

- Robiya-Yarba = tumbuh secara alami

- Robba-Yarubbu = memperbaiki, meningkatkan

Berarti proses pendidikan Islam seharusnya menumbuhkembangkan secara alami, juga sebagai proses perbaikan peningkatan diri bagi orang yang terlibat di dalamnya. Pendidikan Islam bukan hal yang mengada-ada, dia memang ada.

Secara istilah makna tarbiyah adalah:

1. Menyampaikan sesuat sampai pada tingkat sempurna sedikit demi sedikit (Al-Baydowi)

2. Menumbuhkan sesuatu sedikit demi sedikit sampai dengan tahap sempurna (Al-Asmahadi)

Mengapa pendidikan Islam diperlukan?

· Melihat kondisi nyata umat Islam

- Umat Islam tidak memahami Islam itu sendiri

- Akibatnya: umat terjebak dalam kondisi kebodohan, kelemahan dan kehinaan

- Umat Islam berada dalam kerusakan

- Penyebabnya:

1. Kecintaan kepada dunia yang berlebihan dan takut mati

2. Saling berpecah-belah

3. Mengkotak-kotakkan ajaran Islam

4. Meninggalkan jihad

· Hakikat jiwa manusia

- Memiliki kecenderungan untuk berbuat fujur (dosa)

- Terbuka untuk menerima hidayah (petunjuk)

Solusi

Melihat kondisi umat saat ini serta memperhatikan hakikat jiwa manusia maka dibutuhkan sebuah

pendidikan Islam bagi umat Islam.

Pendidikan Islam (tarbiyah Islamiyah) tersebut harus bersifat:

· Kontinu (Mustamiroh)

· Membentuk syahsiyah Islamiyah bukan sekedar transfer ilmu (Takwiniyah)

· Bertahap/terprogram (Mutadarrijah)

· Menyeluruh tidak parsial (Kaaffah)

Karakteristik Tarbiyah Islamiyah

1. Rabbaniyyah

Rabbaniyyah baik materi, tujuan, sasaran, motivasi, metode dan caranya.

Tujuan umum tarbiyah Islamiyah adalah beribadah hanya kepada Allah dan memakmurkan bumi dengan aturan Allah. Sasarannya adalah terbentuknya manusia-manusia rabbani (QS. 3:19). Motivasi harus karena Allah semata. Sedangkan sumber materi tarbiyah Islamiyah adalah ilmu Allah baik yang tertulis (wahyu) dan yang tidak tertulis (ayat kauniyah).

2. Akhlak sebagai sarana (wasilah)

Islam menghendaki agar proses pendidikan berjalan sesuai dengan norma dan akhlak Islam, baik dalam pendekatan ataupun dalam penggunaan sarana. Islam melarang penggunaan sarana yang bertentangan dengan syar’i dan merusak fitrah manusia.

3. Syumuliyah

Obyek tarbiyah Islamiyah adalah manusia seutuhnya. Tarbiyah Islamiyah berusaha menjaga keseimbangan pertumbuhan dan perkembangan potensi akal, jasad dan ruh manusia. Dengan adanya keseimbangan diharapkan dapat membentuk manusia secara utuh, manusia yang memiliki kepribadian kokoh, tahan menghadapi tantangan hidup dan berguna bagi orang lain.

REFERENSI

Abu Ridho, Tarbiyah Islamiyah, Inqilab Press.

19. WALA’ DAN BARA’

TUJUAN

Peserta memahami pengertian Wala’ dan Bara’

Peserta memahami pentingnya Wala’ dan Bara’ dalam kehidupan seorang muslim

Peserta mengetahui kepada siapa Wala’ seorang muslim harus diberikan dan Bara’ harus diarahkan

METODA PENDEKATAN

Ceramah dan diskusi

RINCIAN BAHASAN

Pengertian Wala’ dan Bara’

Secara bahasa, Wala’ berasal dari kata al-walayah yang artinya nasab, pertolongan pembebasan budak, sedangkan orangnya disebut al-Muwalat yang artinya orang yang menolong.Bara’ berarti lepas atau bebas dan jauh dari.

Secara istilah wala’ berarti pertolongan, kecintaan, pemuliaan, penghormatan, kesamaan dengan orang-orang yang dicintai baik secara zahir maupun batin (loyalitas) [2:257].

Penjelasan lebih jauh definisi wala’ dan bara’, seperti yang dikatakan Syaikhul-Islam, Ibnu Taimiyyah:”Al-walayah kebalikan dari al-’Adawah.Asal pengertian dari al-Walayah adalah kecintaan dan kedekatan.Sedangkan pengertian al-’Adawah adalah kebencian dan kejauhan.Al-wali artinya yang dekat”.

Pentingnya Wala’ dan Bara’

Wala’ dan Bara’ merupakan keharusan karena merupakan bukti kecintaan seorang mukmin kepada Allah.Syekh Hafizh al-Hikamy berkata,”Tanda kecintaan hamba kepada Rabbnya ialah: mendahulukan apa yang dicintai-Nya, meskipun hawa nafsunya menentang, membenci apa yang dibenci-Nya meskipun hawa nafsunya condong kepadanya, mengangkat orang yang menjadikan Allah dan Rasul-Nya sebagai pemimpinnya, memusuhi orang yang memusuhi-Nya, mengikuti Rasulullah, meniti jejaknya dan menerima petunjuk-Nya”.At-Thabrani meriwayatkan dalam al-Kabir, dari Ibnu Abbas ra. bahwa Rasulullah SAW bersabda: “Tali iman yang paling kuat adalah loyalitas terhadap pemimpin karena Allah, mencintai karena Allah dan membenci karena Allah pula”.Syaikh Sulaiman bin Abdullah bin Muhammad bin Abdul Wahhab, menjelaskan perkataan Ibnu Abbas: “Perkataan Ibnu Abbas ra.: “Loyalitas pemimpin karena Allah”, menjelaskan tentang keharusan kecintaan karena Allah yaitu loyalitas karena Allah pula.Hal ini merupakan isyarat bahwa sikap tersebut tidak hanya terbatas pada kecintaan semata, tetapi harus disertai loyalitas yang merupakan keharusan kecintaan.Loyalitas itu berupa tindakan memberi pertolongan, menghormati, memuliakan, selalu bersama orang-orang yang dicintai, zhahir dan bathin.Dan perkataannya: “Membenci karena Allah”, menjelaskan keharusan kebencian karena Allah, yaitu berupa permusuhan.Maksudnya ialah memperlihatkan permusuhan, langsung berupa tindakan, seperti jihad menghadapi musuh-musuh Allah, melepaskan diri dari mereka, menjauhi mereka zhahir dan bathin. Sikap ini tidak hanya sekadar kebencian hati tetapi harus disertai pula dengan sikap-sikap yang harus dilakukan [61:4]”.

Wala’ dan bara’ juga merupakan pengejawantahan dari kalimat Laa ilaha illallah.Kalimat ini merupakan penolakan terhadap segala bentuk ilah yang diikuti dengan mengukuhkan Allah saja sebagai satu-satunya ilah.Jika seseorang memulai dengan menegakkan Laa ilaha dalam dirinya maka akan tumbuh al-Bara’.Al-Bara’ ditujukan kepada:

a. Arbaba, sesuatu yang dijadikan Tuhan [9:31]

b. Aaliha, tuhan-tuhan yang disembah selain Allah [25:3, 11:54]

c. Andaada, tandingan-tandingan Allah [2:165]

d. Thogut, sesuatu yang melampaui batas [2:256].

Dengan membatalkan semua bentuk ilah dan mengecualikannya untuk Allah maka akan tumbuh al-Wala’.Al-Wala’ diberikan kepada:

a. Allah [2:257, 22:78, 66:4]

b. Islam [3:85, 5:3]

c. Rasul [3:31-33]

d. Orang-orang mukmin atau sholeh [3:28, 3:3, 4:89, 5:51, 60:1, 9:71].

REFERENSI

Muhammad bin Sa’id bin Salim Al-Qahthany, Loyalitas Muslim terhadap Islam, Ramadhani

Muhammad bin Sa’id bin Salim Al-Qahthany,Muh. bin Abdul Wahhab dan Muhammad Qutb, Memurnikan Laa Ilaaha Illallah, GIP

20. TAWAZUN

TUJUAN :

Ø Peserta memahami makna dan hakikat tawazun

Ø Peserta mengetahui potensi-potensi yang ada pada diri manusia dan kebutuhan-kebutu-hannya

Ø Peserta mengetahui contoh-contoh manusia yang tidak tawazun

RINCIAN BAHASAN

Tawazun artinya seimbang. Allah telah mengisyaratkan agar kita hidup seimbang, sebagaimana Allah telah menjadikan alam beserta isinya berada dalam sebuah keseimbangan. (QS.67:3)

Manusia dan agama Islam kedua-duanya merupakan ciptaan Allah yang sesuai dengan fitrah yang telah Allah tetapkan. Mustahil Allah menciptakan agama Islam untuk manusia yang tidak sesuai dengan fitrah tersebut (QS.30:30). Ayat ini menjelaskan kepada kita bahwa manusia itu diciptakan sesuai dengan fitrah Allah yaitu memilki naluri beragama (agama tauhid : al-Islam) dan Allah menghendaki manusia untuk tetap dalam fitrah itu. Kalau ada manusia yang tidak beragama tauhid, itu hanyalah karena pengaruh lingkungan (Hadits,”Tiap bayi terlahir dalam keadaan fitrah (Islam) orangtuanyalah yang menjadikan ia sebagai Yahudi, Nasrani, atau Majusi.”).

Sesuai dengan fitrah Allah,manusia memiliki tiga potensi, yaitu al-jasad (jasmani), al-aql (akal), dan ar-ruh (ruhani). Islam menghendaki ketiga dimensi tersebut berada dalam keadaan tawazun (seimbang). Perintah untuk menegakkan neraca keseimbangan ini dapat dilihat pada QS.55:7-9.

Ketiga potensi ini membutuhkan makanannya masing-masing, yaitu sbb :

1. Jasmani

Jasmani atau fisik adalah amanah dari Allah swt,karena itu harus kita jaga . Dalam sebuah hadits dikatakan ,”Mu’min yang kuat itu lebih baik atau disukai Allah daripada mu’min yang lemah.”(HR.Muslim), maka jasmani pun harus dipenuhi kebutuhannya agar menjadi kuat. Kebutuhannya adalah makanan, yaitu makanan yang halalan thoyyiban (halal dan baik) (QS.80:24,2:168), beristirahat (QS.78:9), kebutuhan biologis (QS.30:20-21) dan hal-hal lain yang menjadikan jasmani kuat.

2. Akal

Yang membedakan manusia dengan hewan adalah akal. Akal pulalah yang menjadikan manusia lebih mulia dari makhluk-makhluk lainnya. Dengan akal manusia mampu mengenali hakikat sesuatu, mencegahnya dari kejahatan dan perbuatan jelek. Membantunya dalam memanfaatkan kekayaan alam yang oleh Allah diperuntukkan baginya supaya manusia dapat melaksanakan tugasnya sebagai khalifatullah fil-ardhi (wakil Allah di atas bumi) (QS.2:30;33:72). Kebutuhan akal adalah ilmu (QS.3:190) untuk pemenuhan sarana kehidupannya.

3. Ruh (hati)

Kebutuhannya adalah dzikrullah (QS.13:28;62:9-10). Pemenuhan kebutuhan ruhani sangat penting, agar ruh/jiwa tetap memiliki semangat hidup, tanpa pemenuhan kebutuhan tersebut jiwa akan mati dan tidak sanggup mengemban amanah besar yang dilimpahkan kepadanya.

Dengan keseimbangan, manusia dapat meraih kebahagiaan hakiki yang merupakan ni’mat Allah, karena pelaksanaan syariah sesuai dengan fitrahnya. Untuk skala ketawazunan akan menempatkan umat Islam menjadi umat pertengahan / ummatan wasathon (QS.2:143), yaitu umat yang seimbang.

Kebahagiaan pada diri manusia itu dapat berupa:

· Kebahagiaan bathin/jiwa, dalam bentuk ketenangan jiwa (QS.13:28)

· Kebahagiaan dzahir/gerak, dalam bentuk kesetabilan, ketenangan ibadah, bekerja dan aktivitas lainnya.

Dengan menyeimbangkan dirinya, maka manusia tersebut tergolong sebagai hamba yang pandai mensyukuri ni’mat Allah. Hamba/manusia seperti inilah yang disebut manusia seutuhnya.

Contoh-contoh manusia yang tidak tawazun

· Manusia Atheis: tidak mengakui Allah, hanya bersandar pada akal (rasio sebagai dasar).

· Manusia Materialis: mementingkan masalah jasmani/materi saja.

· Manusia Pantheis (kebatinan): bersandar pada hati/batinnya saja.

DISKUSI

1. Banyak artis yang hidup dengan kemewahan, namun akhirnya dia mati bunuh diri akibat over dosis obat-obatan terlarang (NAZA). Menurut kamu, apa sebenarnya arti kebahagiaan itu?

2. Sejujurnya, apakah kamu selama ini sudah hidup seimbang?

3. Coba diskusikan dengan temanmu, usaha-usaha apa saja yang sudah dan akan kamu lakukan agar hidup kamu seimbang?

REFERENSI

Al-Qadiry, Seimbanglah dalam Beragama,Jakarta:GIP

Silabus Materi Mentoring th 1994/1995

BERBEDA PENDAPAT DALAM KORIDUR ISLAM (Tatsqif)

“Jika Tuhanmu menghendaki, tentu Dia menjadikan manusia umat yang satu, tetapi mereka senantiasa berselisih pendapat, kecuali orang-orang yang diberi rahmat oleh Tuhanmu”. QS. 11: 118-119

TUJUAN

Setelah mengikuti penjelasan materi ini, pemirsa diharapkan mampu :

1. Menunjukkan perintah Allah untuk senantiasa bersatu dan tidak berselisih pendapat

2. Menunjukkan alasan kemungkinan terjadinya perbedaan pendapat

3. Mengungkapkan bahwa perbedaan dalam kehidupan adalah sunnatullah

4. Menunjukkan jenis-jenis perbedaan dalam beragama

5. Membedakan perbedaan yang terpuji dan perbedaan yang tercela

6. Menunjukkan adab dalam perbedaan pendapat

POKOK-POKOK MATERI

1. PESAN PERSATUAN

Allah SWT menyerukan umat manusia untuk bersatu dan tidak berbeda-beda dalam beragama, berpadu dan tidak berselisih faham dalam menegakkan syari'ah-Nya (QS. 3:102-103). Allah SWT memperingatkan umat Islam agar tidak terjebak dalam perselisihan beragama seperti yang pernah terjadi pada umat sebelumnya. (QS. 3:105)

2. KEMUNGKINAN PERBEDAAN

Perbedaan dalam alam semesta adalah sunnatullah yang membuat kehidupan menjadi harmonis. Perbedaan warna membuat kehidupan menjadi indah, kita tidak akan dapat mengetahui putih jika tidak pernah ada hitam, merah, hijau dan warna lainnya. Kita tidak akan dapat bekerja dengan baik jika jari-jari tangan kita ukuran dan bentuknya sama, seperti telunjuk semua misalnya, atau kita akan kesulitan mengunyah makanan jika bentuk gigi kita semuanya sama, taring semua misalnya, dst. Demikanlah harmoni kehidupan, alam semesta menjadi indah ketika ada perbedaan wujud dan fungsinya. Perbedaan pada wasa'ilulhayat (sarana hidup).

Permasalahan muncul ketika perbedaan terjadi pada minhajul hayah (jalan hidup). Perbedaan itu menjadi sangat membahayakan ketika terjadi pada dzatuddin (esensi agama). Firman Allah : “ Tegakkanlah agama dan janganlah kamu berpecah belah tentangnya” QS. 40:13, atau perbedaan yang terjadi pada ushul (dasar-dasar) yang telah ditetapkan oleh Al Qur'an, AS Sunnah, maupun Ijma'. Sebab prinsip-prinsip yang telah ditetapkan oleh Al Qur'an, As Sunnah maupun Ijma' adalah esensi dasar dari ajaran agama yang mempersatukan ajaran Muhammad SAW dengan ajaran para Nabi sebelumnya (QS. 29: 69, 5:15-16, 2:208), kemudian perbedaan tanawwu' (penganeka ragaman) dalam pelaksanaan syari'ah, antara wajib atau sunnah. Wajib ain atau kifayah, dst.

Dengan demikian perbedaan itu dapat dikelompokkan dalam tiga kelompok berikut ini:

1. Perbedaan pada Dzatuddin (esensi) dan Ushul (dasar-dasar) prinsipil. Perbedaan inilah diisyaratkan Allah :

“Jika Tuhanmu menghendaki, tentu Dia menjadikan manusia umat yang satu, tetapi mereka senantiasa berselisih pendapat, kecuali orang-orang yang diberi rahmat oleh Tuhanmu”. QS. 11: 118-119

Inilah perbedaan yang menghasilkan perbedaan agama seperti , Yahudi, Nasrani, Majusi, dst. Dan untuk itulah Allah utus para Nabi dan Rasul untuk menilai dan meluruskan mereka. Firman Allah :

“Manusia itu adalah umat yang satu. (setelah timbul perselisihan), maka Allah mengutus para nabi sebagai pemberi kabar gembira dan pemberi peringatan, dan Allah menurunkan bersama mereka Kitab dengan benar, untuk memberi keputusan di antara manusia tentang perkara yang mereka perselisihkan…” QS 2:213

2. Perbedaan umat Islam pada Qaidah Kulliyah (kaidah umum). Perbedaan ini muncul setelah terjadi kesepakatan pada dasar prinsipil agama Islam. Perbedaan pada masalah inilah yang dapat kita fahami dari hadits Nabi yang memprediksikan terjadinya perpecahan hingga tujuh puluh tiga golongan. Perbedaan ini lebih terjadi pada minhaj (konsep) akibat infiltrasi ajaran Agama dengan konsep lainnya. Seperti akibat infiltrasi konsep Yahudi, faham materialis, Budhis, dsb. Rasulullah memberitahukan bahwa di antara umat ini ada yang mengikuti umat sebelumnya sejengkal demi sejengkal hingga tidak ada lagi eksistensi agama ini kecuali tinggal namanya. Perbedaan ini berada dalam rentangan dhalal (sesat) dan hidayah (benar), sunnah dan bid'ah. Seperti perbedaan Ahlussunnah dan Mu'tazilah, Qadariyah, Rafidhah, dsb.

3. Perbedaan pada Furu'iyyah (cabang). Perbedaan ini muncul pada tataran aplikatif, setelah terjadi kesepakatan pada masalah-masalah dasar prinsipil dan kaidah kulliyah. Perbedaan aplikasi ini sangat mungkin terjadi karena memang Allah telah jadikan furu' (cabang) syari'ah agama terbuka untuk dianalisa dan dikaji aplikasinya. Al Hasan pernah ditanya tentang ayat :” …mereka senantiasa berselisih pendapat, kecuali orang-orang yang diberi rahmat oleh Allah …”QS 11: 118-119, ia katakan : “adapun orang-orang yang telah memperoleh rahmat Allah, maka mereka tidak akan berselisih dengan perselisihan yang membahayakannya.

Karena perbedaan pada tataran apliskasi ini suatu keniscayaan Allah memberikan referensi dasar untuk menjadi titik temu dari semua perbedaan pemahamam (QS. 4:59)

Maka perbedaan apapun yang muncul dalam tataran aplikasi/furu'iyyah harus dikembalikan kepada kitab Allah, dan rasul-Nya semasa hidup atau kepada Sunnahnya setelah rasul wafat.

Porsi perbedaan ini dilakukan oleh para Fuqaha (ahli fiqh) dalam persoalan furu'iyyah setelah terjadi kesepakatan pada masalah ushul. Al Baghdadiy, mengatakan : “ Siapapun yang mengidentikkan diri dengan Islam, menyadari sepenuhnya bahwa perbedaan yang tercela (sebagai ahlunnar dari 73 golongan) adalah perbedaan fuqaha dalam masalah furu'iyyah fiqh. Untuk menghadapi perbedaan halal-haram dalam masalah fiqh saja terdapat dua alur:

a. pendapat yang membenarkan semua pendapat mujtahid dalam masalah fiqh, atau dengan kata lain ijtihad fiqhiyyah/furu'iyyah adalah “semua benar”

b. pandangan yang menganggap bahwa ada satu kebenaran dari perbedaan yang bermacam-macam itu, selainnya salah, tetapi berpahala juga, artinya tidak tersesat.

Sampai di sini dapat kita fahami pandangan Imam Syahid Hasan Al Banna yang mengatakan bahwa khilaf (perbedaan) fiqhiy dalam masalah-masalah furu'iyyah tidak boleh menjadi sebab perpecahan, permusuhan, dan kebencian. Setiap mujtahid telah memperoleh balasannya. Sabda Nabi : “Jika seorang hakim berijtihad dan ijtihadnya benar maka memperoleh dua pahala, dan jika ijtihadnya salah ia memperoleh satu pahala”.

3. MENYIKAPI PERBEDAAN

Perbedaan dalam masalah ijtihadiyyah diakui dalam syari'ah samawiyah (agama samawiy) terdahulu seperti yang terjadi antara Nabi Sulaiman dan Nabi Dawud dalam masalah tanaman yang dimakan kambing seperti yang diceritakan pada surah Al Anbiya/21:78 dst. Pada kasus ini Nabi Dawud memutuskan bahwa pemilik kambing harus membayar ganti rugi sebesar nilai kerusakan, dan ternyata harga kambing senilai kerusakan. Maka kambing itu diserahkan kepada pemilik kebun. Berbeda dengan Nabi Sulaiman yang memutuskan agar kambing diserahkan kepada pemilik kebun untuk diambil manfaatnya (susu dan bulu), sedang ladang diserahkan kepada pemilik kambing untuk dirawat, dan masing-masing akan mendapat miliknya kembali setelah klop. Allah memilih ijtihad Nabi Sulaiman, akan tetapi hal ini tidak akan mengurangi derajat Nabi Dawud di sisi Allah, karena masing-masing telah diberi kelebihan hikmah dan ilmu. Dan masing-masing adalah mujtahid yang mengambil keputusan setelah berfikir mendalam.

Dalam Islam kejadian serupa pernah pula terjadi, seperti ijtihad Rasulullah pada peristiwa qath'ulliynah (penebangan pohon kurma, QS. 59:5), tebusan tawanan perang Badr ( QS. 8:67) dsb.

Demikian juga Rasulullah SAW menyikapi perbedaan yang terjadi di kalangan sahabat, dengan memberikan pembenaran kepada mereka yang berbeda pendapat dalam ijtihad aplikatif. Seperti perbedaan pendapat dua sahabat yang diutus ke Bani Quraidhah, antara yang shalat ashar di tengah perjalanan dan yang shalat menunggu sampai di tempat tujuan setelah lewat waktu Ashar. Begitu juga sikap Nabi terhadap dua sahabat yang berbeda pendapat tentang shalat dengan tayammum, karena tidak ada air. Kemudian sebelum habis waktu shalat, mendapati air. Ada yang mengulang dan ada yang tidak.

Salafus-shalih menempatkan perbedaan pendapat ini sebagai salah satu bentuk rahmat Allah. Umar bin Abdul Azis mengatakan :” Saya tidak suka jika para sahabat tidak berbeda pendapat. Sebab jika mereka berada dalam satu kata saja tentu akan menyulitkan umat Islam. Merekalah aimmah (para pemimpin) yang menjadi teladan, siapapun yang mengambil salah satu pendapat mereka tentulah sesuai dengan Sunnah”.

Ketika Abu Ja'far Al Mansur hendak menjadikan umat hanya berkiblat pada Al Muwattha'nya Imam Malik rahimahullah. Kata Imam Malik : “ Jangan kamu lakukan wahai khalifah. Karena sesungguhnya umat telah banyak memperoleh fatwa, mendengar hadits, meriwayatkan hadits. Dan mereka telah menjadikannya sebagai panduan amal. Merubah mareka dari kebiasaan itu sungguh sesuatu yang sulit, maka biarkanlah umat mengerjakan apa yang mereka fahami ”

Dari penjelasan di atas, maka perlu dirumuskan adab yang harus dipegang oleh setiap mujtahid dalam melakukan penelitian masalah khilaf far'iy sebagaimana yang pernah ada pada sahabat dan para pengikutnya. Spirit perbedaan itu harus tetap berada dalam semangat mahabbah fillah (cinta karena Allah) ta'awun (kerja sama) untuk mencapai kebenaran, dengan tetap menjauhkan diri dari perdebatan dan fanatisme aliran.

4. ADAB BERDISKUSI DAN BERBEDA PENDAPAT

Ketika diskusi dijadikan sebagai salah satu cara efektif dalam mencari kebenaran, maka mutlak dirumuskan syarat dan adab dalam berdiskusi, agar tujuan menggapai ridha Allah dalam penelitian dapat terealisir. Adab itu ialah :

1. Tidak mendahului fardhu ain (yang harus dikerjakan setiap orang) dengan fardhu kifayah yang menjadi otoritasnya dalam standar syar'iy. Ada ulama yang mengatakan :”Barang siapa yang belum melaksanakan fardhu ain lalu ia menyibukkan diri dengan fardhu kifayah, dan menganggapnya mencari kebenaran, maka anggapannya itu dusta”

2. Tidak mendiskusikan sesuatu kecuali yang waqi'iy (faktual) atau yang mungkin terjadi pada umumnya. Para salaf hanya mendiskusikan sesuatu yang terjadi atau mungkin terjadi.

3. Dialog tertutup lebih baik dari pada forum terbuka di hadapan para pembesar maupun penguasa. Suasana tertutup lebih mencerminkan mahabbatullah (cinta Allah) dan kejernihan hati dan perasaan untuk memperoleh kebenaran. Sedang dalam forum terbuka akan mendorong kecenderungan riya' atau semangat mengalahkan lawan, benar atau salah.

4. Dialog adalah mencari kebenaran. Tidak boleh membedakan sikap apakah kebenaran itu muncul dari dirinya atau dari orang lain. Memandang teman bicara sebagai pendamping mencari kebenaran bukan lawan yang harus dikalahkan. Bersyukur ketika ia bisa menunjukkan kesalahan dan menawarkan kebenaran. Umar bin Khatthab setelah menetapkan jumlah bilangan mahar, lalu ditegur oleh seorang wanita yang menolak ketetapan itu, kata Umar : “Betul wanita itu dan Umar salah”. As Syafi'iy berkata: “ Saya tidak pernah berdiskusi dengan siapapun, kecuali saya berharap agar kebenaran akan keluar darinya”

5. Tidak menghalangi fihak lain menggunakan satu dalil ke dalil lain, atau dari satu probelem ke problem lain.

6. Tidak melakukan diskusi kecuali dengan orang yang dianggap akan dapat diambil ilmunya.

Dengan memperhatikan adab dan syarat dalam berdiskusi ini maka spirit mahabbah fillah (cinta karena Allah) dan Ta'awun (kerja sama) untuk mencapai kebenaran akan terealisir.

Urgensi dan Keutamaan Qiyamullail ( Tatsqif )

Kaderisasi Qiyamul lail merupakan sarana berkomunikasi seorang muslim dengan Rabbnya, merasa lezat di kala munajat dengan penciptanya, ia berdoa, beristighfar, bertasbih dan memujinya.

عَنْ جَابِرٍ قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ فِي اللَّيْلِ لَسَاعَةً لَا يُوَافِقُهَا رَجُلٌ مُسْلِمٌ يَسْأَلُ اللَّهَ خَيْرًا مِنْ أَمْرِ الدُّنْيَا وَالْآخِرَةِ إِلَّا أَعْطَاهُ إِيَّاهُ وَذَلِكَ كُلَّ لَيْلَةٍ

Dari Jabir r.a., ia barkata, “Aku mendengar Rasulullah saw. bersabda, “Sesungguhnya pada malam hari itu benar-benar ada saat yang seorang muslim dapat menepatinya untuk memohon kepada Allah suatu kebaikan dunia dan akhirat pasti Allah akan memberikannya (mengabulkannya) dan itu setiap malam.” (H.R. Muslim dan Ahmad)

Qiyam al-lail merupakan sarana berkomunikasi seorang muslim dengan Rabbnya, merasa lezat dikala munajat dengan penciptanya, ia berdo'a, beristighfar, bertasbih dan memujinya. Akhirnya yang maha pengasih lagi maha penyayang mempermudah semua aspek kehidupan hambanya baik pribadi, keluarga, masyarakat maupun negara. Begitu pula aspek da'wah, pendidikan, ekonomi, sosial, budaya maupun politik. Dia akan dekat dengan Rabbnya, diampuni dosanya, dihormati sesama dan menjadi penghuni surga yang disediakan untuknya.

QIYAM AL-LAIL MENDEKATKAN DIRI KEPADA ALLAH

Orang yang kontinyu mengerjakan qiyam al-lail pasti dicintai dan dekat dengan Allah

“lazimkan dirimu untuk shalat malam, karena hal itu tradisi orang-orang shalih sebelummu, mendekatkan diri kepada Allah, menghapus dosa, menolak penyakit dan pencegah dari dosa” (HR. Ahmad)

Dapat dipahami bahwa qiyam al-lail selain medekatkan diri kepada Allah dapat mencetak keshalihan dan selamat zhahir dari penyakit dan batin dari lumuran dosa.

Dari sahal bin Sa'ad ra, ia berkata :

“Malaikat Jibril as datang kepada Nabi SAW lalu berkata : Wahai Muhamad hiduplah sebebas-bebasnya akhirnyapun kamu akan mati. Berbuatlah semaumu, pasti akan dapat balasan. Cintailah orang yang engkau mau pasti kamu akan berpisah. Kemuliaan orang mu'min dapat diraih dengan melakukan shalat malam dan harga dirinya dapat ditemukan dengan tidak minta tolong orang lain”.

Seorang diri ingin mulia disisi Allah dan disisi manusia hendaknya ian membiasakan qiyam al-lail, bahkan akan berwajah ceria, karena dia bermunajat dengan ar-rahman maka terpancarlah nur dari wajahnya.

QIYAM AL-LAIL PENYEBAB MASUK SURGA

Tirmidzi meriwayatkan dari Abdullah bin salam dari Nabi SAW beliau bersabda :

“Wahai manusia sebarkanlah salam, berikanlah makanan dan shalt malamlah pada waktu orang-orang tidur, kalian kan masuk surga dengan selamat”.

Seorang da'i yang ingin berhasil da'wahnya harus menabur kasih sayang kepada seluruh lapisan masyarakat hal itu dapat digapai dengan wajah yang berseri-seri, mengucapkan salam, mengulurkan bantuan dan silatu al-rahim dan pada malam hari memohon kepada Allah diawali dengan qiyam al-lail , namun mereka yang kontinyu melaksankan qiyam al-lail sangat sedikit jumlahnya, semoga kita termasuk kelompok ini yang dapat masuk surga tanpa dihisab.

Rasululah SAw bersabda :

“Seluruh manusia dikumpulkan ditanah lapang pada hari qiyamat . Tiba ada panggilan dikumandangkan dimana orang yang meninggalkan tempat tidurnya, maka berdirilah mereka jumlahnya sangat sedikit , lalu masuk surga tanpa hisab, baru kemudaian seluruh manusia diperintah untuk diperiksa”.

KIAT-KIAT MEMPERMUDAH QIYAM AL-LAIL

Qiyam al-lail memerlukan kesungguhan dan kebulatan tekad, jika demikian akan sangat mudah merealisasikannya dengan izin allah, berikut ini kiat-kiat pendorong meninggalkan tempat tidur untuk bermunajat dengan yang maha pengasih.

· Memprogram aktivitas 24 jam

· Memahami kebutuhan jasmani, aqli dan ruhani dan diberikan dengan seimbang

· Menghindari ma'siat. Sufyan Ats-tsauri berkata : “saya sulit sekali melakukan qiyam al-lail selama 5 bulan disebabkan satu dosa yang aku lakukan”

· Mengetahui fadhilah dan keistimewaannya

· Mempunyai perasaan bermunajat dengan Allah yang maha kasih sayang

Inilah yang dapat disajikan kepada ikwan-akhwat tentang urgensi , keutamaan dan kiat-kiat qiyam al-lail. Semoga memberikan motivasi kepada kita menjadi orang yang dekat dengan Allah, mulya disisi Allah dan disisi manusia yang akhirnya menjadi penghuni surga.

JANTUNG KITA

Berat jantung manusia dewasa, kurang lebih 225 gr sampai 340 gr dan besarnya tak lebih dari genggaman orang dewasa.

Setiap hari jantung ini bekerja memompa darah dalam tubuh sama banyaknya dengan memompa air 2.200 galon perhari.

jantung kita telah bekerja tanpa istirahat untuk memompa sebanyak 8.030.000 galon darah.

Dan jika rata-rata umur manusia 60 tahun maka, jantung ini selama karirnya telah memompa sebanyak 481.800.000 galon darah.

jantung kita berdetak 70 sampai 80 kali permenit untuk manusia dewasa, 140 kali untuk bayi dan 110 kali untuk balita. Jadi jika dihitung, jantung manusia dewasa berdetak 4200 perjam, 100.800 selama sehari semalam. Total sebanyak 36.792.000 pertahun dan jika umur manusia kita but rata-rata 60 tahun, maka selama karirnya, jantung telah berdetak sebanyak 2.207.520.000 kali. Subhanallah !... karya luar biasa dari sang Khaliq.


1

1. TAWAZUN

TUJUAN

F Peserta memahami makna dan hakikat tawazun.

F Peserta mengetahui potensi-potensi yang ada pada diri manusia dan kebutuhan-kebutuhannya.

F Peserta mengetahui contoh-contoh manusia yang tidak tawazun.

F Peserta termotivasi untuk dapat hidup tawazun.

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

Makna dan Hakekat tawazun

Tawazun artinya keseimbangan. Sebagaimana Allah telah menjadikan alam beserta isinya berada dalam sebuah keseimbangan (67: 3).

Manusia dan agama lslam kedua-duanya merupakan ciptaan Allah yang sesuai dengan fitrah Allah. Mustahil Allah menciptakan agama lslam untuk manusia yang tidak sesuai Allah (30: 30). Ayat ini menjelaskan pada kita bahwa manusia itu diciptakan sesuai dengan fitrah Allah yaitu memiliki naluri beragama (agama tauhid: Al-Islam) dan Allah menghendaki manusia untuk tetap dalam fitrah itu. Kalau ada manusia yang tidak beragama tauhid, itu hanyalah karena pengaruh lingkungan (Hadits: Setiap bayi terlahir daIam keadaan fitrah (Islam) orang tuanyalah yang menjadikan ia sebagai Yahudi, Nasrani atau Majusi)

Sesuai dengan fitrah Allah, manusia memiliki 3 potensi, yaitu Al-Jasad (Jasmani), Al-Aql (akal) dan Ar-Ruh (rohani). Islam menghendaki ketiga dimensi tersebut berada dalam keadaan tawazun (seimbang). Perintah untuk menegakkan neraca keseimbangan ini dapat dilihat pada QS. 55: 7-9.

Ketiga potensi ini membutuhkan makanannya masing-masing. :

1. Jasmani.

Mu'min yang kuat itu lebih baik dan lebih disukai Allah daripada mukmin yang lemah (HR. Muslim). Kebutuhannya adalah makanan, yaitu makanan yang halaalan thayyiban (halal dan baik) [80:24, 2:168], beristiharat [78:9], kebutuhan biologis [30: 20-21] & hal-hal lain yang menjadikan jasmani kuat.

2. Akal

Yang membedakan manusia dengan hewan adalah akalya. Akal pulalah yang menjadikan manusia lebih mulia dari makhluk-makhluk lainnya. Dengan akal manusia mampu mengenal hakikat sesuatu, mencegahnya dari kejahatan dan perbuatan jelek. Membantunya dalam memanfaatkan kekayaan alam yang oleh Allah diperuntukkan baginya

supaya manusia dapat melaksanakan tugasnya sebagai khalifatullah fil-ardh (wakil Allah di atas bumi) [2:30, 33:72]. Kebutuhan akal adalah ilmu [3:190] untuk pemenuhan sarana kehidupannya.

3. Ruh (hati)

Kebutuhannya adalah dzikrullah [13:28, 62:9-10]. Pemenuhan kebutuhan rohani sangat penting, agar roh/jiwa tetap memiliki semangat hidup, tanpa pemenuhan kebutuhan tersebut jiwa akan mati dan tidak sanggup mengemban amanah besar yang dilimpahkan kepadanya.

Dengan keseimbangan manusia dapat meraih kebahagian hakiki yang merupakan nikmat Allah. Karena pelaksanaan syariah sesuai dengan fitrahnya. Untuk skala umat, ke-tawazunan akan menempatkan umat lslam menjadi umat pertengahan/ ummatan wasathon [2:143]. Kebahagiaan itu dapat berupa:

- Kebahagiaan bathin/jiwa, dalam Bentuk ketenangan jiwa [13:28]

- Kebahagian zhahir/gerak, dalam Bentuk kestabilan, ketenangan beribadah, bekerja dan aktivitas lainnya.

Dengan menyeimbangkan dirinya maka manusia tersebut tergolong sebagai hamba yang pandai mensyukuri nikmat Allah. Dialah yang disebut manusia seutuhnya.

Contoh-contoh manusia yang tidak tawazun

· Manusia Atheis: tidak mengakui Allah, hanya bersandar pada akal (rasio sebagai dasar) .

· Manusia Materialis: mementingkan masalah jasmani / materi saja.

· Manusia Pantheis (Kebatinan): bersandar pada hati/ batinnya saja.

REFERENSI

· Al-Qadiry , Seimbanglah dalam Beragama, Jakarta:GIP

· Silabus Materi Mentoring th 1994/995

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor menyampaikan pengantar dan tujuan materi | 5’
Ceramah | Mentor menyampaikan rincian bahasan | 40’
Diskusi | Mentor memberikan kesempatan untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

2. IKHLASUNNIYAH

TUJUAN

F Pcserta memahami makna ikh1asunniyah baik secara bahasa maupun istilah.

F Peserta memahami pentingnya ikhlasunniyah dalam beramal.

F Peserta mengetahui cara-cara untuk menumbuhkan niat yang ikh1as.

F Peserta termotivasi untuk mempunyai niat yang ikhlas dalam beramal sehingga bernilai ibadah.

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

Makna ikhlasunniyah

· Secara bahasa: - Ikhlas berasal dari kata khalasha yang berarti bersih/

murni.

- Niyat berarti Al-qoshdu, artinya maksud/tujuan.

· Secara istilah: Ikhlashunniyat berarti membersihkan maksud dan motivasi kepada Allah dari maksud dan niat lain. Hanya mengkhususkan Allah Azzawa Jalla sebagai tujuan dalam berbuat.

Perintah Allah untuk ikhlas dalam beramal: QS. 98:5, 7:29, 18:110.

Pentingnya Ikhlasunniyah

a) Merupakan ruhnya amal

b) Salah satu syarat diterimanya amal. “Allah Azza wa Jalla tidak menerima amaI kecuaIi apabila dilaksanakan dengan ikhlas dalam mencari keridhaan-Nya semata”. (HR Abu Daud dan Nasa'i).

Syarat diterimanya amal atau perbuatan :

· Bersungguh-sungguh dalam melaksanakannya

· Ikhlas dalam berniat

· Sesuai dengan syariat Islam (Al-Qur’an dan Sunnah)

c) Penentu nilai/kualitas suatu amal [4:125]. "Sesungguhnya segala amal perbuatan tergantung pada niat, dan bahwasannya bagi tiap-tiap orang apa yang ia niiatkan. Maka barang siapa hijrah menuju (ridha) Allah dan RasulNya, maka hijrahnya itu kepada Allah dan RasulNya. Barang siapa yang hijrah karena dunia (harta atau kemegahan dunia), atau karena seorang wanita yang akan dinikahinya, maka hijrahnya itu ke arah yang ditujunya." (HR Bukhari Muslim)

d) Mendatangkan berkah dan pahala dari Allah [2:262, 4:145-146].

Cara-cara untuk menumbuhkan niat yang ikhlas

1. Menyerahkan segala datanya hanya kepada Allah, rasul dan akhirat.

2. Memerangi kesenangan hawa nafsu dunia.

3. Menyadari bahwa segala aspek kegiatan seorang muslim adalah ibadah [2:21, 51:56].

REFERENSI

· Imam Al-Ghazali, Ibnu Rajab Al-Hambali & Ibnu Qayyim Al-Jauziyah, Pembersih Jiwa, Pustaka.

· Ibnu Taimiyyah, Etika Beramar Ma'ruf Nahi Munkar, GIP.

· Panduan Aktivis Harokah, hal. 42, Al-Ummah.

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor menyampaikan pengantar dan tujuan materi | 5’
Ceramah | Mentor menyampaikan rincian bahasan | 40’
Diskusi | Mentor memberikan kesempatan untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

3. AQIDAH ISLAMIY AH

TUJUAN

F Peserta memahami makna aqidah secara bahasa dan istilah

F Peserta memahami hubungan iman kepada Allah dengan aqidah lslam.

F Peserta memahami standard nilai aqidah lslam

F Peserta termotivasi untuk mengesakan Allah (tauhidullah)

F Peserta memahami makna dan jenis tauhid

METODE PENDEKATAN:

F Ceramah & diskusi

RINCIAN BAHASAN

Makna Aqidah

· Secara bahasa: 'Aqdun - 'Aqooid berarti akad atau ikatan. Ikatan yang mengikat manusia dengan aturan-aturan Allah dan nilai-nilai Islam.

· Secara istilah: aqidah ialah sesuatu yang wajib diyakini atau diimani tanpa keraguan

Hubungan Aqidah Islam dengan keimanan kepada Allah [ 4:136; 21:25; 16:35]. Aqidah merupakan misi da'wah yang dibawa oleh Rasul Allah yang pertama sampai dengan yang terakhir yang tidak berubah-ubah karena pergantian zaman dan tempat, atau karena perbedaan golongan atau masyarakat [42:13]. (Aqidah Islam, Sayid Sabiq, hal.18)

Hati merupakan standar penilaian aqidah [26:88-89], "Sesungguhnya Allah tidak melihat kepada rupa atau bentuk kamu, tidak juga kepada jasadmu, tetapi Ia melihat kcpada hati dan perbuatanmu" (Hadits). Memahami aqidah dimulai dari tauhid [112:1-4]. Tauhid berasal dari kata wahhada yang berarti menjadikan satu. Jenis tauhid:

· Tauhid Uluhiyah (mengesakan Allah sebagai satu-satunya sesembahan/ ilah) .

· Tauhid Rububiyah (mengesakan Allah sebagai satu-satunya Rabb) .

· Tauhid asma dan sifat Allah (Allah memiliki nama sifat yang tidak dimiliki oleh selain Nya) :

REFERENSI

· DR Ibrahim Muhammad bin Abdullah Al-Buraikan, Pengantar Studi Aqidah lslam.

· Aqidah Seorang Muslim, Al-Ummah

· Sayid Sabiq, Aqidah Islam, Pola Hidup Manusia beriman, CV. Diponegoro

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor menyampaikan pengantar dan tujuan materi | 5’
Diskusi pendahuluan | Mentor mengajukan pertanyaan tertutup dan terbuka | 5’
Ceramah | Mentor menyampaikan rincian bahasan | 35’
Diskusi | Mentor menyediakan waktu untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

4. MAKNA BISMILLAHIRROHMANIRROHIM

TUJUAN

F Peserta memahami makna bismillah

F Peserta memahami makna Ar-Rahman dan Ar-Rohiim

F Peserta membiasakan memulai suatu perbuatan dan kebajikan dengan basmalah

METODE PENDEKATAN:

F Ceramah dan Diskusi

RINCIAN BAHASAN

Pendahuluan

Ayat Basmalah termasuk Surat Al-Fatihah. Hadits, dari ad-Da'ru Quthni dari Abu Hurairah, ia berkata, Rasulullah SAW bersabda: “Jika kalian membaca Surat AI-Fatihah, hendakIah kaIian membaca bismillahirahmaanirrahiim, karena ia termasuk ke dalam surat Al-Fatihah. Sedangkan Surat Al-Fatihah terdiri dari 7 ayat, dan bismillahirrahmaanirrahiim termasuk ke dalam saIah satu ayatnya".

Makna Bismillah .

· Preposisi "Bi" = aku memulai.

· AL-Ism = Nama, menunjuk pada sesuatu/rerso yang dinamai .

· Allah = nama Tuhan, berasal dari kata al-Ilah

Bismillah memiliki dua makna:

1. Sebagai kalimat IZIN.

Bismillah bukan sebagai penukar kenikmatan, contohmya makan nasi dengan membaca bismillah akan sama nikmatnya dengan makan nasi tanpa baca bismillah, tapi bismillah merupakan kalimat izin bagi hamba Allah yang merasa hidumya hanya sekedar “menumpang”, karena sesungguhnya semua yang ada di atas dunia ini milik Allah dan manusia diberi kenikmatan untuk memakai fasiIitas Allah tsb.

2. Sebagai kalimat PENGAKUAN OTORITAS.

Yaitu rengakuan otoritas bagi hamba Allah yang menyadari bahwa sesungguhmya yang memiliki wewenang otoritas hanyalah Allah. Manusia hanya sebagai wakil Allah di muka bumi ini, bukan sebagai penguasa. Bila seseorang mengucapkan bismillahirrahmaanirrahim, ia telah menandai kehambaannya dengan nama Allah, ia mengokohkan jiwanya--yang dinisbahkan kepada hakikat kehambaan--dengan salah satu dari tanda-tanda Allah (Thabathabai: 21).

Makna Ar-Rahman

Ar-Rahman (Maha Pengasih), merupakan rahmat Allah dalam Bentuk sarana hidup Dilihat dari segi etimologisnya, Ar-Rahman berwazan " “fa’laan" yang menunjukkan banyak. Oleh karena itu rahmat Allah yang berupa sarana hidup ini diberikan untuk semua makhluk di alam semesta (rahmatan lil alamiin), baik manusia maupun binatang, baik muslim maupun kafir. Makna ini digunakan dalam Al-Qur’an [20: 5, 19:75]

Makna Ar-Rahiim

Ar-Rahiim: Maha Penyayang, merupakan rahmat Allah dalam Bentuk petunjuk hidup. Dilihat dari segi bahasanya, Ar-Rahiim berwazan (berpola) "fa'iil" yang menunjuk ketetapan dan kekekalan. Ar-Rahiim berupa rahmat Allah dalam bentuk petunjuk hidup, diberikan hanya untuk orang-orang yang beriman, menunjukkan kenikmatan yang terus menerus dan kekal. Dalam Qur'an makna Ar-Rahiim sererti terdapat pada Q.S. 33:43 dan QS 9:117. Ar-Rahman dan Ar-Rahiim Allah berikan bersama-sama kepada hamba-hambaNya sesuai pengucapannya yang utuh dan lengkap (selalu bismillahirrahmaanirrahim). Allah telah memberikan kepada manusia selain sarana hidup juga petunjuk hidup (hidayah). Tinggal manusia yang berusaha menggapAl retunjuk hidup (hidayah) tersebut. Fenomena sekarang, manusia umumnya menikmati sarana hidup tapi lupa/mencampakkan retunjuk hidup yang berharga. Manusia lupa, siapa yang memberikan sarana hidup tersebut, manusia menganggamya semata-mata atas usaha mereka, padahal semua sarana hidup tersebut Allah berikan gratis dan bersifat menyeluruh. Rasulullah menerangkan keutamaan seseorang yang mengucapkan basmalah dalam HR Abu Daud dan dihasankan oleh Ibnu Shalah: “Setiap urusan yang baik yang tidak diawali dengan Bismillaahirrahmaanirrahim maka tidak akan mendapat barokah”.

REFERENSI

· Paket BP Nurul Fikri, Setetes Basmalah dan HamdaIah

· Hasan Al-Banna, Kunci Memahami Al-Qur’an

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor menyampaikan tujuan materi | 5’
Pendahuluan | Mentor menanyakan pendapat tentang alasan mengapa memulai suatu pekerjaan dengan membaca basmalah | 5’
Ceramah | Mentor menyampaikan isi materi | 35’
Diskusi | Saat untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

5. MAKNA ALHAMDULILLAHIROBBIL'ALAMIN

TUJUAN

F Peserta memahami makna Alhamdulillah dan Rabbul 'aalamiin

F Peserta termotivasi untuk mengaplikasikan pemahamannya dalam kehidupannya

METODE PENDEKATAN:

F Ceramah dan diskusi

RINCIAN BAHASAN

Makna Alhamdulillah

Alhamdu = pujian terhadap suatu kebaikan yang didasari oleh ikhtiar. Allah memiliki prestasi yang tak mungkin disamai oleh manusia. Allah SWT dipuji atas keindahan nama-namaNya dan kebaikan perbuatanNya. Dalam Qur'an pujian terhadap Allah seperti dalam QS. 14: 39, QS. 27: 15 dan 93. Alasan Allah dipuji:

- Allah Maha Pembuat Prestasi [40:62]

- Allah Maha Indah dalam nama-namaNya [20: 8, QS 7:180]

- Allah maha baik dalam perbuatannya [32:7)

- Allah mencipta segala sesuatu berdasarkan pengetahuan iman kehendaknya [ 20: 111]

Makna Rohbul' alamin

· Rabb = Pemilik yang mengatur urusan hambaNya .

· Al-'Alamin= apa yang diketahui, berarti alam manusia dan jin dan kelompok-kelompok mereka 17. 80 dan 3: 42] .

· Sekurang-kurangnya harus ada 4 kata sekaligus untuk dapat menterjemahkan Rabb secara tepat dan sempurna, yaitu:

  1. Allah sebagai Pencipta [2: 164]

Manusia tidak mencipta, ia hanya merekayasa, membuat dan menyusun. Manusia membuat sesuatu karena diilhami oleh fenomena ciptaan Allah, contoh helikopter yang diilhami oleh capung, sistem radar yang diilhami oleh cara kelelawar terbang di gua gelap. Sekalipun ia merekayasa atau menyusun bentuk baru pasti bahan bakunya diambil dari ciptaan Allah juga. A11ah sebagai pencipta menantang manusia untuk menciptakan lalat, dalam QS.15:73.

  2. Allah sebagai Pemilik [14:2] Siapa yang mencipta pasti memiliki. Aksioma ini tidak berlaku bagi manusia, tapi berlaku mutlak bagi Allah SWT, karena Allah SWT mencipta atas iradat dan kehendakNya sendiri. Allah Pencipta dan otomatis Allah sebagai Pemiliknya.

  3. Allah sebagai Pemelihara [15:9]

Allah memiliki sesuatu yang ia ciptakan sendiri, oleh karena itu Ia tidak akan lalai untuk menjaga dan memeliharanya.

  4. Allah sebagai Penguasa [15:16-27]

Allah adalah sebagai Pencipta, Pemilik dan sekaligus Pemelihara atas alam semesta ini, tentu saja Dia adalah Penguasa mutlak atas semua yang ada di dalamnya. Apabila ada satu saja urusan atau aturan yang dilakukan atau diberlakukan oleh manusia secara nyata-nyata bertentangan dengan aturanNya, berarti manusia telah subversif kepadanya. Nauzu billaahi min dzalik!

REFERENSI

· Paket BP NurulFikri, Setetes Basmalah dan Hamdalah dalam Lautan Al-Fatihah

· Allamah, Thabathaba'i Tafsir AI- Mizan, Mengupas Surat Al-Fatihah, CV Firdaus

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor menyampaikan pengantar dan tujuan materi | 5’
Ceramah | Mentor menyampaikan isi materi | 40’
Diskusi | Saat untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

6. AL- IMAN

TUJUAN

F Peserta memahami hubungan antara Iman, Islam dan Ihsan

F Peserta memahami hakekat iman

F Peserta mengetahui cara-cara mengimani Rukun Iman dengan benar sehingga termotivasi untuk melakukanNya.

METODE PENDEKATAN

F Games

F Ceramah dan diskusi

RINCIAN BAHASAN

Pendahuluan

Konsep-konsep tentang Iman, Islam dan Ihsan mungkin sudah pernah kita pelajari. Namun ternyata gambaran yang kita miliki selama ini belum cukup valid (shohih) dan integral (syamiil), karena kita melihat Iman, Islam dan Ihsan secara sektoral dan terpisah satu sama lain. Padahal ketiga konsep tersebut adalah merupakan satu bangunan yang dapat disebut sebagai RUMAH KITA, yang secara global terdiri dari tiga bagian utama, yaitu :

1. RUKUN IMAN, yang berfungsi sebagai lapisan fondasinya.

2. RUKUN ISLAM, yang berfungsi sebagai tiang penyangganya.

3. IHSAN, yang berfungsi sebagai atapnya.

Artinya: tegaknya Islam pada diri seseorang tergantung pada kualitas pondasinya dan daya tahan Islam pada diri seseorang tergantung pada kualitas atapnya. Jadi satu sama lain saling membantu, menguatkan dan memelihara.

Hakikat Iman

Pengertian Iman menurut ahlussunah : Iman terdiri dari tiga unsur, yaitu pembenaran dengan hati, diikrarkan dengan lisan dan diamalkan dengan anggota badan, yang satu dengan lainnya tidak dapat dipisahkan. Jadi, Iman adalah keyakinan dan sekaligus juga amal [49:15].

Rukun Iman

Rukun Iman merupakan basis konsepsional atau landasan idiil yang mendasari pemikiran, ucapan dan tindakan seorang muslim. Artinya: seorang muslim yang beriman maka pemikiran, ucapan dan tindakannya tidak akan bertentangan dengan keimanannya kepada Allah, Malaikat, Kitab, Rasul, Taqdir dan Kiamat. Orang yang beriman haruslah beriman kepada enam Rukun iman (2:285, 4:136) dan Hadits Ketika Nabi ditanya Malaikat Jibril tentang iman, maka jawab Nabi. ”Hendaklah engkau beriman kepada Allah, kepada Malaikat-Nya, kepada kitab-kitabNya, kepada Utusan-utusanNya, kepada Hari Kiamat dan hendaklah engkau beriman kepada Qodar yang baik dan yang buruk" (HR Muslim), barangsiapa yang mengingkari salah satunya maka ia telah mengingkari seluruh Rukun Iman.

1. Iman kepada Allah SWT . Konsekuensinya : mencintai Allah SWT [2:165]. Tanda-tandanya: lihat QS 8:2. Akibatnya: ikh1ash dalam menjalankan perintah-perintahNya.

2. Iman kepada Malaikat [50:16-18]. Konsekuensinya: tidak mungkin Seorang mu'min berbuat ma'siat karena selalu ditongkrongi Malaikat.

3. Iman kepada Kitab-Kitab [2:2, 20:1-3] Konsekuensinya: menjadikan Al-Qur’an sebagai pedoman hidup.

4. Iman kepada Nabi dan Rasul [33:40]. Konsekuensinya: mencintai dan mengikutinya [3:31-32].

5. Iman kepada Hari Akhir [3:185]. Konsekuensinya: mempersiapkan diri untuk menghadapiNya.

6. Iman kepada Takdir [22:7]. Konsekuensinya: berprinsip bahwa "Janganlah kita mempersoalkan apa-apa yang Allah ingin lakukan terhadap kita, tetapi kita harus melakukan apa-apa yang Allah ingin dari kita.”

REFERENSI

· Paket BP Nurul Fikri, Al-Iman

· DR. Muhammad Na'im, Yang Menguatkan Yang Membatalkan Iman,

· Abdul Majid Al-Zandany ,dkk, Al-Iman.

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pendahuluan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Pembukaan | Mentor memberikan game dan hikmahnya | 10’
Ceramah | Mentor menyampaikan rincian bahasan | 30’
Diskusi | Mentor membuka forum diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan doa | 5’

GAMES MATERI AL-IMAN

A. Judul : Rumah Kita

B. Skema/gambar :

a. Islam 1. ..........

b. Iman 2. ..........

c. Ihsan 3. ..........

C. Media : -Papan tulis dan spidol/kapur

-2 kelompok atau lebih

-Naskah pembahasan / materi

D. Bahan : -Gambar di atas dengan jawaban pilihan/

lembar jawaban

-Pembahasan materi tentang Iman, Islam dan

Ihsan

E. Langkah-langkah :

1. Setiap kelompok disuruh menentukan jawaban menjodohkan di atas berikut alasannya.

2. Diskusikan antar kelompok.

3. Cari kesamaan.

4. Mentor membahas jawaban yang benar, yaitu:

No. 1 ada1ah b (Iman)

No. 2 adalah a (Islam)

No. 3 adalah c (Ihsan)

(langsung dilanjutkan dengan materi Al-Iman).

7. RUKUN ISLAM

TUJUAN :

F Peserta memahami makna dan hakikat Rukun Islam

F Peserta mengetahui tuntutan Rukun Islam di dalam kehidupan seorang muslim

F Peserta termotivasi untuk mengamalkan Rukun Islam dengan benar

METODE PENDEKATAN

F Games

F Ceramah dan diskusi

RINCIAN BAHASAN

Makna dan Hakikat Rukun Islam

Islam dibangun di atas lima dasar, yaitu Rukun Islam. Ibarat sebuah rumah, Rukun Islam merupakan tiang-tiang atau penyangga bangunan keislaman seseorang. Di dalamnya tercakup hukum-hukum Islam yang mengatur seluruh aspek kehidupan manusia. "Sesungguhnya Islam itu dibangun atas lima perkara: bersaksi sesungguhnya tidak ada Tuhan selain Allah dan Muhammad adalah utusan-Nya, mendirikan shalat, menunaikan zakat, haji ke Baitullah dan puasa di buIan Ramadhan" (HR. Bukhari Muslim). Bagi siapa saja yang telah mengerjakan Rukun Islam yang lima, belum berarti bahwa ia telah total masuk ke dalam Islam. Ia baru membangun landasan bagi amal-amalnya yang lain.

Rukun Islam merupakan landasan operasional dari Rukun Iman. Belum cukup dikatakan beriman hanya dengan megerjakan Rukun Islam tanpa ada upaya untuk menegakkannya. Rukun Islam merupakan training/pelatihan bagi orang mukmin menuju mardhotillah/keridhoan Allah.

· Syahadat adalah agreement (perjanjian) antara seorang muslim dengan Allah SWT [7.172]. Seseorang yang telah menyatakan Laa ilaaha ilallaah berarti telah siap untuk fight (bertarung) melawan segala bentuk ilah di luar Allah di da1am kehidupannya [29:2].

· Shalat adalah training: sebagai latihan agar setiap muslim di dalam kehidupannya adalah dalam rangka sujud (beribadah) kepada Allah [6:162]

· Zakat adalah training, yaitu sebagai latihan agar menginfakkan hartanya, karena setiap harta seorang muslim adalah milik Allah.[57:7, 59:7]. "Engkau ambil zakat itu dari orang-orang kaya mereka dan engkau kembalikan kepada orang-orang fakir mereka” (HR Mutafaqun ‘alahi).

· Shoum adalah training, yaitu sebagai latihan pengendalian kebiasaan pada jasmani, yaitu makan dan minum dan ruhani, yaitu hawa nafsu. [2:185]

· Haji adalah training, yaitu sebagai latihan dalam pengorbanan jiwa dan harta di jalan Allah, mengamalkan persatuan dan persamaan derajat dengan sesama manusia. [22:27-28]

REFERENSI

· Paket BP Nurul Fikri, Al-Islam,

· Sa'id Hawwa, Al-Islam

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pendahuluan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Pembukaan | Mentor memberikan game dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 30’
Diskusi | Mentor membuka diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

GAMES

A. JuduI : Games Lima Garis

B. Skema/ gambar :

C. Media : Papan tulis dan kapur

D. Bahan : Materi Rukun Islam

E. Langkah-langkah :

1. Bentuk kelompok atau perorangan

2. Mentor membuat lima garis di papan tulis seperti di atas

3. Mintalah pendapat masing-masing kelompok tentang persepsi dari gambar tersebut

4. Biasanya didapatkan pendapat yang bcrbeda-beda (mis: barisan, tingkatan, lidi), buatlah kesepakatan bahwa gambar tersebut adalah Rukun lslam

5. Mintalah komentar lagi, apa itu Rukun Islam?

F. Kesimpulan :

a) Rukun Islam merupakan karakteristik seorang muslim bila dibandingkan Dengan umat lain

b) Dilaksanakannya Rukun Islam merupakan standar keimanan seorang muslim. Kita bisa membedakan kualitas keimanan seorang muslim dengan melihat dikerjakan atau tidaknya ibadah tersebut.

c) Diri kita belum sempurna membentuk pribadi Islam secara lengkap, sekalipun kita telah melaksanakan Rukun Islam, itu belum final untuk membangun keislaman dalam diri kita. Masih perlu ada pemahaman Iman yang benar agat terhindar dari muslim yang TBC (Takhyul, Bid'ah, Churafat/Khurafat).

d) Masih perlu peningkatan Akhlaqul Karimah, sehingga keislaman yang dimiliki menjadi indah dan dapat merasakan lezatnya iman Islam.

e) Harus ada proses pembinaan Islam secara kontinu dan bertahap untuk mendapatkan pemahaman Islam yang utuh.

8. IHSAN

TUJUAN

F Peserta memahami hakekat ihsan dan balasan bagi orang-orang yang berbuat ihsan

F Peserta mengetahui landasan berbuat ihsan

F Peserta mengetahui cara beramal dengan ihsan

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

Pengertian

· Ihsan dianalogikan sebagai atap bangunan Islam (Rukun iman adalah pondasi, Rukun Islam adalah bangunannya).

· Ihsan (perbuatan baik dan berkualitas) berfungsi sebagai pelindung bagi bangunan keislaman seseorang. Jika seseorang berbuat ihsan, maka amal-amal Islam lainnya atan terpelihara dan tahan lama (sesuai dengan fungsinya sebagai atap bangunan Islam)

Landasan ihsan

1. Landasan Qauliy

"Sesungguhnya Allah telah mewajibkan untuk berbuat ihsan terhadap segala sesuatu. Maka jika kamu menyembelih, maka sembelihlah dengan cara yang ihsan, dan hendaklah menajamkan pisau dan menyenangkan (menenangkan & menen-tramkan) hewan sembelihan itu” (HR Muslim). Tuntutan untuk berbuat ihsan dalam Islam yaitu secara maksimal (terhadap segala sesuatu: manusia, hewan) dan optimal (terhadap yang hidup maupun yang akan mati)

2. Landasan Kauniy

Dengan melihat fenomena dalam kehidupan ini, secara sunatullah setiap orang suka akan perbuatan yang ihsan.

Alasan Berbuat Ihsan

Ada dua alasan mengapa kita berbual ihsan:

1. Adanya Monitoring Allah (Muraqabatullah)

Dalam HR Muslim dikisahkan jawaban Rasul ketika ditanya malaikat Jibril yang menyamar sebagai manusia, tentang definisi ihsan: "Mengabdilah kamu kepada Allah seakan-akan kamu melihat Dia. Jika kamu tidak melihatNya, sesungguhnya Dia meIihatmu".

2. Adanya Kebaikan Allah (Ihsanullah)

Allah telah memberikan nikmatnya yang besar kepada semua makhlukNya (QS. 28:77 QS. 55, QS. 108: 1-3)

Dengan mengingat Muraqabatullah dan Ihsanullah, maka sudah selayaknya kita ber-Ihsanun Niyah (berniat yang baik). Karena niat yang baik akan mengarahkan kita kepada:

1. Ikhlasun Niyat (Niat yang Ikh1as)

2. Itqonul 'Amal (Amal yang rapi)

3. Jaudatul Adaa' (Penyelesalan yang baik)

Jika seseorang beramal dan memenuhi kriteria di atas, maka ia telah memiliki Ihsanul 'Amal (Amal yang ihsan).

Ada 3 keuntungan jika sesorang meramal dengan amal yang ihsan:

1) Dicintai Allah [2:195]

2) Mendapat Pahala [33: 29]

3) Mendapat Pertolongan Allah [16:128]

Kesimpulan :

Jadi untuk beramal ihsan harus memenuhi kriteria:

1) Zhohirotul Ihsan (Penampakan Ihsan).

Artinya: Lakukan yang terbaik ! (Do your Best !)

2) Qiimatul Ihsan (Nilai Ihsan).

Artinya: Ikhlaslah selalu! (To be ikhlas, please!)

REFERENSI

· Paket BP Nurul Fikri, Ihsan

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menyampaikan tujuan materi | 5’
Ceramah | Mentor menyampaikan isi materi | 40’
Diskusi | Saat diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

9. MA'RIFATULLAH

TUJUAN

F Peserta memahami makna dan maksud dari ma'rifatullah

F Peserta mengetahui manfaat dan pentingnya ma’rifatullah

F Peserta mengetahui jalan-jalan untuk mengenal Allah

F Peserta mengetahui hal-hal yang menghalangi ma’rifatullah

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

Makna Ma'rifatullah

· Ma'rifatullah berasal dari kala ma’rifah dan Allah. Ma'rifah berarti mengetahui, mengenal. Mengenal Allah bukan melalui zat Allah tetapi mengenal-Nya lewat tanda-tanda kebesaranNya (ayat-ayatNya).

Pentingnya Mengenal Allah

· Seseorang yang mengenal Allah pasti akan tahu tujuan hidupnya (QS 51:56) dan tidak tertipu oleh dunia .

· Ma’rifatullah merupakan ilmu yang tertinggi yang harus difahami manusia (QS 6:122). Hakikat ilmu adalah memberikan keyakinan kepada yang mendalaminya. Ma’rifatullah adalah ilmu yang tertinggi sebab jika difahami memberikan keyakinan mendalam. Memahami Ma’rifatullah juga akan mengeluarkan manusia dari kegelapan kebodohan kepada cahaya hidayah yang terang [6:122] .

· Berilmu dengan ma’rifatullah sangat penting karena:

a) Berhubungan dengan obyeknya, yaitu Allah Sang Pencipta.

b) Berhubungan dengan manfaat yang diperoleh, yaitu meningkatkan keimanan dan ketaqwaan, yang dengannya akan diperoleh keberuntungan dan kemenangan.

Jalan untuk mengenal Allah

1. Lewat akal:

· Ayat Kauniyah / ayat Allah di alam ini:

- fenomena terjadinya alam (52:35)

- fenomena kehendak yang tinggi(67:3)

- fenomena kehidupan (24:45)

- fenomena petunjuk dan ilham (20:50)

- fenomena pengabulan doa (6:63)

· Ayat Qur'aniyah/ayat Allah di dalam Al-Qur’an:

- keindahan Al-Qur' an (2:23)

- pemberitahuan tentang umat yang lampau [9:70]

- pemberitahuan tentang kejadian yang akan datang (30:1-3, 8:7, 24:55)

2. Lewat memahami Asma’ul Husna:

- Allah sebagai Al-Khaliq (40:62)

- Allah sebagai pemberi rizqi (35:3, 11:6)

- Allah sebagai pemilik (2:284)

- dll. (59:22-24)

Hal-hal yang menghalangi ma’rifatullah

· Kesombongan (QS 7:146; 25:21).

· Dzalim (QS 4:153) .

· Bersandar pada panca indera (QS 2:55) .

· Dusta (QS 7:176) .

· Membatalkan janji dengan Allah (QS 2:2&-27) .

· Berbuat kerusakan/Fasad .

· Lalai (QS 21:1-3) .

· Banyak berbuat ma’siyat .

· Ragu-ragu (QS 6:109-110)

Semua sifat diatas merupakan bibit-bibit kekafiran kepada Allah yang harus dibersihkan dari hati. Sebab kekafiranlah yang menyebabkan Allah mengunci mati, menutup mata dan telinga manusia serta menyiksa mereka di neraka. (QS 2:6-7)

REFERENSI

Said Hawwa, Allah Jalla Jalaluhu

Aqidah Seorang Muslim 1, Al-Ummah

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor menyampaikan pengantar dan sasaran materi Ma’rifatullah | 5’
Diskusi Pendahuluan | Mentor mengajukan pertanyaan tentang logika keberadaan Allah | 5’
Ceramah | Mentor mengurAlkan isi materi | 30’
Diskusi | Mentor menyediakan forum diskusi dan tanya jawab | 10’
Penutup | Mentor merangkum/menyimpulkan isi materi sekaligus menutup dengan doa | 10’

10. MA’RIFATUL RASUL

TUJUAN

F Peserta memahami makna risalah dan rasul

F Peserta memahami kewajiban beriman kepada rasul

F Peserta mengetahui tugas para rasul

F Peserta mengetahui sifat-sifat rasul

METODE PENDEKATAN

F Games

F Ceramah dan diskusi

RINCIAN BAHASAN

Makna Risalah dan Rasul

· Risalah: Sesuatu yang diwahyukan A11ah SWT berupa prinsip hidup, moral, ibadah, aqidah untuk mengatur kehidupan manusia agar terwujud kebahagiaan di dunia dan akhirat.

· Rasul: Seorang laki-laki (21:7) yang diberi wahyu oleh Allah SWT yang berkewajiban untuk melaksanakannya dan diperintahkan untuk menyampaikannya kepada manusia.

Pentingnya iman kepada Rasul

· Iman kepada para rasul adalah salah satu Rukun Iman. Seseorang tidak dianggap muslim dan mukmin kecuali ia beriman bahwa Allah mengutus para rasul yang menginterprestasikan hakekat yang sebenarnya dari agama Islam, yaitu Tauhidullah .

· Juga tidak dianggap beriman atau muslim kecuali ia beriman kepada seluruh rasul, dan tidak membedakan antara satu dengan yang lainnya. (Al-Asyqor:56)

Tugas para rasul

1. Menyampaikan (tablig) [5:67, 33:39]. Yang disampaikan berupa:

· Ma'rifatullah [6:102] (Mengenal hakikat Allah) .

· Tauhidullah [21:25] [Mengesakan Allah] .

· Basyir wa nadzir [6:48] (Memberi kabar gembira dan peringatan)

2. Mendidik dan Membimbing [62:2]

Sifat-sifat para rosul

1. Mereka adalah manusia (17:93-94,8:110]

2. Ma'shum [terjaga dari kesalahan] [3:161, 53:1-4]

3. Sebagai suri teladan [33:2l, 6:89-90]

REFERENSI

· Kelompok Studi Al-Ummah, Aqidah Seorang Muslim, hal. 60-71

· Al-Asyqor, Dr. Limar Sulaiman, Para Rasul dan Risalahnya, Pustaka Mantiq

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pendahuluan | Mentor menyampaikan pengantar dan sasaran materi Ma’rifatullah | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 30’
Diskusi | Mentor membuka forum diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

G AMES

A. Judul : Games Ilmu

B. Skema/ Gambar / Contoh :

C. Media & Bahan :

1) 1 naskah pembahasan

2) Serangkaian petunjuk

3) 3 lembar kertas bujur sangkar per orang atau kelompok

4) 1 buah gunting atau cutter

D. Langkah-langkah .

· Instruksi: Peserta diminta membuat sejumlah lubang (minimal 6) yang berjarak sama antara satu lubang dengan lainnya, juga jarak setiap lubang dari titik pusatnya.

Tahap 1

Mentor memberikan instruksi tanpa memberikan keterangan tambahan.

Tahap2

Mentor memberikan instruksi dan memberikan keterangan tambahan secara lisan sebagai berikut:

A. Lipat kertas 2 X, sehingga membentuk bujur sangkar

B. Lipat bagian kertas yang ujungnya bersatu sehingga menutupi 2/3 bagiannya.

C. Lipat juga 1/3 bagian sisanya

D. Lipat lagi kertas dengan bagian yang sama sampai saling menutupi

E. Lubangi bagian yang ujungnya bersatu menggunakan gunting atau cutter

F. Lipat, apakah didapatkan lubang-lubang sesuai instruksi

Tahap 3

Mentor memberikan instruksi sambil mencontohkan setiap langkah secara terperinci. Sehingga didapatkan hasil sesuai instruksi.

E. Hikmah:

1. Pentingnya rasul sebagai penyampai dan penjelas risalah Islam sekaligus mencontohkan bagaimana Islam diterapkan dalam hidup keseharian.

2. Rasul sebagai utusan Allah harus kita kenal dan kita taati agar segala aspek kehidupan kita menjadi ibadah.

11. MA’RIFATUL ISLAM

TUJUAN

F Peserta mengetahui pengertian diin menurut Al-Qur'an

F Mengetahui perbedaan dienullah dan dien ghoiru dienullah

F Mengetahui kesempurnaan ajaran Islam sehingga berusaha mengamalkan dan mempelajarinya.

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

Ad-dien menurut Al-Qur’an

· Dienullah, DienuI Islam [48:28, 61:9] Dienullah dibawa oleh semua Rosul dan nabi untuk keselamatan manusia. Disebut juga dengan dienul haq (dienus samaawi).

· Dienul ghoiru dienullah, bukan dari Allah. Jumlahnya lebih dari satu (QS. 48;28) hasil rekayasa pikiran manusia, biasa disebut agama budaya (dienul ardli)

Ciri-ciri dienullah/dienus-Samaawi

· Bukan tumbuh dari masyarakat, tapi diturunkan untuk masyarakat. Disampaikan oleh manusia pilihan Allah (utusan-Nya), utusan itu hanya menyampaikan bukan menciptakan.

· Memiliki kitab suci yang bersih dari campur tangan manusia.

· Konsep tentang Tuhannya adalah Tauhid.

· Pokok-pokok ajarannya tidak pernah berubah dengan perubahan masyarakat penganutnya.

· Kebenarannya universal dan sesuai dengan fitrah manusia

Ciri-ciri dienul ardli :

· Tumbuh dalam masyarakat.

· Tidak disampaikan oleh Rosul Allah.

· Umumnya tidak memilki kitab suci, walaupun ada sudah mengalami perubahan-perubahan dalam perjalanan sejarah.

· Konsep Tuhannya dinamisme, animisme, politheisme, dll.

· Ajarannya dapat berubah-ubah sesuai dengan perubahan masyarakat penganutnya .

· Kebenaran ajarannya tidak universal, yaitu tidak berlaku bagi segenap manusia, masa dan keadaan

Pengertian Islam secara Ethimologi/ Bahasa :

· Tunduk patuh, berserah diri (al-istislaam) [3:83].

· Damai (as-silm) .

· Bersih (as-saliim)

· Aturan Illahi yang diberikan kepada manusia yang berakal sehat untuk kebahagiaan hidup mereka di dunia dan akhirat..

· Ajaran lslam :

Ø Sesuai fitrah manusia QS. 30;10 Kepentingan seluruh manusia QS 34;28

Ø Rahmat seluruh alam QS 21;107

Ø Untuk meningkatkan kualitas hidup manusia QS. 2;179

Ø Sangat sempurna QS. 5:3

REFERENSI

Diktat agama IPB, Uts. Didin Hafidhuddin

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pendahuluan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 30’
Diskusi | Mentor membuka forum diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan doa | 5’

12. AL-QUR’AN

TUJUAN

F Peserta mengetahui definisi Al-Qur’an secara bahasa dan istilah

F Peserta mengetahui nama-nama dan karakteristik Al-Qur’an

F Peserta memahami fungsi Al-Qur’an dan akhak terhadapnya

F Peserta termotivasi untuk membaca, mempelajari dan mengamalkan Al-Qur'an

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

Definisi AL-Qur’an

· Secara bahasa berarti "bacaan”.

· Secara istilah berarti "Kalam Allah SWT yang merupakan mu'jizat yang diwahyukan kepada nabi Muhammad SAW dan membacanya merupakan ibadah"

Nama-nama Al-Qur’an

· Al-Qur’an/ Bacaan [17:9] .

· Al-Kitab/ Buku [21:10].

· Al-Furqon/ Pembeda [25:1]

· Adz-Dzikr/ Pengingat [15:9].

· An-Nur/ Cahaya [4:174]

Karakteristik AL-Qur' an

· Diturunkan bukan untuk menyusahkan manusia [ 20:2].

· Bacaan yang teramat mulia dan terpelihara [56: 77-78] .

· Tidak seorang pun yang dapat menandingi keindahan dan keagungan Al-Qur’an [2:23, 17:88] .

· Tersusun secara terperinci dan rapi [11:1] .

· Mudah difahami dan diambil pelajaran [54: 17, 34, dst]

Fungsi Al-Qur’an

· Pengganti kedudukan kitab suci sebelumnya yang pernah diturunkan Allah SWT

· Tuntunan serta hukum untuk menempuh kehidupan

· Menjelaskan masalah-masalah yang pernah diperselisihkan oleh umat terdahulu

· Sebagai mukjizat Rasulullah SAW

AkhIak Terpuji Terhadap Al-Qur’an

· Membaca ta'awudz sebelum membaca Al-Qur’an [16:98] .

· Membaca Al-Qur’an secara tartil perlahan-lahan [73:4] .

· Lapang dada menerima Al-Qur’an [7:2]

· Mendengarkan baik-baik pembacaan Al-Qur’an [7:204] .

· Bcrgetar hatinya dan bertambah imannya [8:2-4]

Akhlak tercela terhadap Al-Qur’an .

· Keunggulan Al-Qur’an

· Menyombongkan diri dan berpaling [31:7] .

· Menertawakan peringatan ini [53:59-62] .

· Tidak memperahatikan Al-Qur’an [47:24]

Keunggulan Al-Qur’an .

· Al-Qur’an adalah mukjizat yang abadi [4:74].

Allah menghendaki agar Al-Qur’an berlaku umum (mencakup permasalahan) dan bersifat universal. Maka, disusun dan dikumpulkan Al-Qur’an itu dengan sistematika yang memperlihatkan universalitas dan kekekalannya dan dijauhkan dari susunan yang bersifat temporer, yang hanya memperlihatkan urgensi pada suatu masa saja, yaitu ketika turunnya.

· Keunggulan Al-Qur’an secara ilmiah

Pemikiran modern dalam berbagai bidang disiplin ilmu dewasa ini telah menetapkan bahwa Al-Qur’an merupakan kitab ilmiah yang menghimpun segala disiplin ilmu dan filsafat. Ilmu itu datang dari Allah SWT, sebagai tanda kemuliaanNya dan ketinggian ilmu-Nya.[96:1-5] .

· Jaminan kemurnian Al-Qur’an.

Allah sendiri yang menjamin kemurnian Al-Qur’an [6:115, 15:9] .

· Al-Qur’an bersifat umum dan universal.

Umum : Mencakup seluruh bidang/permasalahan manusia. [6:38] Universal : Berlaku selamanya dan untuk seluruh kaum. [25:1]

REFERENSI

· Paket BP NF 'Keunggulan Al-Qur’an’

· Ibnu Qoyim, Mahabatullah, (Bab I)

· Manna Khalil al-Qattan, Studi Ilmu-ilmu Quran , hal 18

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menyampaikan tujuan materi | 5’
Ceramah | Mentor menyampaikan isi materi | 40’
Diskusi | Saat untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

13. UKHUWAH ISLAMIYAH (UI)

TUJUAN

F Peserta memahami makna dan hakekat UI

F Peserta mengetahui perbedaan UI dan Ukhuwah Jahiliyah

F Peserta mengetahui hal-hal yang menguatkan ukhuwah dan buah dari UI

F Peserta termotivasi untuk mengamalkan hal-hal yang menuju kepada UI dalam kehidupannya

METODE PENDEKATAN

F Games

F Ceramah dan diskusi

RINCIAN BAHASAN

Makna Ukhuwah Islamiyah.

· Menurut Imam Hasan Al-Banna: Ukhuwah Islamiyah adalah keterikatan hati dan jiwa satu sama lain dengan ikatan aqidah. Hakekat Ukhuwah Islamiyah

1. Nikmat Allah (QS. 3: 103)

2. Perumpamaan tali tasbih (QS. 43: 67)

3. Merupakan arahan Rabbani (QS. 8: 63)

4. Merupakan cermin kekuatan iman (QS. 49: 10)

Perbedaan UI dan Ukhuwah Jahiliyah

· Ukhuwah Islamiyah bersifat abadi dan universal karena berdasarkan aqidah dan syariat Islam. Ukhuwah Jahiliyah bersifat temporer (terbatas pada waktu dan tempat), yaitu ikatan selain ikatan aqidah (misal: ikatan keturunan [orang tua-anak], perkawinan, nasionalisme, kesukuan, kebangsaan, dan kepentingan pribadi).

Hal-hal yang menguatkan Ukhuwah Islamiyah:

1. Memberitahukan kecintaan pada yang kita cintai

2. Memohon dido’akan bila berpisah

3. Menunjukkan kegembiraan & senyuman bila berjumpa

4. Berjabat tangan bila berjumpa (kecuali non muhrim)

5. Mengucapkan selamat berkenaan dengan saat-saat keberhasilan

6. Memberikan hadiah pada waktu-waktu tertentu

7. Sering bersilaturahmi (mengunjungi saudara)

8. Memperhatikan saudaranya & membantu keperluannya

9. Memenuhi hak ukhuwah saudaranya

Buah Ukhuwah Islamiyah

1. Merasakan lezatnya iman

2. Mendapatkan perlindungan Allah di hari kiamat (termasuk dalam 7 golongan yang dilindungi)

3. Mendapatkan tempat khusus di syurga (15:45-48)

REFERENSI

· Bercinta dan bersaudara karena Allah, Ust. Husni Adham Jarror, GIP

· Meraih Nikmatnya Iman, Abdullah Nasih 'Ulwan

· Rahasia Sukses Ikhwan Membina Persaudaraan di Jalan Allah, Asadudin Press

· Panduan Aktivis Harokah, Al-Ummah

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pendahuluan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 30’
Diskusi | Mentor membuka forum diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

GAMES

Games I: Menyusun Bujur Sangkar

Media :

· Sembilan (9) bujur sangkar dari karton/kertas berukuran sama yang lelah dipotong secara acak dan dipisah-pisahkan ke dalam 3 amplop

Cara:

· Siswa dibagi menjadi beberapa kelompok terdiri dari 4-5 orang. Masing-masing kelompok mengirimkan 3 orang sebagai pekerja yang duduk secara melingkar, sedangkan yang lainnya bertugas sebagai pengawas.

· Tiap kelompok mendapat satu amplop yang berasal dari tiga bujur sangkar yang berukuran sama dan telah dipotong secara acak.

· Mentor bertugas membagikan potongan-potongan acak dari bujur sangkar tersebut kepada setiap pekerja kelompok.

· Tiap pekerja memperoleh 3-5 potongan karton.

· Setiap pekerja diberi waktu 3 menit untuk membentuk bujur sangkar dari potongan karton tadi.

· Pekerja boleh memberikan polongan karton yang dimilikinya kepada teman pekerja lain dalam kelompoknya tetapi tidak boleh memintanya.

· Pekerja tidak boleh berkomunikasi sesama pekerja dan tidak boleh memberi petunjuk atau berdiskusi dengan temannya untuk menentukan letak potongan karton yang dimilikinya atau yang direroleh temannya.

· Pekerja yang sudah membentuk bujur sangkar miliknya boleh merubahnya lagi sedemikian sehingga setiap pekerja akan memiliki atau membenluk sebuah bujur sangkar. Pengawas bertugas mengawasi dan memberikan penilaian terhadap jalannya permainan.

· Pengawas berhak menegur pekerja yang melanggar ketentuan

Kritera Keberhasilan.

· Setiap pekerja atau kelompok dapat membentuk bujur sangkar dalam waktu yang ditentukan.

· Setiap pekerja menolong temannya dengan memberikan potongan bujur sangkar yang dimilikinya.

· Setiap pengawas menjalankan tugasnya sebagaimana mestinya

Hikmah.

· Ta’awun/saling tolong menolong adalah salah satu kunci ukhuwah.

· Pentingnya tausiyah dalam membina ukhuwah

Games II: Adu Ponco Berhadiah (Win-win Games)

Cara:

· Setiap siswa mencari lawan untuk mengadu ponco

· Setiap kemenangan akan diberi hadiah (misal: Rp. 1000,- dalam waktu yang ditentukan (2').

· Setiap siswa mencari kemenangan sebanyak-banyaknya.

Penyelesaian:

· Dalam waktu yang dilentukan, bergantian untuk menang sehingga semua mendapat hadiah yang sama dengan sebanyak-banyaknya.

Hikmah:

· Tidak menganggap saudaranya sebagai lawan tetapi partner untuk mencapai tujuan bersama

· Tidak mementingkan diri sendiri

14. NIKMAT IMAN

TUJUAN

F Menumbuhkan keyakinan bahwa iman merupakan fitrah manusia

F Mangetahlu bahwa iman merupakan nikmat terbesar dari Allah

F Mengetahui cara mensyukuri nikmat dari Allah

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

Iman sebagai fitrah manusia

· Semua manusia dilahirkan dalam keadaan fitrah. "Semua bayi terlahir dalam keadaan fitrah….

· Kesaksian manusia yang menyatakan Allah SWT adalah Robb mereka (7:172) sehingga secara fitrah manusia akan percaya akan adanya Allah (10:31, 39:3).

· Persaksian Rububiyyah di alam ruh harus dilanjutkan dangan persaksian Uluhiyyah dan Risalah di alam dunia sebagai konsekuensinya (30:30, 22:78, 2:21].

Nikmat Iman

· Nikmat dari Allah tidak terhitung (14:34).

· Beberapa nikmat dari Allah :

1. Nikmat sebagai mahluk (76:1-4)

2. Nikmat sebagai manusia (95:4)

3. Nikmal sebagai khalifah (2:30, 14:32-34)

4. Nikmat sebagai muslim (5:3, 49:17), merupakan nikmat terbesar dari Allah .

· Nikmat harus disyukuri (14:7, 31:31), antara lain dengan cara:

1. Mengucapkan syukur (dengan hati dan lisan )

2. Menjaga dan memelihara nikmat yang diberikan

3. Menggunakan sesuai keinginan dari pemberi nikmat dengan (perbuatan)

REFERENSI

Royyad Al Haqil, Mensyukuri Nikmat Allah, GIP

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pendahuluan | Mentor membuka pertemuan dan menyampaikan tujuan materi | 5’
Ceramah | Mentor menyampaikan isi materi | 40’
Diskusi | Saat untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutup pertemuan dengan doa | 5’

15. HAL-HAL YANG MELEMAHKAN IMAN

TUJUAN

F Peserta memahami adanya fIuktuasi keimanan

F Peserta mengetahui fenomena lemahnya iman

F Peserta mengetahui penyebab lemahnya iman

F Peserta termotivasi untuk menjauhi hal-hal yang melemahkan iman

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

Fluktuasi Iman

Secara fitrah manusia memiliki kecenderungan untuk berbuat jujur (dosa) dan ketaqwaan [91:9-10]. Hal ini mengakibatkan keimanan seseorang mengalami fluktuasi (terkadang naik, terkadang turun). ”Keimanan itu bisa bertambah dan berkurang. Maka perbaharuilah iman kalian deugan Laa Ilaaha Illallaah” (HR Ibnu Islam)

Fenomena Lemahnya Iman

1. Terjerumus dalam kemaksiatan

Suatu perbuatan yang sering dilakukan dapat membentuk sebuah kebiasaan. Begitu pula dengan kemaksiatan. Bila sering dilakukan ia pun akan menjadi sebuah kebiasaan, yang jika terbiasa seseorang akan berani berbuat secara terang-terangan.

Rasulullah bersabda: (lihat Hadist Bukhari Vol. I, hal 16)

2. Tidak tekun dan bermalas-malasan dalam beribadah

Salah satu ketidaktekunan dalam beribadah ialah tidak khusyu' (konsentrasi) dalam mengerjakannya. Contoh: tidak khusyu' dalam sholat, membaca Al-Qur'an, berdoa, dll. Sehingga ibadah tersebut dilakukan dengan jiwa yang kosong tanpa ruh (QS 4:142). Padahal dalam sebuah hadist dikatakan: “Tidak akan diterima do'a dari hati yang lalai dan main-main” (HR Tirmidzi.)

3. Memudarnya tali ukhuwah.

· Tidak memperhatikan urusan kaum muslimin. Dalam sebuah hadist disebutkan bahwa orang-orang mu’min itu bagai satu tubuh. Dari An-Nu’man bin Basyir ra, katanya Rasulullah SAW bersabda: “Orang-orang mu’min itu laksana satu tubuh manusia. Bila matanya sakit maka sakitlah seluruh tubuhnya. Atau bila kepalanya sakit maka sakitlah seluruh tubuhnya “. (HR Muslim).

· Terputusnya tali persaudaraan diantara dua orang yang semula bersaudara. “Tidak selayaknya dua orang yang saling mengasihi karena Allah Azza wa Jalla, atau karena Islam lalu keduanya dipisahkan oleh permulaan dosa yaug dilakukan salah seorang diantara keduanya”. (HR Bukhari)

4. Terpaut kepada urusan duniawi dan terlalu mencintainya (QS. 75:2O-21)

5. MengeIuh dan takut akan musibah (QS 70:19-21)

“Janganlah sekali-kali kamu mencela yang ma'ruf sedikitpun, meski engakau hanya menuangkan air ke dalam bejana seseorang yang hendak menimba air. Atau meski engkau hanya berbicara dengan saudaramu sedangkan wajahmu tampak berseri kepadanya.” (HR Ahmad)

6. Mencela yang ma’ruf dan tidak mau memperhatikan kebaikan-kebaikan yang kecil

7. Banyak berdebat dan bertikai yang mematikan hati. Akibatnya hati menjadi keras dan kaku.

Sebab-sebab Lemahnya Iman

1. Jauh dari suasana atau lngkungan iman dalam waktu yang lama (QS 57:16)

2. Jauh dari pelajaran dan teladan yang baik

3. Jauh dari menuntut ilmu syariat yang dapat mcmbangkitkan iman di dalam hati penuntutnya

4. Berada di tengah lingkungan yang penuh kemaksiatan

5. Tenggelam dalam kesibukan dunia “Cukuplah bagi salah seorang diantara kamu selagi dia di dunia hanya seperti bekal orang yang mengadakan perjalanan.” (HR Ath- Thabarani)

6. Sibuk mengurusi harta benda, isteri dan anak-anak (QS. 8:28 ; 3:14)

7. Panjang angan-angan (Berangan yang muluk-muluk) QS. 15:3

Ali ra. pernah berkata: “Sesungguhnya sesuatu yang paling aku takutkan atas diri kalian ialah mengikuti hawa nafsu dan angan-angan yang muluk. Mengikuti hawa nafsu akan meughalangi dari kebenaran, sedangkan angan-augan yaug muluk akan melupakan akhirat”

8. Berlebih-lebihan dalam masalah makan, tidur, berjaga di waktu malam, berbicara, bergaul dan juga tertawa “Janganlah kamu sekalian memperbanyak tertawa karena banyak tertawa dapat mematikan hati”. (HR Ibnu Majah)

REFERENSI

Muhammad Sholih AL-Munajjid, Obat Lemahnya Iman, Darul Falah.

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan pencapaian tujuan materi | 5’
Ceramah | Mentor menyampaikan isi materi Fenomena Lemahnya Iman | 40’
Diskusi | Mentor memberi kesempatan untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

16. HAL-HAL YANG MENGUATKAN IMAN

TUJUAN

F Peserta mengetahui sebab-sebab bertambahnya iman

F Peserta termotivasi Untuk melakukan hal-hal yang dapat menguatkan iman.

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

Rasulullah SAW bersabda: “Sesungguhnya iman itu dijadikan di dalam diri sesorang diantara kamu sebagaimana pakaian, maka mohonlah kepada Allah agar Dia memperbaharui” (HR Al- Thabrani). Maksudnya iman itu dapat menjadi usang dalam hati seperti halnya pakaian yang dapat menjadi usang bila lama dipakai.

Hal-hal yang menguatkan Iman

1. Menuntut ilmu, yaitu ilmu yang menyebabkan bertambahnya pengetahuan dan keyakinan tentang iman [35:28].

2. Menyimak/ mentadaburkan Al-Qur'an [17:282]

3. Dzikir dan Fikir

Dzikir adalah mengingat Allah berserta sifat-sifatNya, hal-hal yang menyangkut keagunganNya dan membaca kalimahNya [33:41, 8:4] Fikir adalah aktivitas yang mengacu kepada renungan terhadap ciptaan Allah, ayat-ayatNya dan mukjizatNya [l3:190-191]

4. Mengikuti dan komitmen terhadap halaqoh zikir. “Tidaklah segolongan orang duduk seraya menyebut Allah melainkan para malaikat mengelilingi mereka, rahmat meliputi mereka, ketentraman nati turun kepada mereka dan Allah menyebut mereka termasuk dalam golongan yang berada di sisiNya”. (HR Muslim)

5. Memperbanyak amal shalih, yang harus diperhatikan :

  1. Sesegera mungkin melaksanakan ama1-amal sholih [3:33, 57:21, 22:90] dan hadits: “Pelan-pelan (berhati-hati) dalam segala sesuatu adalah baik kecuali di dalam amal akhirat”. (HR Abu Daud)
  2. Melakukannya secara terus-menerus. “Alah menyukai amalan yang walaupun sedikit, tapi dikerjakan secara terus-menerus.” (HR.Bukhori)
  3. Tidak merasa bosan. Maksudnya kerjakanlah ibadah sesuai dengan kemampuan. “Sesungguhnya agama itu adalah mudah, dan tidaklah agama itu dikeraskan oleh seseorang melainkan justru ia akan dikalahkan. Maka berbuatlah yang lurus dan sederhana.” (Hadits Riwayat Bukhari)
  4. Mengulang amalan yang tertinggal dan terlupakan.

Barangsiapa yang tertidur hingga ketinggalan bacaan wiridnya dari sebagian malam atau dari sebagian bacaan wirid, lalu dia membacanya lagi antara sholat Shubuh dan shalat Zuhur, maka ditetapkan baginya seakanlah dia membacanya pada malam itu juga.” (HR. An-Nasa' i)

  5. Berharap amalnya diterima Allah swt dan merasa cemas jika amalannya tidak dilerima Allah SWT.

6. Melakukan berbagai macam ibadah. "Barangsiapa yang menafkahi dua istri di jalan Allah, maka ia akan dipanggil dari pintu-pintu sorga ‘Wahal hamba Allah, ini adalah baik. Lalu barangsiapa yang menjadi orang yang banyak mendirikan sholat, maka ia dipanggil dari pintu sholat. Barangsiapa menjadi orang yang banyak berjihad, maka ia dipanggil dari pintu jihad. Barangsiapa menjadi orang yang banyak melakukan shoum, maka ia dipanggil dari pintu ar-Rayyan, Barangsiapa menjadi orang yang banyak megeluarkan shodaqoh, maka dia dipanggil dari pintu shodaqoh.” (HR Bukhori) "Berbakti kepada orangtua adalah pertengahan dari pintu-pintu sorga." (HR at- Tirmidzi)

7. Dzikrul maut. “Perbanyaklah mengingat pemutus segala kenikmatan, yaitu kematian.” (HR at-Tirmidzi) "Dulu aku melarangmu menziarahi kubur, ketahuilah, sekarang ziarahilah kubur karena hal itu dapat melunakkan hati, membuat mata menangis, mengingatkan hari akhirat, dan janganlah kamu mengucapkan kata-kata yang kotor. “ (HR Al- hakim)

8. Mengingat akhirat, yaitu mengingat nikmatnya sorga dan keras pedihnya neraka [lihat QS. 56, 75, dan 78].

9. Bermunajat kepada Allah dan pasrah kepadanya. Maksudnya: memohon kepada Allah dengan ketundukan dan kepasrahan yang sedalam-dalamnya.

10. Tidak berangan-angan secara muluk-muluk [26:205-207, 10:45].

11. Memikirkan kehinaan dunia [3:185]. Hadits: "Dunia ini terlaknat, dan terlaknat pula apa yang ada di dalanmya kecuali dzikruIlah dan apa yang membantunya, atau orang yang berilmu atau orang yang mencari ilmu.” (HR Ibnu Majah)

12. Mengagungkan hal-hal yang terhormat di sisi Allah [22:30,32].

13. Al-wala wal baro, artinya saling tolong menolong dan loyal kepada sesama muslim dan memusuhi orang-orang kafir [5:2].

14. Tawadhu (rendah hati). "Barang siapa menanggalkan pakaian karena merendahkan diri kepada Allah padahal ia mampu mengenakannya, maka Allah akan memanggilnya pada hari kiamat bersama para pemimpin makhluk, sehingga ia diberi kebebasan memilih diantara pakaian-pakaian iman mana yang dikehendaki untuk dikenakannya (HR At- Tirmidzi)

15. Muhasabah diri [59:18]

16. Do'a. [2:186].

REFERENSI

· Muhammad Shouh Al-Munajjid, Obat Lemahnya Iman, Darul Falah

· Dr. Muhammad Na'im Yasin, Yang Meguatkan Yang Membatalkan Iman, GIP.

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan manyampaikan tujuan materi | 5’
Ceramah | Mentor menyampaikan isi materi | 40’
Diskusi | Saat untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

17. PENTINGNYA AKHLAK ISLAMI

TUJUAN

F Peserta memahami makna akhlak

F Peserta memahami pentingnya akhlak Islami

F Peserta termotivasi untuk merubah akhlak yang baik dan Islami

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

Definisi Akhlak

Akhlak adalah jati diri, karakter inheren yang menyertai seorang manusia di mana pun ia berada.

Faktor-faktor pembentuk akhlak

Akhlak terbentuk oleh 4 faktor :

1. Al-Wiratsiyyah (Genetik)

2. An-Nafsiyyah (Psikologis)

3. Syari'ah Ijtima'iyyah (Sosial)

4. Al-Qiyam (nilai Islami)

Keterangan:

1. Misamya: seseorang yang berasal dari daerah cenderung berbicara "keras", seorang muslim untuk berbicara keras atau kasar, karena Islam dapat memperhalus dan memperbaikinya.

2. Faktor ini berasal dari nilai-nilai yang keluarga (misalnya ibu dan bapak) tempat seseorang berkembang sejak lahir. Semua anak dilahirkan dalam fitrah, orang tuanyalah ynag menjadikan Yahudi, Nasrani, Majusi (Hadist). Seseorang yang lahir dalam keluarga yang orang tuanya bercerai akan berbeda dengan keluarga dengan orang tua yang lengkap.

3. Faktor lingkungan tempat seseorang akhlak yang ada pada dirinya berpengaruh pula dalampembentukan akhlak seseorang

· Faktor 1,2,3 yang (bila) bersifat negatif sebenarnya tidak akan menjadi masalah bila ketiga faktor pertama tersebut tunduk pada faktor ke-4 (nilai Islam)

4. Nilai Islami akan membentuk akhlak Islami.

Akhlak Islami ialah seperangkat tindakan/gaya hidup yang terpuji yang merupakan refleksi nilai-nilai Islam yang diyakini dengan motivasi semata-mata mencari keridhaan Allah SWT

Pentingya Akhlak Islami:

· Akhlak ialah salah satu faktor yang menentukan derajat keislaman dan keimanan seseorang.

”Paling Sempurna orang mukmin imannya adalah yang paling luhur akhlaknya” (HR Tirmidzi)

“Sesungguhnya kekejian dan perbuatan keji itu sedikitpun bukan dari Islam, dan sesungguhnya sebaik-baik manusia keislamannya adalah yang paling baik akhlaknya” (HR Thabrani, Ahmad, dan Abu Ya'la)

· Akhlak adalah buah ibadah

“Sesungguhnya shalat itu mencegah orang melakukan perbuatan keji dan munkar” (QS. 29.45)

· Keluhuran akhlak merupakan amal terberat hamba di akhirat

“Tidak ada yang lebih berat timbangan seorang hamba pada hari kiamat melebihi kejujuran akhlaknya”. (Abu Daud dan At- Tirmidzi)

· Akhlak merupakan lambang kualitas seorang manusia, masyarakat, umat, karena itulah akhlak pulalah yang menentukan eksistensi seorang muslim sebagai makhluk Allah SWT

"Sesungguhnya termasuk insan pilihan di antara kalian adalah yang terbaik akhlaknya” (HR. Muttafaq alaih)

Ahklak Islami penting dan urgen untuk direfleksikan da1am:

1. skala pribadi

2. skala masyarakat

3. skala umat

· Akh1ak juga terbentuk dari khotiroh (lintasan hati). Dari lintasan hati dilakukan/dicoba, lalu menjadi kebiasaan hingga membentuk akhlak. Misainya: kebiasaan mencotek.

· Akhlak dapat berubah tergantung kemauan individu tersebut.

Seseorang dapat berakhlak baik atau buruk, tergantung usaha yang ia lakukan.

REFERENSI

· Ziyad Abbas (ed.), Pilihan Hadits Potitik, Ekonomi dan Sosial, Pustaka Panjimas.

· Dr. Muhammad Ali Hasyimi, Apakah Anda Berkepribadian Muslim, hal. 24-28, GIP

· Muna Hadad Yakan, Hati-hati terhadap Media yang Merusak Anak, hal.38-4O, GIP

· Isnet, ‘Urgensi Akhlak I’

· Materi Training Manajemen Da'wah Muslimah “Peran Muslimah dalam Da'wah”

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pendahuluan | Mentor membuka pertemuan dan menyampaikan tujuan materi | 5’
Ceramah | Mentor menyampaikan isi materi | 40’
Diskusi | Mentor membuka forum diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

18. AKHLAK RASULULLAH

TUJUAN

F Peserta tumbuh kesadarannya untuk meneladani akhlak Rasulullah SAW

F Peserta mengetahui contoh akhlak yang mulia dan termotivasi untuk melakukannya.

F Peserta mengetahui contoh akhlak tercela dan termotivasi untuk menjauhinya

METODE PENDEKATAN

F Ceramah dan Diskusi

RINCIAN BAHASAN

· Misi utama diutusnya Rasul ke dunia ialah untuk menyempurnakan akhlak manusia "Sesungguhnya Aku diutus untuk menyempurnakan keluhuran akhlak” (Hadist).

· Akhlak Rasulullah mencakup segala sisi kehidupan, yaitu sebagai sunnah, sebagai kepala pemerintahan, sebagai pemimpin tertinggi pasukan Islam

· Juga mencakup sifat yang bisa meliputi sagala sisi kehidupan (zuhud, sabar, penyayang, dll.)

Akhlak Rasulullah secara Umum

1. Akh1ak Qur’ani

Ditanyakan kepada Aisyah ra tentang akhlak Rasulullah SAW maka jawabnya “Akhlaknya Qur'ani” (AL-Hadist).

Akhlak Rasulullah adalah Al-Qur’an. Karena itu, untuk memperoleh gambaran utuh akhlak beliau kita perlu memahami Al-Qur’an dan As-Sunnah atau seggala sesuatu yang ada kaitannya dengan pola kehidupan Rasulullah

2. Akhlak manusia terbaik

Dikatakann oleh Anas ra, bahwa Rasulullah adalah manusia yang tcrbaik akhlaknya

Contoh akhlak-akhlak mulia yang diperintahkan Nabi SAW

1. Jujur

Hadits Rasul “Sesungguhnya kejujuran itu akan mengantarkan kepada kebajikan, dan sesuhgguhnya kebajikan itu akan mengantarkan ke surga. Dan seseorang senantiasa berkata benar dan jujur hingga tercatat di sisi Allah sebagai orang yang benarr dan jujur. Dan sesungguhnya dusta membawa kepada kejahatan, yang akhirnya akan mengantarkan ke dalam neraka. Dan seseorang sentiasa berdusta hingga dicatat di sisi Allah sebagai pendusta” (HR Bukhari Muslim)

2. Dermawan (QS. 2: 261)

“Tidaklah seorang hamba berada pada suatu pagi kecuali dua malaikat turun menemaninya. Satu malaikatt berkata: Ya Allah, berilah karuniaMu, sebagai ganti apa yang ia infakkan. Malaikat lainnya berkata: Ya, Allah, berilah ia kebinasaan karena telah mempertahankan hartanya yang tidak dinafkahkannya”. [HR Muttafaq’alaih].

3. Malu

Adalah Rasulullah SAW sangat tinggi rasa malunya, lebih pemalu dari gadis pingitan. Apabila Beliau tidak menyenangi sesuatu, kami dapat mengeetahuinya pada wajah Beliau. [HR Muslim], “Iman itu mempunyai 71 atau 81 cabang, dan yang paling utamanya adalah mengucapkan Laa ilaaha ilallah dan serendah-rendahnya adalah menyingkirkan duri (gangguan dari jalan). Dan sifat pemalu merupakan satu bagian dari iman” [HR Muttafaq’alaih). Tambahan: Lihat Ar-Rasul hal 197-199.

4. Menepati janji (QS. 5:1, 17:34). Tambahan: Lihat Ar-Rasul, hal. 56-60

5. Menutupi aib (QS. 24:19)

Contoh akhlak-akhlak tercela yang diperingatkan Rasulullah Saw:

1. Marah

QS. 3:133-134, Dari Abi Hurairah ra, bahwa seorang laki-laki berkata kepada Nabi SAW: “Wasiatilah aku.” Sabda Nabi: "Janganlah engkau mudah marah. Maka dikurangi beberapa kali. Sabdanya: Janganlah engkau mudah marah.” [HR. Bukhari-Muslim] Hadits Arbain ke-16

2. Ghibah dan Namimah (49:12)

3. Riya (2:264)

4. Sombong (17:37)

5. Zalim

“Hai hamba-hambaKu, sesungguhnya aku telah mengharamkan kezaliman (berbuat zalim) pada diriKu, dan Aku jadikan sebagai perbuatan haram bagi kalian , maka dari itu janganlah kalian berbuat zalim.” [HR. Muslim]

REFERENSI

· Abbas, S. Ziyad (ed.), Pilihan Hadits Politik, Ekonomi dan Sosial, Jakarta: Pustaka Panjimas

· Hasyimi, Dr.Muhammad Ali, Apakah Anda Berkepribadian Muslim?, Jakarta: GIP

· Hawwa, Sa'id, Ar-Rasul Muhammad SAW hal. 177-199, Solo: Pustaka Mantiq

· Yakan, Muna Haddad, Hati-hati terhadap Media yang Merusak Anak, Jakarta: GIP.

· Isnet, “Urgensi Akhlak I”.

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menyampaikan tujuan materi | 5’
Ceramah | Mentor menerangkan isi materi | 40’
Diskusi | Saat untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

19. BANGUNAN ISLAM

TUJUAN

F Peserta mengetahui gambaran menyeluruh tentang bangunan Islam

F Menumbuhkan kesadaran bahwa Islam adalah sistem hidup yang lengkap dan semrlima sehingga reserta termotivasi Untuk memasukinya secara keseluruhan .

METODE PENDEKATAN

F Ceramah dan Diskusi

RINCIAN BAHASAN

Pendahuluan

Konsepsi Islam bisa digambarkaan sebagai sebuah bangunan yang utuh dan kokoh. Dalam sebuah hadits dikatakan, “ Buniya l-Islami 'ala khamsin ...... ( Bangunan Islam itu ada lima perkara....”). Lihat juga di QS.61:4

· Islam adalah agama yang sempurna QS. Al-Maidah:3

· Kesempurnaan Islam ibarat bangunan yang kokoh.

Isi kandungan Al-Qur’an secara global ada 3 bagian:

1. Pokok dan pondasi (asas), yang terdiri dari:

a. Aqidah (keimanan): mencakup 2 kalimat syahadat & Rukun Iman yang enam (QS. 2:177, .47:19)

b. Ibadah (Rukun Islam yang lima)

2. Bangunan (Bina), berupa aturan yang mencakup seluruh aspek kehidupan manusia /sistem hidup, seperti:

a) Konsep sosial & kemasyarakatan (QS. 24: 27, QS. 49: 10-13)

b) Konsep politik (QS.8: 61, 42: 38)

c) Konsep rerekonomian (QS. 2:275, 282, 283)

d) Konsep militer/keprajuritan (QS.8:6O, 9:5-8)

e) Konser moral akhlak (QS. 2:237)

f) Konsep pendidikan (QS.3: 159, 2: 151)

3. Penyokong dan Penguat (Muayyidat)

a) Jihad (QS.22: 39-40)

b) Dakwah (QS.104)

c) Hukum-hukum (QS. 5:49)

d) Sanksi-sanksi (QS. 5:33, 5:38)

REFERENSI

Aqidah Seorang Muslim, Al-Ummah

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menyampaikan tujuan materi | 5’
Ceramah | Mentor menerangkan isi materi | 40’
Diskusi | Saat untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutupnya dengan doa | 5’

20. EKSISTENSI ALLAH

TUJUAN

F Menambah keimanan peserta kerada Allah

F Peserta meyakini bahwa Allah itu eksis/ada

F Peserta mengetahui buku utau dalil-dalil lentang eksistensi Allah

F Peserta memahami cara mengenal Allah

METODE PENDEKATAN

F Games

F Cemmah dan diskusi

RINCIAN BAHASAN

Bukti eksistensi A11ah

1. Dalil fitrah Q.S 10:22

Perasaan alami yang tajam dari manusia bahwa ada Zat yang maujud, yang tidak terbatas dan tidak berkesudahan, yang mengawasi segala sesuatu, mengurus dan mengatur segala, yang ada di alam semesta, yang diharapkan kasih sayang-Nya dan ditakuti kemurkaan-Nya.

2. Dalil akal QS 5:20-21

Dengan tafakkur dan renungan terhadap alam semesta yang menurunkan manifestasi dari eksistensi-Nya. Orang yang memikirkan dan merenungkan alam semesta akan menemukan, empat unsur ialah semesta:

· Ciptaan-Nya. QS 96:1-2; QS 36:36

Bahwa tiada yang dapat mencipta alam ini kecuali Allah, yang Maha Tinggi dan Maha Hidup.

· Kesempurnaan. QS 67:3; 32:7

Alam ini diciptakan dalam kondisi yang sangat sempurna tanpa cacat.

· Perbandingan ukuran yang tepat dan akurat. QS 25:2.

Alam ini diciptakan dengan perbandingan ukuran, susunan, timbangan, dan perhitungan yang tepat dan sangat akurat.

· Hidayah (tuntunan dan bimbingan). QS 20:49-50

Alam ini menunjukkan dan menuntun manusia bahwa Allah, Sang Pencipta Alam semesta, benar-benar ada. Allah memberikan hidayah (tuntunan dan petunjuk) kepada makhluk-Nyau untuk dapat menjalankan hidupnya dengan mudah, sesuai dengan karakteristik dirinya masing-masing. Kepada manusia sering disebut dengan ilham, kepada hewan sering disebut insting.

3. Dalil akhlaq

Secara fitrah manusia memiliki moral (akhlaq). Dengan adanya moral (akhlaq) inilah, ia secara naluriah mau tunduk dan menerima kebenaran agar hidupnya lurus dan urusannya berjalan teratur dan baik. Zat yang dapat menanamkan akhlaq dalam jiwa manusia adalah Allah, sumber dnri segala sumber kebaikan, cinta dan keindahan. Keberadaan 'moral' yang mendominasi jiwa manusia merupakan bukti eksistensi Allah. QS. 91:7-8

4. Dalil Wahyu

Para rasul diutus ke berbagai umat yang berbeda puda zaman yang berbeda. Semua rasul menjalankan misi dari langit dengan perantaraan wahyu. Dengan membawa bukti yang nyata (Kitab/wahyu & mukjizat) mengajak umatnya agar beriman kepada Allah, mengesakan-Nya dan menjalin hubungan baik dengan-Nya, serta mengingatkan akan akibat buruk syirik/berpaling dari-Nya (QS 6:91). Siapa yang mengutus mereka dengan tugas yang persis sama ? Siapa yang memberikan kekuatan, mendukung dan mempersenjatai mereka dengan mu'jizat? Tentu suatu Zat yang eksis (maujud), Yang Maha Kuat & Perkasa, yaitu Allah. Keberadaan para rasul ini merupakan bukti eksistensi Allah.

5. Daril sejarah

Semua umat manusia di berbagai budaya, suku, bangsa dan zaman, percaya akan adanya Tuhan yang patut disembah dan diagungkun. Semuanya telah mengenal iman kepada Allah, menurut cara masing-masing. Konsensus sejarah ini merupakan bukti yang memperkuat eksistensi Allah. (QS 47:10; perkataan ahli sejarah Yunani kuno bemama Plutarch)

Cara mengenal Ahah

Jalan yang ditempuh oleh ajaran selain Islam:

· Hanya mengandalkan panca Indra dan sedikit akal sehingga timbul prakira-prakira yang membentuk filsafat -filsafat atau pemikiran tentang ketuhanan.

· Filsafat dan pemikiran tersebut justru mendatangkan kegoncangan dan kebingungan dalam jiwa. Sehingga hanya menanamkan keraguan dan kesangsian terhadap keberadaa Allah. (QS 34:51-54 ; 2:147 ; 22:11 ;10:94).

· Jalan yang ditempuh oleh orang-orang kafir tersebut melanggar fitrah mereka. Sebab mencoba mengenal Allah dengan menggunakan panca indra saja. Padahal panca indra hanya bisa mendeteksi sesuatu yang dapat diraba, diukur, disentuh. Sebaiknya, untuk mengenal sesuatu selain Allah mereka menggunakan panca indera dan akal.

· Jalan yang ditempuh orang-orang kafir tersebut pada akhimya tidak pemah membawa mereka sampai mengenal siapa Sang Pencipta. Sebaiknya yang mereka dapatkan adalah ketidaktahuan akan Allah Yang Maha Mencipta.

Jalan yang ditempuh Islam:

· Orang-orang lslam mengenal Allah dengan menggunakan keimanan dan dilengkapi akal. Kedua rotensi tersebut dioptimalkan dengan dalam proses tafakkur dan tadabbur. Tafakkur berarti memikirkan ciptaan atau tanda-tanda kebesaran Allah (ayat Kauniyah). Tadabbur berarti merenungkan ayat ayat Allah yang tertulis dalam Al-Qur’an (ayat Qauliyah). Sehingga timbul keyakinan di dalam hati tentang kcberadaan dan kekuasaan Allah (QS 3:190-191; 12:105; 10:101).

· Jalan yang ditempuh oleh orang mu’min bersandarkan kepada fitrahnya sebagai manusia, yaitu mengoptimalkan akal, pemikiran, ilmu serta hatinya untuk mengenal Allah lewat tanda-tanda kebesaran-Nya (ayat-ayat-Nya) bukan zat-Nya. Baik tanda-tanda kebesaran Allah yang ada di alam, mu’jijat serta dalam Al-Qur’an. Lewat jalan ini, manusia akan mengenal Allah.

REFERENSI

· Materi Mentoring tanun 94/'95.

· DR. Yusuf Qordhowi; Wujudullah.

· Sa’id Hawwa; Allah Jalla Jalaluhu.

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor menyampaikan pengantar dan tujuan materi | 5’
Diskusi Pendahuluan | Mentor mengajukan pertanyaan tentang logika keberadaan Allah | 10’
Ceramah | Mentor menguraikan materi eksistensi Allah | 40’
Penutup | Mentor merangkum/menyimpulkan isi materi sekaligus menutupnya dengan doa | 5’

GAMES

Langkah- langkah

1. Mentor meminta tiga siswa menggambar sesuatu di papan tulis.

2. Mentor membuka diskusi dengan mengajukan pertanyaan sebab akibat keberadaan gambar di papan tulis. Misalkan:

· "Mengapa gambar tersebut ada di papan tulis?" (Karena ada yang menggambarr ! ) .

· "Jika tadi tak ada yang menggambar, apakah gambar tersebut akan ada? (Tidak !) .

· "Kalau begitu, ssegala sesuatu ada karena ada yang mengadakan. Gambar itu ada karena ada yang menggambar. Kita ada karena ada yang menciptakan. Alam semesta ini ada karena ada yang mengadakan. Siapa yang menciptakan kita?" (Allah !) .

· "Berarti Sang Pencipta itu memang ada!!"

21. MAKNA ASYHADU

TUJUAN

F Peserta memahami makna syahadah baik secara bahasa maupun istilah

F peserta memahami pengaruh syahadah bagi kehidupan seorang mu’min

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

· Secara bahasa Asyhadu berarti saya bersyahadah. Dalam bahasa Arab kata ini bereentuk Fi'il Mudhori' atau setara dengan Present Continuous Tense dalam bahasa Inggris. Hal ini menunjukkan suatu aktifitas yang sedang berlangsung dan belum selesai.

Definisi Syahadah

· Secara bahasa:

  1. Al-I'lanu (pernyataan) QS 3:64

Sebuah pernyataan, sekecil apapun memiliki konsekuensi yang harus dijalankan.

  2. Al-Wa'du (anji) QS 7:172

Jika seseorang berjanji, selama janji itu belum direalisasikan maka seharusnya dia merasa berhutang. Karena janji adalah hutang dan hutang harus dibayar.

  3. Al-Qosamu (sumpah)

Sumpah lebih berat dari sekedar pernyataan dan janji. Ia tidak diucapkan setiap saat. Hanya digunakan dalam situasi dan koNdisi yang diperlukan.

· Secara istilah: suatu pemyalaan, janji sek.nitas sumpah untuk beriman kepada Allah dan RasuI-Nya dengan:

  1. Membenarka11dalam hati (At-Tasdiiqu bil Qolbi)
  2. Dinyatakan dengan usan (Al-Qoulu bil Usan)
  3. Dibuktikan dengan perbuatan (AL-"Amalu bil Arkan) lihat hadist 1

· Bersyahadah merupakan langkah awal untuk beriman kepada Allah dan Rasul-Nya. Keimanan seseorang yang bersyahadah harus diikuti dan disempurnakan dengan sikap istiqomah. Karena tak ada iman tanpa istiqomah dan tiada istiqomah tanpa iman. Iman tanpa istiqomah adalah lemah dan tidak sempurna. Sedang istiqomah tanpa iman adalah kebatilan. (QS 41: 30, hadist 2)

Manusia istiqomah memiliki ciri-ciri:

  1. Syaja’ah (berani) QS 2:147
  2. Ithmi’nan (Tenang ) QS 13:28
  3. Tafa'ul (Optimis)

· Sikap tersebut merupakan anugerah dari Allah bagi orang-orang istiqomah yang akan membawa mereka ke kebahagiaan hidup (Assa’adah) baik di dunia maupun di akhirat.

Jenis-jenis Syahadah

1. Syahadah Rububiyah

Pengakuan identitas terhadap Allah sebagai pencipta, pcmilik, pemelihara dan penguasa alam semesta QS 7:172

2. Syahadah Uluhiyah

Pengakuan loyalitas terhadap Allah sebagai satu-satunya supremasi yang boleh disembah dan ditaati QS 76:30

3. Syahadah Risalah

Pengakuan terhadap diri Muhammad SAW sebagai hamba dan utusanNya. Beliau adalah tokoh idola dan pahlawan terbaik bagi manusia QS 33:21

Catatan

1. Hadist 1: “Iman ialah dikenali oleh hati, diucapkan dengan lisan dan diamalkan rukun-Rukunnya” (HR Ibnu Hibban)

2. Hadist 2: (Tentang istiqomah): “Katakanlah kau beriman kepada Allah. Kemudian beristiqomahlah (dalam keimanan)” (Al-Hadist)

REFERENSI

· Paket BP Nurul Fikri, Syahadahmu syahadahku

· Muh. Said Al-Qathtani, Muhammad bin Abd. Wahhab, Muh. Qutb, Memurnikan Laa Ilaaha Ilallah

· DR. Ibrahim Muhammad bin Al-Buraikan, Pengantar Studi Aqidah Islam

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor menyampaikan pengantar dan sasaran materi Asyhadu | 5’
Ceramah dan diskusi | Mentor menguraikan materi makna Asyhadu dan membuka diskusi tentang materi yang telah disampaikan | 50’
Penutup | Mentor merangkum dan menyimpulkan isi materi sekaligus menutupnya dengan doa | 5’

22. MAKNA SYAHADATAIN

TUJUAN

F Peserta memahami makna dan hakikat dua kalimat syahadah

F Peserta mengetahui pengaruh dua kalimat syahadah bagi kehidupan orang mu'min

METODE PENDEKATAN

Ceramah dan diskusi

RINCIAN BAHASAN

· Definisi Syahadatain

Syahadatain berarti dua kalimat syahadah. Dua syahadah yang dimaksud adalah syahadah syahadah dan syahadah risalah.

Syahadah Uluhiyah.

· Terdiri dari kalimat Laa Ilaaha Illallah. (QS 12:40; 47:19; 7:59; hadist 1; hadist 2)

- Laa berfungsi sebagai Kalimatun-Nafii (kata yang menolak)

- Ilaaha berfungsi sebagai Al-Munafii (yang ditolak) "

- Illa berfungsi sebagai Kalimatul-Itsbatu (kata yang ditolak)

- Allah berfungsi sebagai Al-Mutsbitu (yang dikukuhkan)

· Jadi, Syahadah Uluhiyah (Laa Ilaaha Illallah) merupakan penolakan terhadap seluruh bentuk Ilah yang diikuti dengan mengukuhkan Allah saja sebagai satu-satunya Ilah. (QS 14: 24-26; Lih. Fatwa Ibnu Taimiyah).

· Jika seseorang memulai dengan menegakkan Laa Ilaaha pada dirinya maka akan tumbuh Al-Baro’. Al-Baro' berarti memusuhi, membenci dan menghancurkan setiap Bentuk Ilah selain Allah.

· Ilah adalah sesuatu yang ditakuti, diharapkan, dicintai, ditaati dan disembah.

· Dengan membatalkan semua bentuk Ilah di luar Allah dan mengacuahkannya hanya untuk Allah, akan tumbuh Al-Wala’. Al-Wala' berarti loyalitas, siap memantau perintah Allah dengan penuh kecintaan dan ketaatan, mengabdi semata-mata kepada Allah dan tidak bersedia menjalankan perintah siapa pun, kapan pun, dimana pun juga, kecuali itu sesuai dengan perintah Allah.

· Jika seseorang telah memiliki prinsip bahwa tiada yang berhak untuk diabdi kecuali Allah (Laa ma'buda bihaqqin Illa Allah) barulah dapat dikatakan seorang mukhlisin (orang yang ikhlas) sejati. Orang-orang yang ikhlas inilah yang tidak akan pernah berhasil digoda oleh syaithan. (QS 38: 82-83)

Syahadah Risalah.

· Pengakuan 'persona garata' (orang yang dipercaya) terhadap Rasulullah sebagai duta Allah bagi alam semesta dan kesiapan untuk menjadikan beliau sebagai 'examplia gratia' (contoh/uswah) dalam setiap aspek kehidupan. (QS 21:1O7 ; 33:21 ; 68:4) .

· Jika seseorang muslim mengakui Nabi SAW sebagai persona garata dan siap menjadikannya sebagai exampliu gratia maka barulah dikatakan dia berwala' (loyal) kepada Rasulullah SAW.

· Berwala' kepada nabi berarti harus senantiasa ittiba' (mengikuti) kepada beliau dalam setiap aspek kehidupan. Karena Ittiba’ur Rasul merupakan bukti kecintaan dan ketaatan kepada nabi SAW.

Syahadah Uluhiyah dan risalah adalah suatu kesatuan (unity) yang tak dapat dipisahkan. Seorang muslim tidak dapat menerima hanya satu saja dari kedua syahadah itu. Jika seseorang hanya menerima syahadah uluhiyah saja berarti dia menjadi ingkar sunnah. Bila seseorang hanya menerima syahadah risalah saja berarti dia menjadi seorang Mohammedian. Keduanya tidak diperbolehkan dan bukan bagian dari ummat Islam.

Catatan:

1. Hadist 1: "Siapa yang mati dan dia tahu (meyakini) Laa Ilaaha Illallaah? niscaya dia akan masuk surga"

2. Hadist 2: "Siapa yang mengatakan bahwa tiada Ilah selain Allah niscaya akan masuk surga sesuatu dengau amalnya"

3. Fatwa Ibnu Taimiyah: "Tiada kesenangan dan kenikmatan yang sempurna bagi hati kecuali dalam kecintaan kepaada Allah dan bertaqarrub kepada-Nya dengan mengerjakan apa-apa yang dicintai-Nya. Kecintaan takkan terjadi kecuali dengan berpaling dari kecintaan kepada selain-Nya. Inilah hakikat Laa Ilaaha Illallah. Inilah jalan Ibrahim dan semua nabi serta rasul."

REFERENSI

· Paket BP Nurul Fikri, Syahadahmu Syahadahku

· Muhammad bin Said bin Salim Al-Qathany, Loyalitas Muslim terhadap Islam

· Said Al-Qathany, Muhammad bin Abd. Wahhab, Muh. Qutb, Memurnikan Laa Ilaaha Illallah

ALOKASI W AKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor menyampaikan pengantar dan sasaran materi syahadatain | 5’
Ceramah dan diskusi | Mentor menguraikan materi syahadatain dan membuka diskusi tentang materi yang telah disampaikan | 50’
Penutup | Mentor merangkum/menyimpulkan isi materi sekaligus menutupnya dengan doa | 5’

23. CINTA

TUJUAN

F Menjelaskan makna dan hakikat cinta

F Memahami tanda-tanda cinta

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

· Cinta berasal dari kata Al-Mahabbah yang berarti kasih sayang. Menurut Abdullah Nasih Ulwan cinta adalah perasaan jiwa dan gejolak hati yang mendorong seseorang mencintai kekasihnya dengan penuh gairah, lembut, dan kasih sayang.

Tanda-tanda cinta:

· Kagum/simpati.

· Berharap

· Takut

· Rela

· Selalu ingat

Semua tanda-tanda cinta tersebut selayaknya diberikan kepada Allah dalam rangka mencintai-Nya.

· Kagum terhadap kebesaran dan kekuasan Allah (QS 59:24)

· Mengharap kepada Allah (QS:39:53)

· Rela dan menerima ketentuan Allah sepenuhnya

· Selalu mengingat Allah (QS 13:28 ; 63:9; 59:19, 2:152)

· Takut kepada Allah

Cinta kepada Allah harus ditumbuhkan dan dibuktikan dalam ketaatan kepada-Nya. Sebab cinta akan tumbuh dari ketaatan dan kepatuhan kepada kehendak dan aturan-Nya. (QS 24:51 3:31)

Prioritas dalam Cinta (QS 9:24):

· Prioritas tertinggi, cinta kepada Allah, Rasulullah dan berjihad di jalan-Nya (QS 3:31-32; 58: 22; hadist 1 kisah Handzolah RA; kisah Asy-Syaikh Hasan Al-Banna)

· Prioritas menengah, cinta kepada orang tua, anak, saudara, istri suami dan kerabat (QS 31:14; hadist 2 dan hadist 3)

· Prioritas terendah, cinta yang lebih mengutamakan dan menomorsatukan cinta keluarga, kerabat, harta dan tempat tinggal dibandingkan terhadap Allah, Rasulullah dan berjihad fisabilillah.

Cdtatan:

Hadist 1: Tidaklah Sempurna seseorang dari kalian hingga ia mencintai saudaranya (sesama muslim) sebagaimana ia mencintai dirinya sendiri (HR Bukhdri & Muslim)

Hadist 2: Semua makhluq adalah tanggung jawab Allah. Maka yang paling dicintai Allah adalah yang paling memperhatikan kehidupan keluarganya. (HR Thabrani & Baihaqi)

Hadist 3: Tidaklah sempurna iman selalu seorang dari kalian sehingga ia lebih mencintai aku daripada hartanya, anaknya dan mauusia seluruhnya (HR Bukhari & Muslim)

REFERENSI

· Abdullah Nashih Ulwan, Manajemen Cinta

· Al-Ummah, Panduan Aktifis Harokah

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor menyampaikan prngantar dan sasaran materi cinta | 10’
Ceramah | Mentor menguraikan makan dan hakikat cinta, tanda-tanda dan prioritas cinta | 40’
Penutup | Mentor merangkum/menyimpulkan isi materi sekaligus menutupnya dengan doa | 10’

24. PROBLEMATIKA UMAT

TUJUAN

F Peserta mengetahui potensi-potensi yang dimiliki umat Islam

F Peserta mengetahui sebab-sebab kemunduran umat Islam

F Peserta mengetahui solusi dari problematika umat Islam

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

Potensi yang dimiliki umat Islam:

· Syariah/peraturan (Al-Qur’an). Peraturan yang dimiliki ummat Islam ini sudah lengkap dan menyeluruh.

QS. 15:9 à tentang kemurnian Al-Qur’an

QS. 2:2a à Al-Qur’an adalah petunjuk .

· Kekayaan alam

Kekayaan terbesar hampir sebagian besar (65 %) berada di negeri-negeri muslim. Cadangan minyak bumi 65 % berada di negeri muslim.

· Jumlah umat Islam. Sebagian besar penduduk dunia adalah muslim.

· Janji Allah untuk memenangkan umat Islam

QS. 61:9 à Allah memenangkan umat lslam

QS. 2:214 à Sesungguhnva pertolongan Allah amatlah dekat

· Sejarah Islam yang penuh dengan kejayaan.

Sebab-sebab kemunduran umat Islam:

· Faktor intemal (dari dalam lubuh umat Islam sendiri) :

1. Jauh dari Al-Qur’an dan sunah Rosul.

2. Mempelajari Islam hanya karena mengikuti. QS.12:1O8

3. Terpecah belah karena adanya perbedaan masa1ah furu.

QS. 8:63 àAllah yang mempersatukan hati

4. Rendah diri; tidak tsiqoh pada Islam

QS. 63:8 àkekuatan itu milik Allah, Rosul dan orang-orang mu'min

5. QS. 3:139 àorang akan tinggi derajatnya jika beriman

6. Gejala taqlid dengan semua yang datang dari Barat

7. Tertinggal dalam ilmu pengetahuan dan teknologi.

· Faktor ekstemal (dari luar umat Islam) :

Adanya Ghazwul Fikri (perang pemikiran dan harakatul Irtidad (gerakan pemurtadan) dari musuh-musuh Islam untuk menghancurkan Islam dan umatnya.)

SoIusi unt:uk meraih kemenangan:

1. Umat Islam harus menerapkan syariat Islam da1am seluruh aspek kehidupan.

2. Mendidik generasi Islam dengan manhaj pendidikan yang syamil (sempurna) dan mutakamil (menyeluruh).

3. Menyiapkan kekuatan semaksimal mungkin untuk menghadapi musuh.

4. Perjuangan dan pengorbanan.

REFERENSI

· Panduan Aktivis Harokah (hal79), Pustaka Al-Ummah

· Rencana Penghapusan Islam dan Pembantaian Kaum Muslimin di Abad Modern (hal.48), Nabil bin Abdurrahman

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menyampaikan tujuan materi | 5’
Ceramah | Mentor menguraikan isi materi | 40’
Diskusi | Mentor membuka kesempatan diskusi dan tanya jawab | 10’
Penutup | Mentor merangkum/menyimpulkan isi materi dan menutupnya dengan doa | 5’

25. GHOZWUL FIKRI

TUJUAN

F Peserta memahami makna dan hakikat Ghozwul fikri

F Peserta memahami sarana, metode dan hasil-hasil dari Ghozwul Fikri

METODE PENDEKATAN

F Games

F Ceramah dan diskusi

RINCIAN BAHASAN

Pengertian Ghozwul fikri

· Secara bahasa

Ghozwul Fikri terdiri dari dua kata; ghozwah dan Fikr. Ghozwah berarti serangan, serbuan atau invasi. Fikr berarti pemikiran. Serangan atau serbuan di sini berbeda dengan serangan dan serbuan dalam qital (perang).

Serangan / Serbuan
Qital | Ghozwah
Ø Saling mengetahui, siapa lawannya | Ø Sepihak, yang lain tidak menyadari kalau diserang
Ø Banyak korban jiwa | Ø Relatif tidak ada
Ø Membutuhkan dana yang besar | Ø Relatif membutuhkan dan yang sedikit
Ø Hasilnya belum tentu berhasil | Ø Hasilnya nyata terlihat & berhasil
Ø Efeknya terbatas | Ø Efeknya dalam dan luas

· Secara Istilah

Penyerangan dengan berbagai cara terhadap pemikiran umat Islam guna merubah apa yang ada di dalanmya sehingga tidak lagi bisa mengeluarkan darinya hal-hal yang benar karena telah tercampur aduk dengan hal-hal tak islami.

Sasaran GF

1. Menjauhkan umat Islam dari Dien (agama)-nya. QS. 17:73 ; QS. 5:49

2. Berusaha memasukkan yang sudah kosong Islamnya ke dalam agama kafir. QS. 2;217, QS. 2;120

3. Memadamkan cahaya (agama) Allah. QS. 61;8, QS. 9;32

Metode GF

1. Membatasi supaya Islam tidak tersebar luas.

· Tasykik (pendangkalan/peragu-raguan)

Gerakan yang berupaya menciptakan keragu-raguan dan pendangkalan kaum muslimin terhadap agamanya.

· Tasywih (Pencemaran/pelecehan)

Upaya orang kafir untuk menghilangkan kebanggaan kaum muslimin terhadap Islam dengan menggambarkan Islam secara buruk.

· Tadhlil (penyesatan)

Upaya orana kafir menyesatkan umat mulai dari cara yang halus sampai cara yang kasar.

· Taghrib (pembaratan/westernisasi)

Gcrakan yang sasarannya untuk mengeliminasi Islam, mendorong kaum muslimin agar mau menerima seluruh pemikiran dan perilaku barat.

2. Menyerang Islam dari dalam

· Penyebaran faham sekuralisme

Berusaha memisahkan antara agama dengan kehidupan bermasyarakat dan bernegara.

· Penyebaran faham nasionalisme

Nasionalisme mmbunuh ruh ukhuwah Islamiyah yang merupakan azas kekuatan umat Islam. (Hadits 1) .

· Pengrusakan akhlak umat lslam terutama para pemudanya.

Sarana GF

· Mass Media : cetak dan elektronika

Hasil GF

1. Umat Islam menyimpang dari Al-Qur’an dan As-Sunnah QS 25:30

2. Minder dan rendah diri QS 3:139

3. Ikut-ikutan QS 17:36

4. Terpecah-belah QS 30:32

Catatan

· Hadist 1: “Bukan dari golonganku orang yang mengajak pada ashobiyah dan bukan golonganku orang yang berperang atas dasar ashobiyah dan bukan dari golonganku orang yang mati karena ashobiyah”

REFERENSI

· Materi Mentoring tahun 94/95

· Daud Rasyid, M.A, AL-Ghazwu Al-Fikri dalam sorotan Islam.

· Prof. Abdul Rahman H. Habanakah, Metode merusak akhlaq dari Barat,

· Abu Ridha, Pengantar Memahami AL-Ghazwu Al-Fikri

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menyampaikan tujuan materi ghozwul fikri | 5’
Games | Mentor melakukan simulasi sebagai pengantar materi GF | 10’
Ceramah | Mentor membahas hikmah menguraikan materi GF | 40’
Penutup | Mentor menyimpulkan materi GF sekaligus menutup mentoring dengan doa | 5’

Games 1

Membedakan dua benda yang amat berlainan (Misalnya kapur dan tissue)

· Langkah 1

Para mad'u harus menyebutkan dengan cepat setiap benda yang diangkat oleh Mentor (dilakukan beberapa kali).

· Langkah 2

Sekarang benda ditukar namanya. Jika kapur diangkat, peserta harus menyebutnya sebagai tissue, begitu pula sebaliknya. Pada awalnya peserta akan mengalami kesulitan karena belum terbiasa. Tapi lama kelamaan akan terbiasa.

· Hikmah

Itulah Gozwul fikri. Pada awalnya nilai-nilai keislaman itu sudah jelas dan pasti. Tetapi musuh Islam berusaha menghilangkan nilai keislaman dari umat Islam secara perlahan-lahan. Maka disodorkanlah pada muslimin nilai yang tidak Islami. Mulanya umat Islam tidak menerimanya (tidak terasa) tapi lama kelamaan karena usaha mereka yang terus-menerus ditambah umat Islam yang malas mengkaji Al-Qur’an dan Sunnah, maka umat Islam akan larut dan tenggelam dengan nilai-nilai non Islam tersebut, bahkan nilai-nilai yang menyimpang dengan Islam sudah danggap biasa. Dan sebaiknya ketika disodorkan nilai-nilai Islam mereka tidak mau menerima Islam dan menjauh, seperti yang terjadi sekarang ini.

Games 2

Al-Qur’an ditengah karpet.

· Langkah 1

Al-Qur’an diletakkan di tengah-tengah karpet yang lebar. Peserta diperintahkan untuk mengambil Al-Qur’an tadi tanpa menyentuh karpet (Sulit/tidak bisa).

· Langkah 2

Peserta diberitahu cara untuk mencapai Al-Qur'an tanpa harus menginjak karpet, yaitu dengan cara menggulung karpet sampai tengah dan dapat mengambil Al-Qur'an.

Hikmah

Usaha musuh-musuh Islam untuk menghancurkan Islam tidak lagi dengan 'menginjak-injak' kaum muslimin melainkan dengan mengambil jiwa Al-Qur’an dalam jiwa mereka dengan cara perlahan-lahan dan membuai serta tahap demi tahap tanpa disadari oleh umat Islam.

26. PENTINGNYA PENDIDIKAN ISLAM

TUJUAN

F Peserta memahami makna dan hakikat pendidikan Islam

F Peserta memahami sebab-sebab pentingnya pendidikan Is1am

F Peserta termotivasi untuk mengikuti pendidikan Islam

METODE PENDEKATAN .

F Ceramah

F Diskusi Kelompok

RINCIAN BAHASAN

Makna dan Hakikat Pendidikan Islam

· Dalam bahasa Arab pendidikan Islam disebut At-Tarbiyah Al-Islamiyah

· Secara bahasa, tarbiyah memiliki beberapa arti:

- Roba - Yarbu = tumbuh berkembang

- Robiya - Yarba = tumbuh secara Alami

- Robba - Yarubbu = memperbaiki, meningkatkan

Berarti proses pendidikan Islam seharusnya menumbuhkembangkan secara alami, juga sebagai proses perbaikan peningkatan diri bagi orang yang terubat di dalamnya. Pendidikan Islam bukan hal yang mengada-ada, dia memang ada.

· Secara istilah makna tarbiyah adalah:

1. Menyampaikan sesuatu sampai pada tingkat sempurna sedikit demi sedikit (Al-Baydowi)

2. Menumbuhkan sesuatu sedikit demi sedikit sampai dengan tahap sempurna (Al-Asmahadi)

Mengapa Pendidikan Islam diperlukan?

· Melihat kondisi nyata umat Islam

- Umat Islam tidak memahami Islam itu sendiri

- Akibatnya: umat terjebak dalam kondisi kebodohan, kelemahan dan kehinaan

- Umat Islam berada dalam kerusakan

- Penyebabnya:

1. Kecintaan kepada dunia yang berlebihan dan takut mati

2. Saling berpecah-belah

3. Mengkotak-kotakkan ajaran Islam

4. Meninggalkan jihad

· Hakikat jiwa manusia

- Memiliki kecenderungan untuk berbuat fujur (dosa)

- Terbuka untuk menerima hidayah (petunjuk)

Solusi : melihat kondisi umat saaat ini serta memperhatikann hakikat jiwa manusia maka dibutuhkan sebuah pendidikan Islam bagi umat Islam.

Pendidikan Islam (Tarbiyah Islamiya) harus bersifat :

· Kontinu (Mustamiroh)

· Membentuk syahsiyah Islamiyah bukan sekedar transfer ilmu (Takwiniyah)

· Bertahap /terprogram (mutadarrijah)

· Menyeluruh tidak parsial (Kaafah)

REFERENSI

· Abu Ridho; Tarbiyah Islamiyah

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan mengutarakan tujuan dan materi yang akan disampaikan materi | 5’
Diskusi pendahuluan | Mentor mngutarakan kondisi umat Islam pada saat ini dan mengajukan pertanyaan kepada saat ini dan mengajukan pertanyaan kepada peserta kira-kira apa yang menjadi penyebabnya | 10’
Ceramah | Mentor menguraikan isi materi | 30’
Diskusi | Mentor membuka kesempatan diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutup pertemuan dengan doa | 5’

27. TARBIYAH RUHIYAH

TUJUAN

F Peserta memahami hakikat taqwa dan balasan bagi orang-orang yang bertaqwa

F Peserta mengetahui jalan mencapai sifat taqwa

METODE PENDEKATAN

F Ccramah dan diskusi

RINCIAN BAHASAN

Hakikat Taqwa

Ungkapan para sahabat dan ulama:

· Taqwa: merupakan konsekuensi logis dari keimanan yang kokoh yang dipupuk dengan muraqabatullah, merasa takut terhadap murka dan azab-Nya dan selalu berharap atas limpahan karunia dan maghfirohNya.

· Taqwa: Hendaklah Allah tidak melihat kamu berada dalam larangan larangnn-Nya dan tidak kehilangan kamu di dalam perintah-pcrintahNya.

· Taqwa: Mencegah diri dari azab Allah dengan berbuat amal sholeh dan takut kepada-Nya di kala sepi ataupun terang-terangan.

· Taqwa: Hendaklah kamu berbuat dengan taat kepada Allah, berada di atas cahaya dari Allah, mengharap pahala Allah, meninggalkan kedurhakaan kepada Allah berdasarkan cahaya-Nya dan lakut kepada siksa-Nya (Ibnu Mas'ud)

Balasan bagi orang-orang bertaqwa

· Diberikan furqon dan diampuni dosanya (QS 8:29)

· Diberikan rahmat dancahaya hidayah dari Allah (QS 57:28)

· Diberikan jalan keluar dan rizki dari arah yang tidak disangka-sangka (QS 65:2-3)

· Dimudahkan oleh Allah segala urusan (QS 65:4)

· Ditutupi kesalahan-kesalahan dan akan dilipatgandakan pahala baginya oleh Allah (QS 65:5)

· Mendapatkan berkah dari Allah (QS 7:96)

Jalan Menuju Taqwa

1. Mu’ahadah (mengingat perjanjian) QS 16:91

Caranya: Hendaklah seorang mu’min berkhalwat (menyendiri) untuk menginstropeksi diri. Hanya antara dia dengan Allah. Ingatlah bahwa setiap hari kita berjanji denga Allah minimal 17X dalam sholat. “Iyyaka na'budu wa iyyaka nasta'iin”.

2. Muraqabatullah (merasakan kesertaan Allah) QS 26:218-219

Makna: merasakan keagungan Allah di setiap waktu dan keadaan serta merasakan kcbersamaan-Nya di kala sepi ataupun ramai.

Cara: sebelum memulai sesuatu pekerjaan dan di saat mengerjakannya, hendaklah seorang mu’min memeriksa dirinya. Apakah setiap gerak dalam melaksanakan amal dan ketaatannya dimaksudkan untuk kepentingan pribadi dan mencari populariitas atau karena dorongan ridho Allah dan menghendaki pahala-Nya?

Macam-macam Muraqabatullah:

· Muraqabatullah dalam melaksanakan ketaatan: ikhlas

· Muraqabatullah dalam kemaksiatan: taubat, penyesalan dan meninggalkannya

· Muraqabatullah dalam hal yang mubah: menjaga adab-adab terhadap Allah dan bersyukur atas nikmat-Nya

· Muraqabatullah dalam musibah: ridho kepada ketentuan Allah serta memohon pertolongan-Nya dengan penuh kesabaran

3. Muhasabah (Instrospeksi diri) QS 59:18

Cara: Hendaklah seorang mu'min menghisab dirinya ketika selesai melakukan amal perbuatan: Apakah tujuan amalnya untuk meudapatkan ridho Allah? Atau apakah amalnya dirembesi sifat riya' ? Apakah ia sudah memenuhi hak-hak Allah dan hak-hak-manusia ?

4. Mu’aqobah (Pemberian Sanksi) QS 2:179

Tujuan: Jika seorang mu'min berbuat kesalahan maka tak pantas bentuk membiarkannya, sebab akan mempermudah terlanggarnya kesalahan yang lain dan akan sulit meninggalkannya. Karena jika seseorang melakukan maksiat biasanya akan diikuti dengan maksiat yang lain (Lih. Perkataan Ibnu Qoyyim Al-Jauziyah)

Syarat: sanksi ini harus dengan sesuatu yang mubah, tidak boleh dengan yang haram atau mencelakakan (QS 2:195; 4:29)

5. Mujahadah ( optimalisasi) QS 29:69

Caranya: Apabila seorang mu’min terseret dalam kemalasan, santai, cinta dunia, dan tidak lagi melaksanakan amal-amal sunnah serta ketaatan yang lainnya tepat pada waktunya; maka ia harus memaksa dirinya melakukan amalan-amalan sunnah lebih banyak dari sebelumnya

Hal-hal yang harus diperhatikan:

· Hendaklah amal-amal yang sunnah tidak membuatnya lupa akan kewajiban yang lainnya

· Tidak memaksakan diri dengan amal-amal sunnah yang di luar kemampuannya

Catatan:

Perkataan Ibnul Qoyyim A: Pada dasamya manusia ynng sudah terperangkap dalam kemaksiatan akan merasa sulit untuk keluar dan melepaskan diri darinya sebagaiman diucapkan oleh ulama salaf :

“Diantara dampak negatif maksiat adalah menimbulkan maksiat yang lain. Sedangkan pengaruh kebaikan adalah mendatangkan kebaikan berikutnya. Maka jika seorang hamba melakukan suatu kebaikan, kebaikan yang lainnya akan meminta untuk dilakukan, begitu seterusnya hingga hamba tersebnt memperoleh keuntungan ynng berlipat ganda dan kebaikan yang tiada sedikit. Begitu pula hamya dengan kemaksiatan. Dengan demikian, ketaatan dan kemaksiatan merupakan sifat yang kokoh dan kuat serta menjadi kebiasaan yang teguh pada diri si pelaku”.

REFERENSI

· Dr. Abdullah Nasih Ulwan, Tarbiyah Ruhiyah: Petunjuk praktis Mencapai Derajat Taqwa

· AL-Hafidz Ibnul Qoyyim Al-Jauziyah, Akibat Berbuat Maksiat.

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor menyampaikan pengantar dan sasaran materi Tarbiyah Ruhiyah | 5’
Diskusi dan Diskusi | Mentor menguraikan materi tarbiyah Ruhiyah dan membuka diskusi tentang materi yang telah disampaikan | 50’
Penutup | Mentor merangkum dan menyimpulkan isi materi dan menutupnya dengan doa | 5’

28. BIRRUL WALIDAIN

TUJUAN

· Peserta memahami pentingnya berbakti kepada orang tua sebagai bagian dari ibadah

· Peserta mengetahui contoh-contoh praktis berbakti kepada orang tua dalam kehidupan sehari-hari.

METODE PENDEKATAN

· ceramah dan diskusi

RINCIAN BAHASAN

Pendahuluan

· Perhitungan Allah terhadap hak orang tua ( QS. 4:36; 17:23)

· Birrul Walidain adalah kewajiban anak

Bentuk-bentuk Birrul Walidain

· Mentaati selama bukan maksiat (QS. 31:15). Hadits Rusulullah: “Tidak ada ketaatan kepada makhluk dalam rangka maksiat kepada Allah”.

Contoh: Kisah Sa’ad bin Abi Waqosh.

· Bersikap rendah hati dan berbicara lemah lembut (17:23-24)

· Membantu dengan harta

· Perbuatan-perbuatan yang dapat dilakukan jika orang tua sudah wafat

Kesimpulan :

· Birrul Walidain merupakan kewajiban dan ibadah (lihat QS. 31:14 ; 46:15)

REFERENSI

· Asyur, Ahmad Isa. Berbakti kepada Ibu Bapak, GIP

· Materi Mentoring th. 94/95.

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menyampaikan tujuan materi | 5’
Ceramah | Mentor menyampaikan isi materi | 40’
Diskusi | Saat untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutup pertemuan dengan doa | 5’

29. ILMU ALLAH

TUJUAN

F Peserta memahami sifat dan kualitas Ilmu Allah.

F Peserta mengetahui jalan-jalan turunnya ilmu Allah

F Peserta mengetahui bukti-bukti ilmu Allah

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

Pendahuluan

· Sebagai konsekuensi logis dari Maha Penciptanya Allah yang meliputi ekosistem zahir/fisik, meliputi alam semesta, manusia, flora dan fauna dan ekosistem batin/metafisik, meliputi alam ruh, jin dsb, ialah Allah pulalah yang berhak disebut Al-Aliim (Maha Mengetahui) (QS. 59:22). Aksioma yang berlaku: Yang mencipta lebih tahu terhadap yang diciptakan..

· Ilmu Allah mencakup semua yang ada dan yang mungkin ada

Sifat Ilmu ALIah

1. Bersifat Pasti. Allah menciptakan segala sesuatu dan menetapkan ukuran-ukurannya dengan serapi rapinya (QS. 25:2, 15:21)

2. Bersifat Obyektif (QS. 41:53)

3. Perintah Allah berlaku pada ciptaanNya (yang merupakan hasil IlmuNya)

Kualitas Ilmu Allah

Ilmu Allah tak dapat dibandingkan dengan ilmu siapapun dan Allah Maha mengetahui yang ghaib dan yang tersembunyi (QS. 18:109, 31:27, 31:16, 40:19).

Hakikat Ilmu Allah

Allah menggunakan 2 jalur dalam mengajarkan ilmunya pada manusia:

1. Jalur formasi resmi

· Dalam Bentuk wahyu

Sistem penyampaiannya berstruktur, melalui malaikat, rasul, sahabat, tabi’in, tabi’it tabi’in hingga ulama akhir zaman. Tidak langsung disampaikan ke seluruh manusia.

2. Jalur informal

· Dalam Bentuk ilham/ inspirasi

Sistem penyampaiannya mandiri, diperuntukkan bagi siapa saja, baik beriman maupun kafir yang mau mengadakan mubasyarah (pengamatan) terhadap alam semesta. Barang siara yang berusaha, maka dia akan mendapatkan. [29:69]

Bukti Ilmu Allah

1. Ayatul Kauniyah, yaitu ayat-ayat Allah yang terhampar di alam, merupakan bukti yang meandukung kebenaran ayatul Qauliyah [3:109]. Ayat-ayat Kauniyah ini merupakan sarana bagi kehidupan manusia. Manusia harus melakukan eksperimen/percobaan dalam mengembangkan dan memanfaatkan untuk kemaslahatan hidupnya. Kebenaran yang diperoleh dari eksperimen tersebut, sifatnya relatif dan empiris

2. Ayatul Qauliyah, yaitu ayat-ayat Allah yang terkandung di dalam Al-Qur’an, merupakan petunjuk untuk menemukan fakta empiris Ayatul Kauliyah. Ayat Qauliyah ini harus dijadikan pedoman hidup bagi manusia sebab kebenarannya adalah mutlak [2:185]

· Mempelajari ayat-ayat Allah tidak hanya ayatul qouliyah, tetapi diikuti dengan mempelajari ayatul Kauniyah.

· Dengan mempelajari ayatul Qauliyah, pengenalan terhadap Allah menjadi tepat dan akurat. Dengan mempelajari ayatul Kauniyah, pengenalan terhadap Allah menjadi meluas dan mendalam.

· Hubungan ayat Qauliyah dan ayat Kauniyah: Ayat Qauliyah memberikan isyarat bagi manusia agar ayat Kauniyah (ayat) dimanfaatkan. Ayat Kauniyah memberikan bukti atas kebenaran informasi dari ayat Qauliyah.

· Melepaskan hubungan antara keduanya dapat me1emhkan manusia.

· Mempelajari ayattul Kauniyah dengan melepaskan ayatul Qauliyah akan mengakibatkan kehancuran manusia di akhirat. Sebaiknya mempelajari ayatul Qauliyah dengan melepaskan ayatul Kauniyah akan mengakibatkan kehancuran di dunia.

REFERENSI

Paket BP Nurul Fikri, Ilmu Allah

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menyampaikan tujuan materi | 5’
Ceramah | Mentor menyampaikan isi materi | 40’
Diskusi | Saat untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutup pertemuan dengan doa | 5’

30. SIMBOL SUKSES

TUJUAN

F Peserta mengetahui makna simbol dan sukses

F Peserta mengetahui hakikat sukses dalam Islam

F Peserta mengetahui langkah-langkah menuju sukses hidup dalam Islam

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

Pengertian simboI sukses

· Simbol berarti abstraksi alau representatif dari suatu hal yang konkrit.

· Sukses dapat berarti berhasil mencapai sesuatu yang dikehendaki atau diinginkan. Sukses bersifat relatif tergulung dari pengetahuan seseorang tentang hakekat sukses yang sebenarnya.

Langkah hidup

Langkah-langkah untuk mencapai sukses dalam kehidupan disebut langkah hidup.

1. Pikiran adalah langkah hidup

Pikiran manusia bukan saja sebagai tool (alat), tapi juga merupakan suatu control (kendali). Karena pikiran kita juga merupakan suatu control berarti dia ikut menentukan apa-apa yang akan kita lakukan. Itulah sebabnya kita harus berhati-hati dalam memberikan input (masukan) ke dalam pikiran kita. Kita harus selalu memeriksa isi pikiran kita dan mengisinya dengan pemikiran yang bersih.

2. Ucapan adalah langkah hidup

Yang membedakan ucapan adalah nilai dan isi yang terkandung di dalammya. Ucapan yang mempunyai nilai dan isi yang baiklah yang yang akan menyelamatkan kita. Dan yang sebaiknya akan membinasakan kita. (hadits 1; hadist 2)

3. Tindakan adalah langkah hidup

Seseorang membutuhkan tindakan untuk mencapai sukses. Jika tindakan (amal) yang dilakukan itu kebajikan, maka berlakulah “barang siapa menanam dia akan memetik hasilnya. Sebaliknya, jika tindakannya berupa kemaksiatan, maka berlakulah “barang siapa menggali lubang maka ia akan terperosok ke dalamnya”. Kedua prinsip tersebut berlaku di dunia atau akhirat, atau kedua-duanya. Bukakah manusia hanya berusahu sedangkan Allahlah yang menentukan? [13:11]

Simbol sukses dan simbol gagal Pikiran

Pikiran, ucapan dan tindakan adalah faktor intemal manusia. Ketiganya merupakan langkah hidup. Setiap langkah hidup yang semakin mendekatkan seseorang ke tujuan yang dikehendaki disebut sebagai simbol sukses. Sedangkan sebaiknya adalah simbol gagal. Faktor eksternal yang juga ikut menentukan langkah nidup diantaranya adalah lngkungan.(Hadits 3)

Peranan niat dalam mencapai sukses

Kita harus yakin bahwa sukses yang kita kejar di dunia ini semata-mata karena mengharapkan ridho-Nya. Bukan karena mengharap ridho manusia.

Sukses diatas sukses. QS 3;185, QS. 98;8

Tiga tipe manusia :

· Tipe manusia yang memiliki simbol gagal. Gagal di dunia dan di akhirat.

· Tipe manusia yang memiliki simbol sukses, tapi tidak memiliki niat ikhlas. Sukses di dunia dan gagal di aknirat

· Tipe manusia yang memiliki simbol sukses dan didasari oleh niat yang ikhlas. Sukses di dunia dan di akhirat

REFERENSI

Paket BP NF, Simbol Sukses

Catatan :

1. Hadist 1: “Burang siapa yang beriman kepada Allah dan hari kiamat, berkatalah yang baik atau diam.” (HR Bukhari Muslim)

2. Hadist 2: “Burung siapa yang menjamin untukku dengan apa yang ada diintara dua tulang rahangnya dan diantara dua kakinya, maka aku janji surga baginya” (HR Bukhori)

3. Hadist 3 : “Sesungguhnya perumpamaan bergaul dengan teman yang baik dan orang yang jahat adalah seperti bergaul dengan penjual minyak wangi dan pandai besi. Teman penjual minyak wangi itu boleh jadi akan memberi minyak wangi kepadamu atau kamu dapat membelinya atau paling tidak kamu akan mendapat bau harum daripadanya. Sedangkan teman pandai besi boleh jadi akan menbuat pakaianmu berlubang (terbakar) atau paling tidak kamu ikut hangus dengannya.” (HR Bukhori-Muslim)

ALOKASI WAKTU

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menyampaikan tujuan materi | 5’
Ceramah | Mentor menyampaikan isi materi | 40’
Diskusi | Saat untuk diskusi dan tanya jawab | 10’
Penutup | Mentor menyimpulkan isi materi dan menutup pertemuan dengan doa | 5’

TADABBUR AYAT

QS. AL-HUJURAAT AYAT 10-13

TUJUAN

F Peserta memahami hak-hak muslim terhadap saudaranya yang muslim

F Peserta mengetahui hal-hal yang dapat merusak persaudaraan

F Peserta memahami makna su'uzhon, ghibah dan namimah dan termotivasi untuk menjauhinya

F Peserta memahami pentingnya persaudaraan dalam masyarakat Islam dan termotivasi merealisasikannya dalam aktivitas sehari-hari.

METODE PENDEKATAN

F Ceramah dan Diskusi

RINCIAN BAHASAN

10. “Sesungguhnya arang-arang mukmin adalah bersaudara karena itu damaikanlah anfara kedua saudaramu dan bertaqwalah kepada Allah supaya kamu mendapat nikmat.”

11. “Hai orang-orang yang beriman, janganlah suatu kaum mengolok-olokkan kaum yang lain (karena) boleh jadi mereka (yang diolok-olokkan) lebih baik dari mereka (uang mengolok-olokkan) dan jangan pula, wanita-wanita (mengolok-olokkan) wanita-wanita lain (karena) boleh jadi waanita-wanita (yang diperolok-olokkan) lebih baik dari wanita (yang mengolok-olokkan) dan janganlah kamu mencela dirimu sendiri dan janganlah kamu panggil-memanggil dengan gelar-gelar yang buruk. Seburuk-buruk panggilan adalah (panggilan) yang buruk sesudah iman, dan barang siapa yang tidak bertaubat, maka mereka itulah orang-arang yang zalim”.

12. “Hai orang-orang yang beriman, jauhilah kebanyakan dari prasangka, sesungguhnya sebagian prasangka itu adalah dosa dan jangalah kamu mencari-cari kesalahan orang lain dan janganlah sebagian kamu menggunjing sebagain yang lain. Sukakah salah seorang diantara kamu memakan daging saudaranya yang sudah mati ? maka tentulah kamu merasa jijik kepadanya. Dan bertaqwalah kepada Allah. Sesungguhnya Allah Maha Menerima taubat lagi Maha Penyayang”.

13. “Hai manusia, sesungguhnya Kami menciptakan kamu dari scorang laki-laki dan seorang perempuan dan menjadikan kamu berbangsa-bangsa dan bersuku-suku supaya kamu saling kenal mengenal. Sesungguhnya orang yang paling mulia diantara kamu ialah orang yang paling bertaqwa. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal”

(QS. Al-Hujurat ayat 10-13)

A

llah WT menegaskan dalam ayat 10 bahwa sesungguhnya orang-orang mumin bersaudara seperti hubungan persaudaraan antara orang-orang seketurunan karena sama-sama menganut unsur keimanan yang sama dan kekal.

Setiap muslim memiliki hak atas saudaranya yang sesama muslim. Dalam hadits Riwayat Bukhari dari Anas bin Malik, Rasulullah saw. bersabda: "Orang muslim itu adalah saudara orang muslim, jangan berbuat aniaya kepadanya, jangan membuka aibnya, jangan menyerahkannya kepada musuh, dan jangan meninggikan bangunan rumah sehingga menutup udara tetangganya kecuali dengan izinnya, jangan mengganggu tetangganya dengan asap masakan dari periuknya kecuali jika ia memberi segayung dari kuahnya. Jangan membeIi buah-buahan untuk anak-anak, lalu dibawa keluar (diperlihatkan) kepada anak-anak tetangganya, kecuali jika mereka diberi buah-buahan itu”. Kemudian Nabi SAW. bersabda: “Peliharalah (norma-norma pergaulan) tetapi (sayang) hanya sedikit di antara kamu yang memeliharanya” Dalam hadits shahih yang lain dinyatakan: "Apabila seorang muslim mendoakan saudaranya yang ghaib, maka malaikat berkata Amin, dan semoga kamu pun mendapat seperti itu"

Dalam ayat 11 dan 12 Allah SWT menjelaskan bagaimana sebaiknya pergaulan di antara orang-orang beriman. Di dalamnya terdapat hal-hal yang diperingatkan Allah agar kaum beriman menjauhinya karena dapat merusak persaudaraan di antara mereka.

Diriwayatkan bahwa ayat 11 ini diturunkan berkenaan dengan tingkah laku kabilah Bani Tamim yang pemah berkunjung kepada Rasulullah saw. lalu mereka memperolok-olokkan beberapa sahabat yang fakir miskin, seperti Ammar, Suhaib, Bilal, Khabbab, Salman A1Farisi, dll. Karena pakaian mereka sangat sederhana.

Muslim meriwayatkan dari Abu Hurairah, sabda Rasulullah saw “Sesungguuhya Allah tidak memandang kepada rupa dan harta kekayaanmu, akan tetapi ia mengndang kepada hati dan perbuatanmu.”

Pada ayat ini pula Allah menyebutkan wanita secara khusus sebagai peringatan terhadap kebiasaan tercela kaum wanita dalam bergaul. Terdapat riwatat yang melatar belakangi turunnya ayat ini ialah berkenaan dengan kisah Siti Shafiyah binti Huyay bin Akhtab yang pernah datang menghadap RasuluIlah saw. dan melaporkan bahwa beberapa wanita di Madinah pemah menegur dia dengan kata-kata yang menyakitkan hati seperti: “Hal perempuan Yahudi, Keturunan Yahudi dan sebagainya”, sehingga Nabi SAW. bersabda kepadanya: ”Mengapa tidak engkau jawab saja, ayahku Nabi Harun, pamanku Nabi Musa, dan suamiku adalah Muhammad”.

Dalam ayat ke-10 QS. Al-Hujurat ini Allah SWT memperingatkan kaum mukmin supaya jangan saling mengolokkan karena boleh jadi kaum yang diperolok-olokkan pada sisi Allah jauh lebih mulia dan terhormat dari mereka yang mengolok-olokkan dan kaum wanita pun jangan saling mengolokkan karena boleh jadi wanita yang diperolok-olokkan di sisi Allah lebih baik dari wanita yang mengolok-olokkan. Kemudian Allah SWT melarang kaum mukmin mencela diri mereka sendiri karena mereka bagaikan satu tubuh yang diikat dengan persatuan

Dan dilarang pula pangailan-panggilan dengan gelar-gelar yang buruk seperti panggilan kepada seseorang sudah beriman dengan kata-kata: hai fasik, hai kafir, dsb. Panggilan yang buruk dilarang diucapkan karena gelar-gelar buruk itu dapat mengingatkan kepada kedurhakaan dan membangkitkan kefasikan setelah beriman. Barang siapa tidak bertaubat dari memanggil-manggi dengan gelar yang buruk itu, maka akandicap oleh Allah sebagai orang-orang yang zalim dan akan menerima konsekuensi dari Allah berupa azab pada Hari Kiamat.

Dalam ayat 12 Allah SWT memberi peringatan kepada orang-orang yang beruman, supaya memerka menjauhkan diri dari su'uzon/prasangka buruk terhadap orang-orang yang beriman, Dan jika mereka mendengar dari sebuah kalimat yang keluar dari saudaranya yang mukmin, maka kalimat itu hurus diberi tanggapan dan ditujukan kepada pengertian yang baik, jangan sampai timbul salah paham apalagi menyelewengkannya sehingga menimbulkan fitnah dan prasangka. Kemudian Allah SWT menerangkan penyebab wajibnya orang-orong mukmin menjauhkan diri dari prasangka, yaitu karena sebagian prasangka itu mengandung dosa.

Allah melarang pula ghibah, namimah dan mencari-cari aib orang lain. Mengenai definisi ghibah, Rasulullah saw. bersabda: “Ghibah ialah engkau menceritakan saudaramu tentang sesuatu yang ia benci.” Si penanya kembali bertanya, "Wahai Rasulullah, bagaimana pendapatmu bila apa yang diceritakannya itu benar ada padanya?" Rasulullah menjawab: "Kalau memang benar ada padanya, itu ghibah namanya. Jika tidak (benar) engkau berbuat buhtan (dusta).” (HR. Muslim, Tirmizi, Abu Dawud dan Ahmad). Sedangkan namimah dapat dibagi menjadi hamz (mencaci maki) dan lamz (mencela). [Al-Humazah:1]

Rasulullah mengecam orang yang suka berghibah dan mencari-cari kesalahan orang. Diriwayatkan oleh Abi Barzah Al-Aslami, sabda Rasulullah SAW. “Wahai orang-orang yaug beriman dengan lidahnya, tctapi iman itu belum masuk ke dalam hatinya, jangan sekali-kali kamu berghibah (menggunjing) terhadap kaum muslimin, dan jangan sekali-kali mencari noda atau auratnya. Karena barangsiapa mencari-cari noda mereka, maka Allah akan membalas pula dengan membuka noda-nodanya. Dan barangsiapa yang diketahui kesalahannya oleh Allah, niscaya dia akan menodai kehormatannya dalam lngkungan keluarganya sendiri”

Adapun beberapa pengecualian dibolehkannya ghibah adalah sebagai berikut :

1. Orang yang mazlum (dianiaya) menceritakan keburukan orang yang menzaliminya dalam rangka menuntut haknya.

2. Jika bertujuan memberi nasehat pada kaum muslimin tentang agama dan dunia mereka.

3. Dilakukan dengan niat baik dan mengharapkan ridho Allah semata.

Pada ayat 13, Allah menjelaskan bahwa manusia diciptakanNya berbagai-bagai bangsa dan suku supaya saling mengenal dan saling menolong dalam kehidupan bermasyarakat. Dan tidak ada kemuliaan seseorang di sisi Allah kecuali dengan ketakwaannya.

Dalam suatu hadits riwayat Abu Hatim yang bersumber dari Ibnu Mulaikah berkenaan turunnya ayat ini ialah bahwa ketika fathu Makkah Bilal naik ke atas Ka'bah untuk azan. Berkata beberapa orang: "Apakah pantas budak hilah azan di atas Ka'bah? Maka berkatalah yang lain: "Sekiranya Allah membenci orang ini, pasti Allah akan menggantinya." Maka datanglah malaikat Jibril memberitahukan kepada Rasulullah SAW apa yang mereka ucapkan. Maka turunlah ayat ini yang melarang manusia menyombongkan diri karena kedudukan, pangkat, kekayaan dan keturunan dan bahwa kemuliaan seseorang di sisi Allah dinilai dari derajat kelakwaannya

Ayat ini juga menyatakan bahwa persauduraan Islam berlaku untuk seluruh umat manusia tanpa dibatasi oleh bangsa, warna kulit, kekayaan dan wilayah melainkan didasari oleh ikatan akidah.

Persaudaraan merupakan pilar masyarakat Islam dan salah satu basis kekuatannya. “Seorang mukmin terhadap mukmin lainnya bagaikan bangunan yang saling mengikat dan menguatkan serta bagaikan jalinan antara jari jemari” (HR Muttafaq’alaih dari Abu Musa ra.)

Rasulullah menganggap persaudaraan antar umat Islam adalah basis yang sangat penting sehingga hal pertama yang dilakukan beliau ialah mempersaudarakan kaum Muhajirin dan Anshar secara formal satu dengan yang lainnya ketika hijrah ke Madinah.

REFERENSI

· Al-Qur'an dan Tafsirnya, Universitas Islam Indonesia

· Ibnu Taimiyah, Imam Suyuthi, Imam Syaukani, Ghibah, Pustaka AlKautsar

· KH Q. Shaleh, dkk, Asbabun Nuzul, Latar Belakang Historis Turunnya Ayat-ayat Al-Qur’an, CV Diponegoro

· Ahmad Yani Wahid, Refleksi Ukhuwah, Telaah Persaudaraan Muslim, CV Tursina

TADABBUR AYAT
SURAT ALI IMRON AYAT 190-191

TUJUAN

F Peserta memahami hikmah dan pelajaran dari QS. 3:190-191

F Peserta mengetahui ciri-dri orang - yang berakal (Ulil Albab )

F Peserta termotivasi untuk selalu mengingat Allah dan memikirkan ciptaanNya agar tumbuh ketundukan kepada Allah

METODE PENDEKATAN ;

F Ceramah dan tan- va jawab

RINCIAN BAHASAN

“Sesungguhnya dalam penciptaan langit dan bumi dan silih bergantinya malam dan siang terdapat tanda-tanda bagi orang-orang yang berakal” “(yaitu) Orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata): “Ya Robb kami, tiadalah Engkau menciptakan ini dengan sia-sia, Maha Suci Engkau, maka peliharalah kami dari siksa neraka”

S

atu cara mengenal dan mendekatkan diri kepada Allah adalah dengan membaca dan merenungkan ayat-ayatNya yang terbentang di alam semesta. Dalam ayat ini Allah SWT menyuruh manusia untuk merenungkan alam, langit dan bumi. Langit yang melindungi dan bumi yang terhampar tempat manusia hidup. Juga memperhatikan pergantian antara siang dan malam. Semuanya itu dengan ayat-ayatl, tanda-tanda kebesaran Allah SWT.

Langit adalah yang di atas dan menaungi kita. Hanya Allah yang tahu berapa lapisnva, yang dikatakan kepada kita hanya tujuh. Menabjubkan pada siang hari dengan berbagai warna awan-gemawan, mengharukan malam harinya dengan berbagai bintang gemintang.

Bumi adalah tempat kita berdiam, penuh dengan aneka keganjilan. Makin diselidiki makin mengandung rahasia ilmu yang belum terurai. Langit dan bumi dijadikan oleh Al-Khalik tersusun dengan sangat tertib. Bukan hanya Sesaat diadikan, tetapi setiap saat nampak hidup. Semua bergerak menurut aturan. Silih bergantinya malam dengan siang, besar pengaruhnya atas hidup kita dan segala yang bernyawa. Kadang-kadang malam terasa pendek, siang terasa panjang dan sebaiknya. Musim pun silih berganti. Musim dingin, panas, gugur dan semi. Demikian juga hujan dan panas. Semua ini menjadi tanda-landa kebesaran dan keagungan Allah bagi orang-orang berpikir. Bahwa tidaklah semuanya terjadi dengan sendirinya. Pasti ada yang menciptakan, yaitu Allah SWT.

Orang yang malihat dan memikirkan hal itu, akan meninjau menurut bakat pikirannya masing-masing. Apakah dia seorang ahli ilmu Alam, ahli ilmu bintang, ahli ilmu tanaman, ahli ilmu pertambangan, seorang filosofis, ataupun penyair dan seniman. Semuanya akan terpesona oleh susunan tabir alam yang luar biasa. Terasa kecil diri di hadapan kebesaran a1am, terasa kecil alam di hadapan kebesaran penciptanya. Akhirnya tak ada arti diri, tak ada arti alam, yang ada hanyalah DIA, Yang Maha Pencipta. Di akhir ayat 190 manusia yang mampu melihat alam sebagai tanda-tanda kebesaran & keagunganNya, Allah sebut sebagai Ulil Albab (orang-orang yang berfikir).

Dalam ayat 191, diterangkan karakteristik Ulil Albab, yaitu selalu melakukan aktifitas dzikir dan fikir sebagai metode memahami a1am, baik yang ghoib maupun yang nyata.

Dzikir, secara bahasa, berasal dari kata dzakara, tadzakkara,. yang berarti menyebut, menjaga, mengingat-ingat. Secara istilah dzikir berarti tidak pemah melepaskan Allah dari ingatannya ketika beraktifitas. Baik di kala duduk, berdiri maupun berbaring, ketiga hal itu mewakiu aktifitas manusia dalam hidupnya. Jadi, dzikir merupakan aktivitas yang harus selalu dilakukan dalam kehidupan. Dzikir dapat dilakukan dengan hati, lisan, maupun perbuatan. Dzikir dengan hati artinya kalbu manusia harus selalu tertambat kepada Allah, disebabkan adanya cinta, takut dan harap kepadanya yang berhimpun di hati (Qolbudz Dzakir). Dari sini tumbuh keimanan yang kokoh, kuat dan mengakar di hati. Dzikir dengan lisan berarti menyebut nama Allah dengan lisan. Misamya, saat mendapatkan nikmat mengucapkan Hamdalah. Ketika memulai suatu pekerjaan mengucapkan Basmalah. Ketika takjub mengucapkan Tasbih. Dzikir dengan perbuatan berarti memfungsikan seluruh anggota badan dalam kegiatan .yang sesuai dengan aturan Allah.

Fikir, secara bahasa adalah fakara, fakkara, tafakkara yang artinya memikirkan, mengingatkan, teringat. Dalam hal ini berfikir berarti memikirkan proses kejadian alam semesta dan berbagai fenomena. yang ada di dalamnya sehingga mendapatkan manfaat daripadanya dan teringat atau mengingatkan kita kepada sang Pencipta alam, Allah SWT.

Dengan dzikir manusia akan memahami secara jelas petunjuk ilahiyah yang tersirat maupun yang tersurat dalam Al-Qur’an dan As-Sunnah sebagai minhajul hayah (pedoman hidup). Dengan fikir manusia mampu menggali berbagai potensi yang terhampar dan terkandung pada alam semesta. Aktifitas dzikir dan fikir tersebut harus dilakukan seimbang dan sinergis (saling berkaitan dan mengisi). Sebab jika hanya melakukan aktifitas fikir hidup manusia akan tenggelam kepada kesesatan. Jika hanya melakukan aktifitas dzikir manusia akan terjerumus dalam hidup yang jumud (tidak berkembang, hidup yang statis). Sedangkan jika melakukan aktifitas dzikir dan fikir tetapi masing-masing terpisah, dikhawatirkan manusia akan menjadi sekuler.

Dzikir |  | Fikir | Keterangan
3 |  | - | Jumud
- |  | 3 | Sesat
3 | Terpisah | 3 | Sekuler
3 | + | 3 | Ulil Albab

Bagi Ulil Albab, kedua aktifitas itu akan berakhir pada beberapa kesimpulan:

· Allah dengan segala kebesaran dan keagunganNya adalah pentcipta alam semesta termasuk manusia.

· Tiada yang sia-sia dalam penciptaan alam. Semua mengandung nilai-nilai dan manfaat.

· Mensucikan Allah dengan bertasbih dan bertahmid memujiNya.

· Menumbuhkn ketundukan dan rasa takut kepada Allah dan hari akhir.

REFERENSI

· Al-Qur’an dan Tafsirnya, Universitas Islam Indonesia Yogyakarta

· Al-Qur'an dan Terjemahannya Departemen Agama, RI

· Prof. Dr. Hamka, Tafsir Al-Azhar Juz IV, Pustaka Panjimas

· Majalah Nurul Fikri, Ulil Albab, Sosok Cendekiawan Versi Al-Qur’an, No. 4/II/ Ramadhan 1411-Maret 1991.

TADABBUR AYAT

SURATAL-MU'MINUN 1-11 (23:1-11)

TUJUAN

F Peserta memahami makna QS. 23:1-11

F Peserta mengetahui sifat-sifat orang yang beriman

F peserta mengetahui balasan bagi orang-orang yang beriman

METODE PENDEKATAN

F Ceramah dan diskusi

RINCIAN BAHASAN

1. Sesungguhnya beruntunglah orang-orang yang beriman

2. (yaitu) orang-orang yang kusyu’ dalam shalatnya,

3. Dan orang-orang yang menjauhkan diri dari (perbuatan dan perkataan) yang tiada berguna.

4. Dan orang -orang yang menunaikan zakat

5. Dan orang-orang yang menjaga kemaluannya

6. Kecuali terhadap istri-istri mereka atau budak yang mereka miliki, maka sesungguhnya mereka dalam hal ini tiada tercela

7. Barang siapa mencari yang di balik itu maka mereka itulah orang-arang yang melampaui batas

8. Dan orang -orang yang memelihara amanat-amanat (yang dipikulnya) dan janjinya

9. Dan orang-orang yaug memelihara shalatnya

10. Mereka itulah orang-orang yang akan mewarisi

11. (yakni) akan mewarisi surga Firdaus. Mereka kekal di dalamnya

(QS. Al-Mu’minun, ayat 1-11)

A

yat-ayat di atas menerangkan tentang sifat-sifat yang diamiki orang beriman serta balasan yang akan diperolehnya. Yang dimaksud dengan beriman adalah beriman kepada Rukun Iman yang enam (lihat catatan hadits). Dalam ayat ini Allah menjelaskan bahwa sungguh beruntunglah orang-orang yang beriman. Sebaiknya amat rugilah orang-orang yang kafir yang tidak beriman. Karena walaupun mereka menurut perhitungan banyak mengerjakan amal kebajikan tetapi semua amaala akan sia-sia saja di akhirat nanti, karena tidak berlandaskan imankepadanya.

Adapun sifat-sifat orang yang beriman dalam ayat-ayat selanjutnya

1. Khusyu dalam shalat. Yang dimaksud khusyu di sini adalah:

· Mengerti bacaan-bacaan dalam shalat.

· Memusatkan perhatian pada waktu shalat hanya kepada Allah serta dengan mengikhlaskan ketaatan [7:29].

· Ihsan dalam shalat (lihat catatan hadits)

· Tenang dan konsentrasi

2. Menjauhkan diri dari perbuatan dan perkataan yang tak berguna.

· Menjauhkan diri dari perkataan yang tidak-berguna.

Dari Abu Hurairah ra. sesungguhnya Rasulullah saw. telah bersabda: "Barang siapa yang beriman kepada Allah dan hari kemudian, hendaklah ia berkata yang baik atau diam...." (HR Bukhari dan Muslim).

· Menjauhkan diri dari perbuatan, yang tidak berguna, yaitu dengan demikian menjaga waktu dan umumya supaya jangan sia-sia.

Dari Abu Hurairah ra. telah berkata; Telah besabda Rasulullah ‘sebagian kebaikan keislaman seseorang ialah meniggalkan sesuatu yaug tidak berguna baginya’ (HR Tirmidzi). Yang harus selalu diingat manusia dalam hal ini ialah: Allah mencatat seluruh perbuatan manusia di dunia [45:29] dan setiap manusia akan bertanggung jawab terhadap apa yang telah diperbuatnya di dunia [17:36]. Dan bahwa kematian/ajal pasti akan menemuhi kita, waktunya tidak dapat dimajukan atau ditunda [10:49]

3. Menunaikan Zakat

Dengan berzakat seorang mukmin:

· Membersihkan diri dari sifat kikir dan cinta yang berlebihan pada dunia [9:103], karena dunia ini hanyalah suatu permainan dan senda gurau [29:64], yang seringkali melalaikan manusia dari kehidupan yang kekal di akhirat nanti [35:5]

· Mensucikan hati sehingga tumbuh sifat-sifat kebaikan dalam hati [9:103]

4. Menjaga kemaluan dari perbuatan keji (zina) kecuali kepada istri-istri mereka.

· Menahan pandangan dan memelihara kemaluan [24:3O-31.

Barang siapa yang berbuat di luar hal itu, Allah menyebutnya sebagai orang yang melampaui batas.

· Zina termasuk dosa besar dan merupakan jalan yang buruk [17:32]. Imam Ahmad berkata: “Saya tidak mengetahui setelan pembunuhan ada dosa besar dari perzinaan”

5. Memelihara amanat dan menepati janji

· Bila seseorang tidak memegang amanat dan tidak menepati janji, dikhawatirkan ia termasuk orang-orang munafik. “Tanda-tanda orang munafik itu ada tiga, yaitu, apabila berbicara dusta, apabila berjanji ingkar dan apabila dipercaya khianat “(HR Syaihkani melalui Abu Hurairah ra.)

· Orang-orang yang memelihara amanat dan janjinya dijanjikan Allah dengan balasan syurga. [70:32-35]

6. Memelihara shalat

· Shalat adalah kewajiban yang ditentukan waktu-waktunya atas orang yang beriman [4:103]. Selain itu perintah untuk memelihara sekaligus menegakkan shalat banyak disebutkan dalam Al-Qur' an diantaranya: QS. 2:43, 238, QS. 22: 41

· Shalat adalah pembeda antara muslim dtm kafir. Telah bersabda Rasulullah saw. “Beda antara seorang muslim dan musyrik atau kafir adalah meninggalkan shalat” (HR Muslim)

Balasan bagi orang beriman yang memiliki sifat di atas adalah syurga Firdaus [23:1O-11].

Umar ra. meriwayatkan sebuah hadits yang RasuluIlah bersabda di antaranya: “Telah diturunkan kepadaku sepuluh ayat, barangsiapa uang menegakkannya akan masuk syurga”, lalu ia membaca sepuluh ayat ini dari permulaan surat Al-Mu'minun.

Cacatan Hadits

Dari Umar ra. juga teIah berkata: “Ketika kami duduk dekat Rasulullah SAW pada suatu hari maka dengan tiba-tiba terlihat oleh kami seorang laki-laki yang memakai pakaian yang sangat putih berambut sangat hitam, tidak tampak padanya tanda-tanda perjalnan dan tak ada seorang pun diantara kami yang mengenalnya, lalu ia duduk di hadapan Nabi dan meletakkan tangannya di atas paha Nabi, kemudian dia berkata: ‘Hai Muhammad, jelaskan padaku tentang Islam.' Maka jawab Rasulullah....... Lalu dia bertanya kembali: 'Tolong jeIaskan padaku tentang Iman. Jawab Nabi: 'Hendaklah engkau beriman kepada Allah, kepada malaikatNya, kepada kitab-kitabNya, kepada utusan-utusahNya, kepada hari kiamat dan hendaklah engkau beriman kepada qadar yang baik dan yang buruk. Orang itu berkata; 'Engkau benar', Jawab Nabi; Dia bertanya kembali: 'maka beritahukan padaku tentang ihsan 'Hendaklah engkau beribadah hanya kepada Allah seolah-olah engkau melihatNya, sekalipun engkau tak dapat melihatNya, maka sesungguhnya Ia melihat engkau....... Kemudian orang tadi pergi. Aku diam sejenak. Kemudian Nabi berkata: 'Wahai Umar tahukah engkau siapa yang bertanya tadi?', Jawabku; 'Allah dan rosulNya lebih mengetahui. Kata Nabi: 'Dialah Jibril as. datang kepadamu untuk mengajar tentang agamamu"

REFERENSI

· Al-Qur'an dan Tafsirya, Universitas Islam Indonesia

· Prof. Dr. Hamka, Tafsir Al-Azhar

· Syekh Musthofa Masyur, Berjumpa Allah Lewat Shalat, GIP

· Abu Hudzaifah, Menundukkan Pandangan

SABAR

TUJUAN

F Peserta mengetahui pengertian sabar

F Peserta mengetahui macam-macam sabar

F Peserta memahami hikmah cobaan bagi kaum mukmin

METODE PENDEKATAN

F Ceramah dan Diskusi

RINCIAN BAHASAN

Pengertian Sabar

Ditinjau dari segi bahasa sabar berarti menahan, mencegah diri atau mengekang. Dalam QS 18:28, sabar berarti "Tahanlah dirimu bersama mereka". Secara istilah Sabar berarti "menahan diri atas segala sesuatu yang tidak disukai karena ,nengharap ridho Allah SWT" [QS 13:22].

Istilah lain tentang sabar antara lain:

1. Bila berupa musibah disebut dengan shabar. Lawan katanya adalah keluhan (jaza'), kecemasan atau kegelisahan (lihat akhir QS 14:21).

2. Bila menahan amarah disebut halim atau bijaksana. Lawan katanya adalah menggerutu.

3. Sabar dengan rezeki sedikit disebut qona'ah atau rela dan puas.

Lawan katanya adalah rakus.

4. Sabar dalam menahan syahwat perut dan seksual disebut iffah atau kehormatan dan martabat diri.

Menurut Imam Al-Ghazali sabar adalah sabar terhadap musibah yang tidak dapat dihindarkan atau tidak mampu berupaya menyelamatkan diri. Tapi bila seseorang mampu menghindarkan diri, menolak atau melawannya, maka dalam hal itu sabar tidak diperbolehkan.

Sabar yang teruji ialah jika dilakukan rada saat yang tepat. Sedangkan bila terlambat tidak akan berharga atau bermanfaat [14:21, 52:14-16]. Sabar yang terruji juga motivasinya karena Allah SWT, bukan untuk memperoleh pujian atau tanda jasa dari manusia.

Macam-macam Sabar

A. Sabar, menurut sasarannya terbagi dua yaitu:

  1. Fisik, yaitu menahan penderitaan bndan (misamya: sakit yan!j berat atau luka yang parah).
  2. Mental atau nafsu, yaitu dalam menghadapi tuntutan adat kebiasaan atau darongan syahwat.

B. Dalam Al-Qur’an, terdapat banyak aspek kesabaran yang dirangkum menjadi dua, yaitu menahan diri terhadap yang disukai dan menanggung hal-hal yang tidak disukai. Rinciaannya adalah sbb.:

  1. Sabar terhadap petaka dunia, sererti bencana alam dan tantangan jaman. Yang demikian akan dialami oleh semua manusia, orang baik atau jahat, beriman atau kafir [QS 2:155-157].
  2. Sabar terhadap gejolak nafsu:

a. Menyangkut kesenangan hidup [21:35, S9:15.16, 64:15, 63:9, 3:14-15]

b. Menahan dorongan nafsu seksual [12: , 4:25]

c. Menahan marah dan dendam [16:126]

  3. Sabar dalam ketaatan kepada Allah, yaitu:

a. Sabar sebelum ketaatan, yaitu dengan meluruskan niat dengan melawan riya dan penyimpangan lainnya [98:5]

b. Sabar pada saat bekerja yaitu dengan tidak melalaikan Allah dan tidak malas [29:58-59]

c. Sabar setelah selesai pekerjaan, yaitu dengan tidak merasa bangga karena riya dan mencari popularitas [47:33, 2:264]

  4. Sabar dalam kesulitan berdakwah di jalan Allah, yaitu:

a. Sabar dari berpalingnya manusia dari dakwah [71:5-7 ; 16:127]

b. Sabar terhadap gangguan manusia, baik perbuatan atau pun ucapan [73:10]

c. Sabar terhadap panjangnya perjalanan dakwah [2:214]

  5. Sabar di medan perang [8:45-47, 8:65-66]
  6. Sabar dalam pergaulan antar manusia [4:19, 41:34-36]

Hikmah Cobaan bagi Orang beriman

Secara umum kesabaran ditujukan kepada segenap manusia, karena dialah satu-satunya makhluq Allah yang dianugerahi akal dan selalu dibebani ujian serta cobaan. Imam Al-Ghazaly berkata, "Sabar merupakan ciri khas manusia dan tidak dipunyai oleh hewan karena kekurangan-kekurangannya, dan tidak pula oleh malaikat karena kesempurnaannya.” Secara khusus, yaitu ditujukan kepada orang-orang beriman, karena mereka akan menghadapi tantangan, gangguan, ujian serta cobaan jiwa dan harta benda.

Adanya cobaan bagi ahli iman merupakan suatu kepastian yang mengandung tujuan dan hikmah, yaitu:

1. Untuk membersihkan barisan mu'minin dari kaum munafik [3:179, 29:1O-11, 22:11]. Ujian yang dihadapi para da'i merupakan penegasan dan penyaringan terhadap tingkatan kaum beriman dan menyisihkan yang buruk seperti menyisihkan karat dari besi.

2. Mendidik kaum beriman dan menjernihkan hati mereka [3:140-142, 3:154]

3. Meningkatkan kedudukan orang-orang beriman di sisi Allah. Allah SWT meninggikan derajat mereka, melipatgandakan pahala, paling tidak menghapus dosa-dosa mereka. "Tidaklah seorang muslim karena kesedihan, kesusahan, kepayahan, penyakit dan gangguan dari yang merasuk tubuhnya kecuali dengan itu Allah meengampuni dosa-dosanya" [HR Bukhari.]

REFERENSI

Dr. Yusuf Al-Qardhawi, Al-Qur’an Menyuruh kita Sabar, GIP

ISNET, Koleksi Bahan Tarbiyah, 1996.

Ibnul Qoyyim AL-Jauziyah, Hikmah Cobaan, Pustaka Al-Kautsar.

IKHLAS

TUJUAN

F Peserta memahami makna ikh1as dan urgensinya bagi aktivis dakwah

F Peserta mengetahui indikasi keikhlasan

F Peserta mengetahui hal-hal yang mendukung keikhlasan.

F Peserta mengetahui buah dari keikhlasan.

METODE PENDEKATAN

F Ceramah dan Diskusi

RINCIAN BAHASAN

Makna Ikhlas

Secara bahasa, ikhlas berasal dari kata Khalasha yang berarti bersih atau murni. Secara istilah, ikh1as berarti membersihkan hati dari maksud selain mengharapkan ridho Allah Azza wa Jalla.

Ikh1as merupakan salah satu amalan hati, bahkan ikhlas berada di barisan depan dari amal-amal hati, sebab amal tak bisa diterima sempurna kecuali dengannya.

Bagi aktifis dakwah, ikhlas sangat penting dalam menyertai amal-amalya. Sahl bin Abdullah at-Tustary berkata, “Dunia ini adalah kebodohan dan kematian kecuali ilmu. Semua ilmu merupakan hujjah atas pemiliknya kecuali yang diamalkannya. Semua amal akan sia-sia kecuali ikhlas. Ikhlas dalam bahaya besar sehingga tetap berakhir dengannya.” Allah berfirman tentang setiap amal yang dimaksudkan untuk selainNya sebagai amal yang sia-sia [24:23]. Dalam hadits riwayat Abu Hurairah, Nabi SAW bersabda, "Sesungguhnya Allah tidak melihat kepada jasad dan rupa kalian, tetapi Dia melihat kepada hati kalian (niat dan keikhlasan” (HR Muslim). Allah hanya menginginkan hakikat amal, bukan rupa dan bentuknya. Maka Dia menolak setiap amal yang pelakunya tertipu dengan amalya.

Indikasi Keikhlasan

1. Takut Ketenaran

Takut ketenaran dan penyebaranya kemasyhuran atas dirinya, terlebih jika ia memiliki karunia tertentu. Sebab bila seseorang sudah merasa dirinya niat yang tidak lillah, maka amalya akan sia-sia di sisi Allah.

2. Beramal secara diam-diam, jauh dari sorotan

Amal yang dilakukan secara diam-diam harus lebih disukai daripada amal yang disertai sorotan. Hadist riwayat Muadz: ”Sesungguhnya Allah mencintai orang-orang yang berbuat kebaikan, bertaqwa dan menyembunyikan amalnya, yaitu jika tidak hadir mereka tidak dianggap hilang dan jika hadir mereka tidak diketahui. Hati-hati mereka adalah pelita-pelita petunjuk. Mereka keluar dari setiap tempat yang gelap”.

3. Tidak menuntut pujian dan tidak terkecoh olehnya

Tidak meminta pujian orang-orang yang suka memuji dan berambisi mendapatkannya. Jika pun ada pujian, ia tidak terkecoh tentang hakikat dirinya di hadapan orang yang memujinya karena dialah yang lebih tahu tentang rahasia hati dan dirinya.

4. Menjadikan keridhoan dan kemarahan karena Allah bukan karena pertimbangan hawa nafsunya.

5. Rakus terhadap amal yang bermanfaat .

Diantara bukti ikhlas adalah rakus terhadap amal yang paling diridhoi Allah dan bukan paling diridhoi diri sendiri.

Hal-hal yang Mendukung Keikhlasan

1. Ilmu yang mantap Mempelajari ilmu yang dapat menanamkan keyakinan tentang pentingnya ikh1as dan hasil-hasil yang bisa dipetik di dunia dan akhirat [22:54].

2. Berteman dengan orang-orang yang ikh1as

Dengan berteman dengan orang-orang ikhlas dan hidup bersama mereka, seseorang bisa mengikuti langkah mereka, mengambil pelajaran dan mencontoh akh1aq mereka [18:28].

3. Membaca sejarah orang-orang mukhus

4. Bersungguh-sungguh melawan nafsu

5. Berdo' a dan memohon pertolongan kepada Allah.

Buah Ikhlas

1. Ketenangan jiwa

2. Kekuatan Ruhani

3. Amal yang berkesinambungan

4. Tetap memperoleh pahala amal sekali pun belum menyempurnakan amal itu, atau bahkan belum menunaikannya

5. Pertolongan dan perlindungan Allah

REFERENSI

Dr. Yusuf Al-Qardhawi, Niat dan Ikhlas, Pustaka Al-Kaustar.

ISNET, KoIeksi Bahan Tarbiyah, 1996.

ISLAM SEBAGAI SISTEM HIDUP

TUJUAN

Peserta memahami karakteristik Islam sebagai diiahl haq

Peserta mengetahui rentingnya memahami Islam secara menyeluruh

METODE PENDEKATAN

Ceramah dan Diskusi

RINCIAN BAHASAN

Karakter Ajaran Islam

Sebagai dien (sistem hidup ) memiliki ciri-ciri:

1. Robbaniyah

Ditinjau dari segi bahasa, Robbaniyah berasal dari kata rabbun, yang ditujukan kepada Allah SWT. Sedangkan rabbani ditujukan kepada manusia, yaitu manusia yang tau hubungannya dengan Allah sangat kuat, tahu dan mengamalkan ajaranNya [3:79]. Yang dimaksud dengan robbaniyyah mencakup 2 asfek, robbaniyyah ghoyah dan mashdar.

  1. Rabbaniyah Ghoyah (tujuan dan sasaran)

Maksudnya Islam menjadikan tujuan pertama dan terakhir untnk menyembah Allah semata [51:56] dan untuk mencapai ridhoNya. Tujuan ini pun akhimya merupakan tujuan akhir, puncak cita-cita, usaha dan kerja keras manusia dalam kehidupan [53:42, 84:6].Dampak Rabbaniyah tujuan pada manusia.

(1) Mengetahui tujuan dan keberadaan manusia

(2) Mendapat petunjuk menuju fitrah

(3) Keselamatan diri perpecah dan rergolakan

(4) Membebaskan manusia dari penghambaan pada egoisme dan syahwat.

  2. Robbaniyah Masdar (sumber hukum)

Maksudnya manhaj/metode yang telah ditekan oleh Islam untuk mencapai tujuan dan sasaran itu adalah manhaj Rabbani yang murni, yaitu yang bersumber pada wahyu Allah kepada Rasulullah SAW (Al-Qur' an). Manhaj ini tidak lahir sebagai sebuah hasil rekayasa dari ambisi individu, keluarga, golongan, partai atau bangsa tertentu. Tetapi manhaj ini datang dari Allah yang menginginkan agar menjadi petunjuk, penjelas, kabar gembira, obat dan rahmat bagi hamba-hambaNya [4:174, 1O:57].

Adapun Rasulullah Muhammad SAW adalah penyeru pada manhaj dan sebagai penjelas perintahNya yang masih samar bagi manusia [42:52-53].

Dampak Rabbaniyyah mashdar.

(1) Terlepas dari pertentangan dan sikap ekstrim [4:82]

(2) Terlepas dari keberpihakan dan hawa nafsu

(3) Terhormat dan mudah diyakini

(4) Terbebas dari penghambaan sesama manusia.

2. Insaniyah (kemanusiaan) Islam yang berdasarkan Al-Qur’an dan sunnah Rasulnya mencurahkan sebagian besar kepeduliannya pada sisi kemanusiaan. Islam mengakui manusia dengan pengakuan yang menyeluruh. Aspek-aspek manusia seperti jasad, akal dan ruhani diberikan peluang untuk melaksanakan peran, fungsi dan karakteristiknya tanpa harus cenderung rada aspek tertentu saja. Di samping itu ibadah-ibadah yang disyariatkan oleh Islam memiliki dimensi kemanusiaan, misalnya sholat, zakat, dan haji. Kesimplannya Islam adalah din yang sesuai dengan karakter manusia, ditujukan untuk kepentingan dan kesejahteraan manusia sendiri.

Buah insaniyah dalam Islam:

(1) Persaudaraan manusia (ukhuwah)

(2) Persamaan manusia (emansipasi).

3. Syumul (universal)

Artinya Islam meliputi semua jaman, kehidupan dan eksistensi manusia. Jangkalian keuniversalan dalam risalah Islam ini diungkapkan Hasan Al-Banna : Islam adalah risalah yang panjang terbentang sehjngga meliput semua abad sepanjang jaman, terhampar luas sehingga meliputi semua cakrawala umat dan begitu mendalam (mendetail) sehingga memuat urusan-urusan dunja dan akhirat. Dan di dalam Risalah Ta'limnya, yang dimaksud dengan Islam universal yaitu: "Islam adalah sebuah sistim yang universal (komprensip, total dan integral). Mencakup berbagai aspek hidup dan kehidupan. Islam adalah negara dan tanah air, pemerintahan dan umat, akhlak dan kekuatan, serta kasih sayang dan keadilan. Islam adalah kebudayaan dan perundang-undangan, ilmu dan hukum, materi dan harta benda, serta usaha dan kekayaan. Dan Islam juga adalah jihad dan dakwah, militer dan ideologi serta aqidah yang murni dan ibadah yang benar sekaligus."

  1. Risalah semua jaman

Islam adalah risalah untuk semua jaman dan generasi, bukan risalah yang terbatas oleh masa atau generasi tertentu. Secara substansi (dasar-dasar akidah dan moralnya), Islam merupakan risalah setiap nabi yang diutus dan misi setiap kitab suci yang diturunkan. Maka semua nabi diutus dengan membawa risalah (misi) Islam, menyerukan tauhid dan menjauhi thaghut [21:25, 16:36, 10:72, 2:128 dan 132].,

  2. Risalah bagi seluruh alam semesta Islam tidak terbatas pada bangsa maupun status sosial tertentu, yang merupakan petunjuk Robb manusia bagi segenap manusia, rahmat bagi sekalian hambaNya [21:107, 24:1, 38:87].

4. Al-Wastthiyyah /Tawazun (moderat atau rertengahan)

Islam berada dalam keseimbangan di antara dua jalan atau dua arah yang saling bertentangan. Islam memberikan haknya sacara adil terhadap aspek-aspek kehidupan seperti ruhiyyah (spiritulisme), maddiyyah (materialisme), fardiyah (individu), jama’iyyah (kolektif), tsabat (konsisten), dan taghayyur (perubahan), dan tidak berada dalam poros yang ekstrim [55:7-8].

5. Al-Waqi'iyyah (kontekstual)

Allah menjamin Islam sebagai ajaran yang sesuai dengan kondisi manusia di manapun, kapanpun dan bagi segala jenis manusia. Islam senantiasa menjaga dan memelihara realita (aktual) di setiap aspek yang didakwahkan pada manusia, mulai aspek aqidah, ibadah, akhlak dan syari'at.

6. AL-Wudhuh (jelas)

Yang dimak:iud adalah jelas dalam hal:

  1. Dasar-dasar Islam (akidah, moral, syari'at lslam)
  2. Sumber-sumber hukumnya
  3. Sasaran dan tujuan

Pentingnya memahami lslam secara kaffah. [2:2O8]

a. Agar umat Islam tidak terjebak ke dalam propaganda, program serta langkah-langkah syathan. Sebab syaithan adalah musuh yang nyata bagi manusia.

b. Ajaran Islam sendiri bersifat universal dan menolak parsialisasi hukum dan ajarannya. Aspek dalam kehidupan merupakan satu kesatuan yang tidak dapat dipisahkan. Kehidupan tidak akan harmonis apabila Islam dilaksanakan secara parsial.

REFERENSI

· Materi Mentoring Islamic Study 1994-1995.

· Panduan Aktivis Harokah, Pustaka Al-Ummah, Jakarta.

· Dr. Yusuf Al-Qaardhawi, Karakteristik Islam: Kajian Analitik, Risalah Gusti.

10 RISALAH PEMUDA ISLAM

TUJUAN

F Peserta memahami pentingnya masa muda

F Peserta mengetahui cara mengembangkan potensi pemilik Islam

F Peserta termotipasi memanfaatkan potensinya dalam aktifitas yang Islami

METODE PENDEKATAN

F Ceramah dan Diskusi

RINCIAN BAHASAN

Tak dapat disangkal lagi bahwa eksistensi pcmuda Islam dalam kehidupan amat renting, karena merekalah yang memiliki potensi untuk mewarnai perjalanan sejarah umat manusia pada umumnya. Semua ideologi yang barorientasi pada strategi revolusi, menganggap pemuda sebagai tenaga paling revolusioner. karena secara psikologis manusia mencapai puncak hamasah (gelora semangat) quwatul jasad (kekuatan fisik) pada usia muda. Hal tersebut menumbuhkan semangat pergerakan, perubahan, bukan stagnasi atau pun status quo. Dalam setiap kurun waktu, kemarin, kini dan esok, pembela senantiasa berdiri di garis terdepan. Baik sebagai pembela kebenaran yang gigih atau pun sebagai pembela kebatilan yang canggih.

Di dalam Alqur'an peran remuda diungkapkan dalam kisah Ashabul Kahfi [18:19-22], kisah remuda Ibrahim [21:60 dan 69, 2:258] dan pemuda yang dibunuh oleh Ashabul Uhdud [lihat tafsir Ibnu Katsir QS Al-Buruj], dan para Assabiqunal Awwalun pada umumnya berusia muda.

Pentingnya memanfaatkan masa muda digambarkan dalam hadist Rasulullah SAW sbb.: "Manfaatkanlah yang lima sebelum datang yang lima; masa mudamu sebelum datang masa tuaamu, masa sehatmu sebelum datang masa sakitmu, masa kayamu sebelum datang masa miskinmu, masa hidupmu sebelum datang masa matimu, masa luangmu sebelum datang masa sibukmu." [HR Al-Bahaqi] Bagaimana potensi pemuda itu dapat dikembangkan dalam bingkai Islam? Setidaknya mereka dituntut melaksanakan 10 risalahnya:

1. Memahami Islam

Mustahil pemuda dapat memuliakan lslam kalau mereka sendiri tidak memahami Islam [35:28, 58:11]

"Siapa yang dikehendaki Allah akan nlendapatkan kebaikan, maka dipandaikan dalam aganla." [HR Buknari-Muslim]

"Dunia ini terkutuk dan segala isinya terkutuk, kecuali dzikrullah dan yang serupa itu, dan orang alim dan penuntut ilmu." [HR At- Tirmidzi]

2. Mengimani segenap ajaran Islam

Iman kepada Allah dan Rasulnya pada hakikatnya merupakan sebuah sikap mental patuh dan tunduk [23:51]. Tunduk patuh berlandaskan cinta kepadanya [2:165] dan Ittiba' (mengikuti) Rasulnya [3:31,53:3-4].

3. Mengamalkan dan mendakwahkan Islam

Ciri orang yang tidak mengalami kerugian (k11usrin) dalam hidup adalah senantiasa mengamalkan dan mendakwahkan Islam [103:1-3, 41:33,3:110, 9:71,5:78-79]."Barang siapa nlenyeru kepada kebaikan, nlaka ia akan nlen!peroleh pahala sepadan dengan orang yang nlengerjakannya.” [HR Muslim]

4. Berjihad di jalan Islam

Jihad adalah salah satu hal ya:ng diwajibkan Allah kepada kaum muslimin. Said Hawwa membagi jihad menjadi 5 macam:

· Jihad lisaani, menyampaikan dakwah Islam kepada orang-orang kafir, munafik, dan fasik yang disertai dengan hujjah (argumentasi) yang dicontohkan oleh Nabi SAW [5:62].

· Jihad maali atau jihad dengan harta [49:15, 9:111]. Jihad dengan harta merupakan bagian vital bagi jihad yang lainnya, karena dakwah memerlukan sarana dan prasarana.

· Jihad bilyad wan nafs atau jihad dengan tangan/kekuasaan dan jiwa [22:39, 2:190, 8:39, 9:36]. Termasuk dalam jihad ini adalah menentang orang kafir, usaha mempertahankan diri terhadap serangan mereka, berusaha mengusir mereka dari bumi lslam, memerangi kaum murtad dalam negeri Islam, melawnn pemberontak atau pembangkang atas negara lslam.

· Jihad siyaasi atau jihad poIitik.

· Jihad tarbawi/ta'limi, yakni bersungguh-sungguh mengajarkan, menyampaikan ilmu dan mendidik orang-orang yang ingin memahami Islam [3:79].

5. Shabar dan istiqomah di atas jalan Islam [21:83-85, 38:41-44, 37:100-107,21:68-69,71:5-9].

Keimanan harus dilanjutkan dengan kesabaran dan istiqomah.

"Keyakinan dalam iman haruslah secara bulat dan kesabaran itu setengah dari iman." [HR Abu Nu'aim].

6. Mempersaudarakan manusia dalam ikatan Islam

Pemuda seharusnya berperan dalam menjalin ukhuwah Islamiyah sesama musIim [8:63, 59;9]. “Setiap mukmin yang satu bagi mukmin lainnya bagaikan suatu bangunan, antara satu dengan yang lain saling mengokohkan.” [Al-Hadist] .

7. Menggerakkan dan mengarahkan potensi umat Islam.

Potensi umat Islam perlu diarahkan ke dalam amal Jama'i secara efektif dan efisien [3:146].

8. Optimis terhadap masa depan Islam

Pemuda Islam tak boleh memiliki jiwa pesimis. Sebaiknya harus optimis akan hasil perjuangan dan pertolongan serta balasan dari Allah SWT. Hanya orang kafirlah yang memiliki sifat pesimis [12:87, 15:56].

9. Introspeksi diri (muhasabah) tcrhadap scgala aktifitas yang tclah dilakukan.

Introspeksi dan evaluasi dimaksudkan agar pemuda tidak mengulan kesalahan yang sama di hari mendatang, tldak terjebak dengan permasalahan yang sama, dan mampu memperbaiki diri ke arah yang lebih baik [13:11]. "Seorang yang sempurna akalnya ialah yang mengoreksi dirinya dan bersiap dengan amal sebagai bekal untuk mati." [HR At- Tirmidzi].

10. Ikhlas dalam segenap pengabdian di jalan Islam

Memurnikan niat karena Allah dalam ibadah dan jihad merupakan masalah fundamental, agar amal itu diterima sekaligus sukses. "Sesungguhnya Allah menolong ini hanya karena orang-orang yang lemah diantara mereka yaitu dengan dakwah, shalat ,dan ikhlas mereka " [HR An-Nasa'i dari Sa'ad bin Abi Waqqash]

REFERENSI

· Majalah Islam 'Sabili’, No.33/ 11 Januari 1991

· Husni Adham Jarror, Bercinta dan Bersaudara karena Allah, GIP

· Dr. Muh. Ibrahim An-Nashr, Dr Yusuf AL-Qardhawi dan Saisd Hawwa, Berjuang di Jalan Allah, GIP.

AMAL JAMA’I

TUJUAN

F Peserta mengetahui pengertian amal jama'i

F Peserta memahami pentingnya beramal jama'i

F Peserta mengetahui ciri-ciri amal jama'i

METODE PENDEKATAN

F Games "Korek Api"

F Ceramah dan Diskusi

RINCIAN BAHASAN

Pengertian Amal Jama'i

'Amal berarti bekerja, berbuat atau menghasilkan. Bagi seorang muslim, beramal berarti berbuat, mengerjakan dan menghasilkan sesuatu yang bermanfaat bagi dirinya, umat dan agama. Karenanya bekerja menjadi kewajiban bagi setiap muslim.

Jama'i berasal dari kata jama'ah. Jama'ah adalah suatu rerkumpulan orang-orang untuk mencapai hal-hal tertentu. Yang disebut dengan jama'ah sedikitnya terdiri dari dua orang. Sesuai dengan sabda Rosulullah SAW. "Barang siapa yang ingin mendapatkan pahala berjama'ah maka shalatlah bersamanya.” [Dikeluarkan oleh Ahmad, Daraimi, Tirmidzi, Hakim, Baihaqi, dan Ibnu Hazm dari hadist Abu Sa'id Al-Khudri] "Shalat berjama'ah itu lebih besar pahalanya 27 tingkat dari shoIat sendirian." [Muttafaq ‘alaih dari hadist Ibnu Umar]

Amal Jama'i atau kerja bersama adalah kegiatan yang merupakan produk suatu keputusan jama'ah yang selaras dengan manhaj (sistem) yang lelah ditentukun bersama, untuk mencapai tujuan tertentu.

Pentingnya Amal Jama'i

Manusia, seranjang zaman, secara fitrah tidak dapat hidup sendirian. Ia selalu membutuhkan manusia lain untuk mencapai tujuan hidupnya. Lihat kisah:

· Fir'aun [26:34-37]

· Ratu Balqis [27:32-33]

· Nabi Musa AS [20:29-32]

· Kaum kafir Makkah [8:30]

Bagi manusia muslim, Allah telah mengarahkan agar da1am melaksanakan aktifitasnya dengan beramal jama'i [61:4, 3:104]. Realitas yang ada juga mengharuskan bahwa kerja yang sukses harus dilakukan secaru kolektif. Sebab tangan sebelah tidak bisa bertepuk. Lidi, jika hanya sebatang, tidak dapat membersihkan daun-daun di halaman.

Untuk menegakkan Islam di hati kaum muslimin, menghadapi kemungkaran yang terjadi dan melawan tipu daya musuh, diperlukan kerja jama'ah. Dari sini amal jama'i menjadi wajib. Karena kaidah ushul fi'qih menyatakan: "Sesuai kewajiban yang tidak sempurna pelaksanaannya dengannya, maka ia adalah wajib". Selain itu, Islam bukan agama individu, melainkan agama satu umat, satu tanah air dan satu tubuh. Islam menyeru kepada kesatuan kaum muslimin. Allah berfirman: “Dan berpeganglah kamu semuanya kepada tali (angama) Allah, dan janganlah kamu bercerai berai” [3:103].

Ciri-ciri Amal Jama'i

1. Aktifitas yang akan dijalankan harus bersumher dari keputusan atau rerseluruhan jama'ah

2. Jama'ah yang dimaksud harus mempunyai visi dan misi, serta struktur organisasi yang tersusun rapi.

3. Setiap tindakan dan aktifitasnya harus sesuai dengan dasar dan strategi atau pendekatan yang telah digariskan oleh jama'ah.

4. Seluruh tindakannya harus bertujuan untuk mencapai cita-cita yang telah ditetapkan bersama.

REFERENSI

· Musthafa Masyhur, Amal Jama'i: Gerakan Bersama, Al-Islahi Press.

· Abdurrahman Bin Abdul Khaliq Al-Yusuf, Legitimasi Amal Jama'i:

Kupasan Gamblang Tentang Keharusan Beramal Jama'i, Pustaka Tadabbur.

· Musthafa Masyhur, AL-Qiyadah Wal Jundiyah, AL-lslahi Press.

· Dr. Yusuf Al-Qordhawi, Priorilas Gerakan Is!am JiIid I, Usamah Press.

KEORGANISASIAN ISLAM

TUJUAN

F Peserta mengetahui pengertian organisasi

F Peserta mengetahui alasan berorganisasi dan syarat tegaknya sebuah organisasi

F Peserta dapat membedakan antara organisasi Islam dan umum

METODE PENDEKATAN

F Ceramah dan Diskusi

RINCIAN BAHASAN

Definisi

Organisasi adalah wadah orang-orang atau sekelomrok orang untuk kerjasama dalam mencapai tujuan tertentu yang diinginkan.

Mengapa Berorganisasi?

· Fitrah. Kecenderungan untuk berkumrul [39:72-75]

· Ash-shulthon. Untuk menggalang kekuatan [55:33]

· An-Ni'mah. Merupakan nikmat dari Allah [3:103, 8:62-63]

· Dalam rangka menghadari musuh Islam [8:73, 61:4]

"Kebenaran yang tidak teroganisir akan dikalahkan oIeh kebatilan yang teroganisir.” [ALi bin Abi Thalib]

Syarat tegaknva organisasi secara umum organisasi akan tegak jika terdapat pengelolaan atau unsur-unsur manajemen:

· Planning, perencanaan yang matang .

· Oganizing, konsep yang baik .

· Actuating, pelaksanaan

· Controling, pengawasan dan pengendalian yang baik.

Organisasi lslam harus berdiri diatas prinsip: Islamisasi sebelum Organisasi (Islamiyah Qobla Jam'iyyah). Maksudnya, di dalam organisasi Islam perlu ditanamkan bahwa setiap muslim harus mempelajari dan memahami Islam dengan sebaik-baiknya. Kemudian memacu dirinya dengan amal-amal Islam semaksimal mungkin sebelum memasuki kehidupan berjamaah. Sebab kehidupan berjama'ah akan berfungsi baik dan Islami jika setiap muslim yang terdapat di dalamnya memiliki komitmen moral dan operasional kepada Islam secara baik dan benar. Karena itu di dalam sebuah organisasi Islam diperlukan situasi pembinaan yang berja!an di a tas metode (manhaj) Islam.

Perbedaan Organisasi Islam dan yang Bukan

No | ISLAM | UMUM
1. | Ibarat satu tubuh | Ibarat satu mobil
2. | Berkumpul karena ibadah | Berkumpul karena bekerja
3. | Tuntutan Syar’i | Kebutuhan
4. | Orientasi menyeluruh | Orientasi parsial
5. | Kerjasama | Sama-sama kerja

Sikap yang Dibutuhkan dalam Berorganisasi Islam

· Sikap Moral, yaitu iman. Keimanan merupakan landasan Allah bertindak dan berbuat.

· Sikap Operasional, yaitu Islam. Pekerjaan yang dilakukan selalu berada dalam kerangka tuntunan dan ajaran Islam.

· Sikar Hasil, yaitu Ihsan. Pekerjaan dilaksanakan dengan sungguh-sungguh, teratur, berencana, berdasarkan ilmu, dan tidak asal-asalan, dilakukan berorientasi pada hasil yang baik

Tujuan dan Asas Organisasi Islam

Tujuan : Menggapai Ridho Allah (Mardhotillah) [2:207]

Asas : Taqwa [9:109].

Syarat-Syarat Organisasi lslam

1. Gerakan yang konstan (Harokatul Mustamiroh) [2:195]

2. Tujuan yang benar (Al-Ghoyatus Shohihah) [2:207]

3. Metode dan Sistem Yang Jelas (Al-Minhajul Wadhiah) [12:108]

4. Pemimpin yang lkhlas (Al-Qiyadatul Mukhlishoh) [48:5]

5. Pengikut yang taat setia (Al-Jundiyatul Muthii'ah) [3:79, 3:146-148]

Ciri-ciri Pengikut atau anggota yang taat dan setia:

· Iman yang dalam

· Ikhlas

· Keberanian dan semangat

· Percaya kepada pemimpin

· Tak banyak bertanya [5:101]

· Memiliki kesungguhan kerja.

Struktur Organisasi

Sebuah organisasi harus memiliki struktur, agar:

· Seseorang mempunyai wewenang atau kekuasaan yang jelas .

· Hubungan kerja antar anggota teratur.

Dasar Struktur Organisasi

· Pembagian Kekuasaan (authority)

· Tanggung jawab (responsibility).

REFERENSI

· Dari berbagai sumber.

Games "Korek Api”

Bahan/alat : Satu bungkus korek api per kelompok

Langkah-langkah :

1. Buat beberapa kelomrok, tiap kelompok terdiri dari 4 orang.

2. Tiap kelompok ditugaskan membuat bangunan dari batang batang korek api yang ada dalam satu bungkus tersebut.

3. Bangunan tersebut harus dibuat di atas kotak korek api .

4. Mentor memberi contoh awal cara membuat bangunan tersebut.

5. Setiap kelompok diberi waktu untuk membuat bangunan tersebut selama 60 detik.

6. Setelah 60 detik setiap kelompok harus menghentikan kegiatannya kemudian Mentor mendiskusikan bersama hikmah dari permainan tersebut.

Hikmah :

1. Dalam mengerjakan sesuatu diperlukan amal jama'i.

2. Diperlukan pembagian tugas yang jelas dalam mengerjakan suatu pekerjaan sehingga teratur dan terarah.

3. Pentingnya seorang pemimpin untuk mengkoordinir kerja.

WALA' DAN BARA'

TUJUAN

F Peserta memahami pengertian Wala' dan Bara'

F Peserta memahami rentingnya Wala' dan Bara dalam kehidupan seorang muslim

F Peserta mengetahui kepada siapa Wala' seorang muslim harus diberikan dan Bara' harus diarahkan

METODE PENDEKATAN

Ceramah dan Diskusi

RINCIAN BAHASAN

Pengertian Wala' dan Bara'

Secara bahasa, Wala' berasal dari kata al-Walayah yang artinya nasab, rertolongan, rembebasan budak, sedangkan orangnya disebut al-Muwalat yang artinya orang yang menolong. Baru berarti lepas atau bebas dan jauh dari.

Secara istilah Wala' berarti pertolongan, kecintaan, pemuliaan, renghormatan, kesamaan dengan orang-orang yang dicintai baik secara zahir maupun batin (loyalitas) [2:257].

Penjelasan lebih jauh definisi Wala' dan Bara', seperti yang dikatakan Syaikhul-Islam, Ibnu Taimiyyah: " Al-Walayah kebaikan dari al' Adawah. Asal pengertian dari al-Walayah adalah kecintaan dan kedekatan. Sedangkan pengertian al-' Adawah adalah kebencian dan kejauhan. Al-Wali artinya yang dekat.".

Pentingnya Wala’ dan Bara'

Wala' dan Bara' merupakan keharusan karena merupakan buku kecintaan seorang mukmin kerada Allah. Syekh Hafizh al-Hikamy berkata, "Tanda kecintaan hamba kepada Rabbnya ialah: mendahulukan apa yang dicintaiNya, meskipun hawa nafsunya menentang, membenci apa yang dibenciNya meskipun hawa nafsunya condong kepadanya, megangkat orang yang menjadikan Allah dan Rasulnya sebagai pemimpinnya memusuhi orang yang memusuhinya, mcngikuti Rasulullah, meniti Jejaknya dan menerima petunjuknya." At- Thabrani meriwayatkan dalam al-Kabir, dari Ibnu Abbas r.a., bahwa Rasulullah SAW bersabda: “Tali iman yang paling kuat adalah loyalitas terhadap pemimpin karena Allah pula.” Syaikh Sulaiman bin Abdullah bin Muhammad bin Abdul Wahhab, menjelaskan perkataan Ibnu Abbas r.a : "Perkataan Ibnu Abbas ra; loyalitas pemimpin karena Allah", menjelaskan tentang keharusan kecintaan karena Allah yaitu loyalitas karena Allah pula. Hal ini merupakan isyarat bahwa sikap tersebut tidak hanya terbatas pada kecintaan semata, tetapi harus disertai loyalitas yang merupakan keharusan kecintaan. Loyalitas itu berupa tindakan memberi pertolongan, menghormati, memuliakan, selalu bersama orang-orang yang dicintai, zhahir dan bathin. Dan perkataannya: "Membenci karena Allah”, menjelaskan keharusan kebencian karena Allah, yaitu berupa permusuhan. Maksudnya' ialah memperlihatkan permusuhan, langsung berupa tindakan, seperti jihad menghadapi musuh-musuh Allah, melepaskan diri dari mereka, menjauhi mereka zhahir dan bathin. Sikap ini tidak hanya sekedar kebencian hati tetapi harus disertai pula dengan sikap-sikap yang harus dilakukan [61:4]".

Wala' dan Bara' juga merupakan pengejawantahan dari kalimat Laa Ilaaha Illallah. Kalimat ini merupakan penolakan terhadap segala bentuk ilah yang diikuti dengan mengukuhkan Allah saja sebagai satu-satunya IIah. Jika seseorang memulai dengan menegakkan Laa Ilaha dalam dirinya maka akan tumbuh AL-Bara’. Al-Bara' ditujukan kepada:

a. Arbaba, sesuatu yang dijadikan Tuhan [9:31]

b. Aaliha, tuhan-tuhan yang disembah selain Allah [25:3, 11:54]

c. Andaada, tandingan-tandingan Allah [2:165]

d. Thogut, sesuatu yang melampaui batas [2:256].

Dengan membatalkan semua bentuk Ilah dan mengucapkannya untuk Allah maka akan tumbuh AL-Wala’. AL-Wala' diberikan kepada:

a. Allah [2:257, 22:78,66:4]

b. Islam [3:85, 5:3]

c. Rasul [3:31-33]

d. Orang-orang mukmin atau sholeh [3:28, 3:3, 4:89, 5:51, 60:1, 9:71].

REFERENSI

· Muhammad bin Sa'id bin Saum AL-Qahthany, Loyalitas Muslim Terhadap Islam, Ramadhani.

· Muhammad bin Sa'id bin Saum AL-Qahthany, Muh. Bin Abdul Wahhab dan Muhammad Qutb, Memurnikan Laa Illaaha Illallah, GIP.

SYARAT DITERIMANYA SYAHADAT

TUJUAN

F Peserta mengetahui syarat-syarat diterimanya syahadah seorang muslim

METODE PENDEKATAN

F Ceramah dan Diskusi

RINCIAN BAHASAN

Pendahuluan

Kalimat laa ilaha Illallah merupakan pintu gerbang seseorang masuk ke dalam Islam. Memahaminya akan mengantarkan manusia kepada syurga. Sebagaimana yang disabdakan oleh Rasulullah SAW. "Barangsiapa yang mati sedang ia mengetahui bahwa tiada ilah selain Allah, maka ia masuk syurga." (HR Muslim). Tetapi kalimat ini tidak akan memberikan kebaikan kepada manusia hanya dengan mengulang-ulang pengucapannya atau menghafal lafaz-lafaznya. Wahab bin Munabbih pernah ditanya: "Bukankah laa ilaaha Illallah merupakan pintu syurga?” Kemudian Wahab menjawab, "Benar", tetapi tidak ada kunci kecuali ia mempunyai gigi-gigi. Apabila engkau datang sambil membawa gigi-giginya, maka syurga akan dibukakan untukmu. Kalau tidak, maka syurga tidak akan dibukakan untukmu.” Yang dimaksud gigi-gigi di sini adalah syarat-syarat diterimanya laa ilaaha Illallah.

Syarat-syarat diterimanya Laa ilaaha Illallah

Ada tujuh buah persyaratan yang harus dimiliki, yaitu: 'ilmu, alyaqin, al-qabuul, al-inqiyaad, as-shidqu, al-ikhlas, mahabbah.

1.'Ilmu

'Ilmu di sini adalah mengetahui makna yang dimaksudkan, baik yang dinafikan (ilaah) maupun yang ditetapkan (Allah). Dengan 'ilmu (mengetahui) bisa menangkal kebodohan. Firman Allah, "Maka ketahuilah, bahwa sesungguhnya tiada ilaah kecuali Allah" [47:19]. Liha juga [43:86, 3:18].

2. AL-Yaqin

Maksudnya orang yang mengucapkan kalimat tauhid harus yakin terhadap pengertian di dalamnya dengan keyakinan yang sepenuhnya. Sebab keimanan tidak dapat dilandasi oleh praduga dan prasangka [49:15]. Adanya keyakinan dapat menangka1 keraguan. Rasulullah SAW bersabda: “Saya bersaaksi bahwa tidak ada ilah selain Allah dan sesungguhnya aku adalah Rasul Allah. Dengan dua kesaksian ini dan tidak ragu-ragu tentang keduanya, seorang hamba tidak akan bertemu Allah kecuali ia masuk surga” (HR Muslim dari Abu Hurairah ra.)

3. Al-Qabuul

Maksudnya, menerima apa yang dituntut oleh kalimat ini dari hati dan usannya secara bulat. Allah mengisahkan kabar masa lampau tentang keselamatan bagi orang yang menerima Laa ilaha Illallah dan siksaan bagi orang yang menolak [43:23-25, 10:103, 37:35-36]. Penerimaan dapat menangkal pembangkangan.

4. Al-Inqiyaad

Maksudnya tunduk patuh dan berserah diri kepada apa yang ditunjukkan serta apa yang dinafikan atau terus mengikuti dan terikat rada kalimat ini [39:54, 4:125, 31:22]. Ketundukkan dapat menangkal penolakan. "Tidak beriman di antara kamu sehingga menjadikan kecenderungannya mengikuti apa yang kubawa." (Hadits hasan shahih al-arbain an-Nawawiyah, hadits no.41)

5.Ash-Shidqu

Maksudnya ia harus mengucapkan kalimat tauhid itu dari sanubarinya dengan jujur dan benar. Adanya kejujuran dapat menafikan kedustaan dan kemunafikan. Apa yang diucapkan sudah harus dibenarkan dengan hatinya [2:8-10, 29:1-3]. "Tidaklah seseorang bersaksi bahwa tidak ada ilah selain Allah dan bahwa Muhammad adalah hamba dan rasulnya dengan sebenarnya dari hati, melainkan Allah mengharamkan neraka baginya." [HR Bukhari dari Muadz bin Jabal]

6. Al-Ikhlas

Memurnikan amalan dengan niat yang baik dan benar. Keikhlasan dapat melepaskan atau menangkal dari berbagai bentuk syirik [39:3, 98:5]. "Orang yang paling berbahagia dengan syafaatku adalah orang yang mengucapkan laa ilaaha illallah secara mumi dari hatinya." [HR Bukhari] "Sesungguhnya Allah mengharamkan api neraka bagi orang yang mengucapkan laa ilaaha Illallah, yang dengan ucapannya itu ia hendak mengharapkan wajah Allah Azza wa Jalla." [HR Muslim]

7. Al-Mahabbah

Ucaran laa ilaha Illallah tidak akan berarti bila tak disertai dengan segenap rasa cinta (mahabbah) dalam mengamalkannya. AL-Mahabbah merupakan unsur yang sangat penting, karena untuk menegakkan kalimat tauhid ini diperlukan pengorbanan lahir dan batin. Cinta dan pengorbanan merupakan dua ikatan yang tidak dapat dipisahkan [2:165, 5:54]. Kecintaan dapat menafikan kebencian.

"Tiga perkara barang siapa yang berada di dalamnya, maka akan mendapatkan kenikmatan dan manisnya iman, atau menjadikan Allah dan Rasulnya lebih dicintai daripada semua cintanya selain kepada keduanya, seseorang mencintai yang lain, ia tidak mencintainya melainkan karena, Allah; dan menolak kembali kepada kekufuran setelah Allah menyelamatkan dirinya dari kekufuran itu sebagaimana ia menolak untuk dilemparkan ke dalam api neraka.” [HR Bukhari]

REFERENSI

· Muhammad bin Sa'id bin Saum AL-Qahthany, Loyalitas Muslim Terhadap Islam, Ramadhani.

· Muhammad bin Sa'id bin Saum AL-Qahthany, Muh. Bin Abdul Wahhab dan Muhammad Qutb, Memeurnikan La Ilaha Illallah, GIP

· Dr. Ibrahim Muhammad Abdullah al-Buraikan, Pengantar Studi Aqidah Islam, Litbang Pusat Studi Islam al-Manar

SYUKUR NIKMAT

TUJUAN

F Peserta mengetahui makna syukur rukmat secara bahasu maupun istilah Peserta memahami pentingnya syukur nikmat

F Peserta mengetahui cara bersyukur

F Peserta mengetahui hal-hal yang dapat mengubah nikmat menjadi naqmah (siksaan)

METODE PENDEKATAN

F Ceramah dan Diskusi

RINCIAN BAHASAN

Makna Syukur Nikmat

Syukur secara bahasa adalah berterima kasih. Menurut istilah syukur adalah memberikan pujian kepada yang memberi kenikmatan dengan sesuatu yang telah diberikan kepada kita berupa perbuatan ma'ruf, dalam pengertian tunduk dan berserah diri kepadaNya.

Pentingnya Syukur Nikmat

· Syukur adalah wasiat perlamu yang disampaikan Allah SWT kepada manusia. Setelah manusia mampu berpikir, Allah memerintahkannya untuk bersyukur kepadanya dan kepada kedua orang tuanya [31:14 ; 2:172 ; 17:3 ; 27:19].

· Allah memberiknn pujian kepada hambaNya yang tidak pernah lalai dalam mensyukuri nikmatNya [6:53 ; 3:145].

· Akan menambah kuatnya iman dan kenikmatan [14:7].

· Allah tidak nkan menyiksa orang-orang mukmin yang senantiasa bersyukur [4:147].

· Allah tidak menyukai orang yang mensyukuri nikmat dan mencla orang-orang yang tidak mensyukuri nikmat [2:152; 100:6 ; 76:3,4]. “Hendaklah tiap orang dari kalian berhati yang bersyukur dan lisan yang mengingat (HR Turmudzi dan Ibnu Majah). Sesungguhnya Allah ridho kepada seorang hamba yang setiap makan dan minumnya memuji Allah ( atas karunia yang diberikan Allah kepdanya).

Cara Bersyukur

1. Syukur yang dilakukan dengan hati (Syukur Qolby)

Yaitu mengakui nikmat-nikmat Allah dan mencintaiNya. “Mengingat kenikmatan akan berpengaruh (membekas) pada kecintaannya kepada Allah Azza wa jalla”. (HR Abu Sulaimun Al-Wasithiy).

2. Syukur yang dilakukan oleh lisan (Syukru Lisan),

Yaitu memuji kepadaNya dan atas anugerah yang dilimpahkanNya [93:11]. Selain itu mempunyai kesadaran untuk menyatakan bahwa nikmat itu datang hanya dari sisi Allah [16:53].

3. Syukur yang dilakukan oleh anggota badan (Syukru Jawarih),

Yaitu dengan menggunakan anggota tubuh/melakukan aktivitas dalam rangka tunduk kepadanya dan ditujukan hanya untuk memperoleh keridhoanNya. Juga dengan meniahalkan segala bentak kemaksiatan serta mempersembahkan dan menundukkan kenikmatan yang dilimpahkan Allah untuk menaatiNya dan memperoleh keridhoanNya. Bersyukur kepada Allah harus tercermin dalan hati, urusan dan anggota tubuh, karena dengan hati itulah kita merasakan, mengetahui, menyambut, dan membicarakan nikmat-nikmat Allah.

Nikmat bisa berubah menjadi Naqmah (siksaan)

Nikmat bisa menjadi naqmah karena berbagai perkara, antara lain;

1. Jika kita melakukan kemaksiatan dan berbuat dosa, yaitu membalas nikmt Allah dengan hal-hal yang dimurkaiNya [30:41 ; 4:79J.

2. "Seorang hamba pada hari kiamat tiada melangkahkan kedua kakinya, sehingga ditanyakan kepadanya empat perkara, yaitu tentang umurnya, dihabiskannya untuk apa, tentang ilmunya, diamalkan untuk apa, tentang hartanya, dari mana diperolehnya dan untuk kepentiugan apa dihabiskan, serta masa muda dihabiskan untuk apa" (HR.Turmudzi)

3. Meyakini bahwa yang dimilikinya bukan dari Allah tapi atas usahanya sendiri atau dari selain Allah [28:78; 16:53-54, 84]

4. Sikap sombong, merasa diri lebih mampu dari orung lain sehingga ia mencela orang lain dan membangga-banggakan apa yang dimilikinya, baik harta, sawah ladang, ilmu, atau kedudukan [104:1-3].

5. Tidak menunaikan hak-hak Allah.

6. Bila kita memiliki ilmu walaupun sedikit, hendaklah tetap kita ajarkan kepada orang lain. Bila kita mempunyai harta walaupun sedikit, hendaknya kita infakkan, karena dalam harta itu ada hak-hak orang lain [70:24-25J ,

REFERENSI

Ruyyal Al-Haqil, Mensyukuri Nikmat Allah, GIP

MA'IYYATULLAH

TUJUAN

F Peserta memahami pengertian ma’iyyatullah

F Peserta mengetahui pembagian ma’iyyatullah beserta bukti-buktinya

F Peserta termotivasi untuk menimbulkan kebersamaannya dengan Allah.

METODE

F Ceramah dan Diskusi

RINCIAN BAHASAN

Pengertian

Ma’iyyatullah berarti kebersamaan Allah. Allah selalu bersama dan mengawasi makhlukNya. Ma’iyyatullah terbagi atas 2 macam :

1. Ma’iyyatullah Umum

Yaitu kebersamaan Allah yang meliputi seluruh makhlukNya, baik manusia, binatang, maupun tumbuh-tumbuhan, muslim maupun kafir. Kebersamaan Allah serta umum itu dapat dibuktikan dengan adanya:

  1. Fenomena Petunjuk

Seluruh makh1uk ciptaan Allah, dari atom yang terkecil sampai benda yana paling besar, manusia, hewan, tumbuh-tumbuhnn, semua mendapat petunjuk dari Allah dalam menjalani hidupnya. Allah selalu bersama makhlukNya, ketika memberi pelunjuk poda bayi untuk menyusu padu ibunya, kepada anak ayam untuk mematuk ketika akan keluar dari telurnya, ketika ayam betina membolak-balikkan telur yang sedang dieraminya, juga ketika Allah memberi petunjuk akar tumbuhan untuk menyerap sari makanan dari dalam tanah.

  2. Fenomena Pengabulan Do'a

Seluruh manusia, baik beriman muupun kafir, pernah mengalami langsung fenomena ini. Ketika seseorang mengalami kondisi kritis daldam fase kehidupannya, yaitu ketika ia menerima musibah yang membuat hatinya hancur, putus harapan, dengan serta merta ia memohon kepada Allah dengan penuh harap dan cemas mengharapkan pertolonganNya, ketika itu pula Allah mengabulkan doanya dan tiba-tiba musibah itu hilang [10:12; 17:67; 6:47]. Fenomena ini merupakan bukti kebersamaan Allah dengan manusia pada umumnya. Mrupakan sunnatullah bahwa Dia harus mengabulkan do’a orang yang terjepit, jika Dia berkehendak, walaupun orang tersebut orang kafir selama ia selalu berdoa kepadaNya [27:62 ; 6:63-64].

2. Mu'iyyatullah Khusus

Artinya kebersamaan Allah yang ditujukan khusus untuk orang-orang yang beriman. Kebersamaan Allah dengan orang-orang yang beriman adalah berupa :

  1. Penjagaan dan pemeliharaan Allah

Berkata Abu Abbas Abdullah bin Abbas ra bahwa Rasulullah SAW bersabda: Jagalah Allah, niscaya Ia akan menjagamu. “Jagalah Allah, niscaya engkau mendapatkanNya di hadapanmu. Bila engkau meminta, mintalah kepada Allah. Dan bila engkau meminta pertolongan, mintalah pertolongan kepada Allah” (HR. Turmudzi).

  2. Pertolongan dan kemenangan dari Allah

Salah satu bentuk kebersamaan Allah terhadap kaum mukmin ialah berupa dukunganNya dalam bentuk pertolongan [47:7] dan pemecahan janjiNya [2:40].

Hakikat pertolongan dan kemenagan itu sendiri ialah:

a) Hanya datang dari sisi Allah

Orang yang dimenangkan Allah tidak mungkin bisa dikalahkan oleh siapapun dan kapanpun, meskipun seluruh isi bumi bersatu padu untuk mengalahkannya. Begitu pula sebaliknya [3:160 ; 8:9-10]

b) Allah hanya menolong orang yang menolongNya

Siapa yang menolong diinNya maka barulah Allah akan menolongNya [47:7 ; 22:40].

c) Pertolongan Allah dapat berupa kehancuran bagi orang-orang kafir, sebagaimana kehancuran kaum pendusta para nabi dan rasul.

d) Kekalahan merupakan pertolongan yang sebenarnya

Yang kita anggap sebagai kekalahan pada hakikatnya merupakan pertolongan yang sebenarnya. Kekalahan tersebut dapat berupa terbunuh, dipenjara, dipenjara atau dianiaya. Bukankah dengan terbunuhnya seorang mukmin dapat dikatakan bahwa ia teluh memperoleh syahadah di jalan Allah, seperti yang dicita-citakannya [3:169 ; 36:26-27, 9:52].

e) Kemenangan kaum mukmin tidak dibatasi oleh waktu dan tempat. Waktunya terbentang sejak dunua sampai akhirat, dan tempatnyapun terbentang di seluruh bumi Allah. Jika seorang mendeita di suatu tempat, di tempat lain dia akan memperoleh kemenangan seperti yang dialami oleh Rosulullah SAW beserta para sahabatnya (memperoleh kemenangan ketika hijrah ke madinah).

Karakterisitik orang-orang beriman yang akan mendapatkan pertolongan Allah adalah :

1. Menjaga perintah, batasan dan hak-hak Allah (HR Turmudzi).

2. Kembali Islam yang murni seperti ketika Rosulullah SAW memelihara kemurnian Islam.

3. Selalu bcrdakwah dan berjihad [29:69 ; 49:15].

4. Berbuat ihsan [16:28].

5. Tabah dan sabar dalam menghadapi cobaan dan meyakini datangnya pertolongan Allah [2:153].

REFERENSI

· Aqidah Seorang Muslim, AL-Ummah

· Al-Umr, Hakikat Pertolongan dan Kemenangan, GIP

· Dr. Yusuf Qordhowi, Generasi Mendatang Generasi Yang Menang, GIP

· Sa'id Hawwa, Allah, Pustaka Mantiq

· Majalah Ishlah, No. 56/Th IV 1996, hal. 32

KARAKTERISTIK IMAN DAN JALANNY A

TUJUAN

F Peserta mengetahui dan memahami pengertian dan karakteristik iman

F Peserta mengetahui jalan yang ditempuh dalam menegakkan keimanan

F Peserta mengetahui konsekuensi iman

METODE

F Ceramah dan Diskusi

RINCIAN BAHASAN

Pengertian Iman

Berdasarkan HR Ibnu Majah, iman mengandung pengertian “Dibenarkan dalam hati, dinyatakan dengan lisan, dan diamalkan dengan anggota badan.” Jadi iman tidak cukup sebatas pembenaran dan pengucapan tanpu berwujud amal shaleh dari anggota badan [49:14].

Karakteristik Iman

1. Kualitas keislaman seseorang berbeda-beda, memiliki tingkatan-tingkatan sebagaimana pula kekafiran. Puncak tertinggi keimanan adalah ketakwaan yang dilandasi oleh mahabbah (kecintaan) yang tinggi pada Allah. Para ulama mendefinisikan takwa dengan “Hendaklah Allah tidak mekamu berada dalam larangan-laranganNya dan tidak kehilangan kamu dalam perintah-perintahNya. Sebagian ulama mendefinisikan takwa dengan mencegah diri dari azzab Allah dengan membuat amal sholeh dan takut kepada-Nya di kala sepi atau terang-terangan. Sayyid Qutb berkata dalam "Fi Zhilalil Qur'an” bahwa adalah kepekaan batin, kelembuatan perasaan, rasa takut terus-menerus selalu waspada dan selalui hati-hati jangan sampai kena duri jalanan… Jalan kehidupan yang selalu ditaburi duri-duri godaan dan syahwat, kerakusan dan angan-angan, kekawatiran dan keraguan, harapan semua atas segala sesuatu yang tidak bisa diharapkan, ketakutan palsu dari sesuatu yang tidak pantas untuk ditakuti… dan masih banyak duri-duri lainnya.

Takwa tebentuk dari peoses pengabdian (ibadah) yang intens [2:21 ; 2:183]. Takwa merupakan suatu fase kemenangan yang sempurna, sebagai interaksi antara iman, Islam dan ihsan. Takwa adalah ilmu dan amal, naluri hati dan etika. Dengan takwa hati menjadi terkondisi untuk selalu berdzikir pada Allah dan anggota-anggota badan berinteraksi secara seimbang dan harmonis. Ketakwaan hanya Allah kepada orang-orang yang berserah, beramal dan berbuat baik [47:17] dalam bentuk petunjuk. Sedangkdan petunjuk berpangkal dari keimanan kepada Allah SWT. [64:11].

2. Kondisi keimanan seseorang tidak selalu stabil, sebagaimana sabda Rasulullah : “Iman itu kadang-kadang naik kadang-kadang turun, Maka perbaharuilah iman kamu dengan Laa ilaha Illallah”. (HR Ibnu Islam)

Jalan Menuju Keimanan

Jalan menuju keimanan tidaklah mudah, senantiasa selalu bertentangan dengan hawa nafsu manusia, mendaki lagi sukar [90:10-11]. Rasulullah menggambarkan “Surga itu dikelilingi oleh berbagai hal yang tidak disukai, sedangkn neraka dikelilingi berbagai hal yang tidak menyenangkan” (HR MusIim)

Untuk mempertahankan kondisi keimanan dalam rangka mencapai kelakwaan diperlukan istiqomah dan kesungguhan hati (mujahadah) [29:69 ; 9:20].

Dengun tabiat jalan keimanan yang demikian, banyak orang tidak sanggup beristiqomah dalam mempertahankan keimanannya karena mementingkan hawa nafsunya sehingga terjerumus dalam kemusyrikan atau hal-hal yang dapat merusak keimanan.

Karena itu, bukan hal yang mustahil jika seseorang yang beriman pada waktu kemarin, hari ini dapat tergelincir dalam kekafiran. Keimanan seseorang tidak dapat dijamin keabadiannya, kecuali jika selalu dipelihara [5:54].

Konsekuensi Keimanan

Orong yang beriman akan diuji, karena hal ini merupakan sunatullah untuk membuktikan benar tidaknya keimanan seseorang [29:2-3]. Bentuk ujian dapat berupa kesenangun atau kesusahan (2:155-156; 21:35; 39:49; 89:15-19].

Bagi orang beriman, setiap kesenangun hidup hanya akan meringkatkan rasa syukurnya ke hadirat Allah SWT dan setiap musibah dan cobaan hanya akan meningkatkan kesabaran dan keimanannya terhadap Allah SWT seperti sabda Rasulullah SAW. “Sungguh menabjubkan perkara orang yang beriman, Jika ia diberi karunia, ia bersyukur, dan itu kebaikan baginya. Dan jka ia tertimpa musIbnu, ia sabar dun tawakkal, dan itu(pun) kebaikan baginya”. Cara mensikapi bentuk-bentuk ujian, lihat QS. 2:156-167, 3:15-17.

REFERENSI

· Dr. Ali Gharisah, Beriman yang benar, GIP

· Abdul Majid Aziz Azzindani, Jalan Menuju Iman

ISLAM: KEMARIN, KINI, DAN ESOK

TUJUAN

F Peserta mengetahui keberadaan/posisi dirinya dalam peta perkembangan Islam

F Peserta mempunyai sikap optimis bahwa masa depan pasti di tangan Islam

F Peserta mengetahui faktor-faktor yang mendukung kebangkitan Islam

METODE

F Ceramah dan Diskusi

RINCIAN BAHASAN

Islam adalah ajaran/risa1ah yang Allah turunkan melalui RasulNya sebagai diin yang paling sempurna bagi semesta alam [5:3]. Allah telah memenangkan Islam atas ajaran-ajaran yang lain, kemenangun itu semuanya miIik Islam sebagaimana telah Allah janjikan [37:173].

Sebagai umat Islam kita harus tetap optimis, bahwa janji Allah itu akan datang, membangkitkan dan memenangkan Islam walau mungkin membutuhkan waktu yang panjang. Optimisme yang dibutuhkan tentunya tidak lantas melahirkan kepastian, akan tetapi hurus diiringi dengun upaya dan usaha yang dilandasi oleh iman. Dengan kata lain iman dan amal sholeh adalah dua kata kunci untuk meraih dan mempertahankan kemenangan Islam

Kondisi Kemarin

Islam telah mengalami puncak kegemilangan dari masa Rosulullah SAW hingga masa-masa kekhalifahan, yang sampai kini belum lagi terulang. Sebaik-baik umatku adalah pada abadku ini kemudian yang sesudahnya dan yang sesudahnya. Kemudian sesudah mereka muncul suatu kaum yang memberi kesaksian tetapi tidak bisa dipercaya kesaksiannya. Mereka khianat dan tidak bisa diamanati Mereka bernazar (berjanji) tetapi tidak dapat menepatinya dan mereka tampak gemuk-gemuk.” (HR At-Tirmidzi). Islam adalah pusat peradaban dunia, dalam Ilmu dan pendidikan, pemerintihan dan keadilan, akhlak dan keagungun. Semua Ini terjadi ketika umat berjalan bersama Islam. Tetapi ketika Islam sudah mulai ditinggalkan oleh manusia, yang terjadi adalah potret kehidupan manusia di masa kini.

Kondisi Kini

Bunyak hal yang dapat digambarkan tentang umat Islam di masa sekrang, yang selalu didirikan salam keadaan yang tidak berdaya. Dalam sebuah hadist dikatakan : ”Akan daang suatu masa, dimana kalian seperti makanan yang diperebutkan. Sahabat bertanya : “Apakah jumlah kita pada masa itu sedikit, ya Rasulullah ? Rasulullah menjawab : Tidak, melainkan jumlah kalian banyak, tetapi kalian laksana buih di lautan” (banyak tapi tidak berdaya). Misalnya saja dengan potret umat di belahan dunia ketiga yang diwarnai kemiskinan dan kebodohan sementara itu penindasan dan penganiayaan terus dialami oleh sebagian yang lain (misalnya Bosnia, Palestina, Chechnya, Sudan, Kasmir, dll.).

Esok

Masalah kebangkitan Islam kini menjadi tema menarik, yang kerap dibicarakan. karena kebangkitan itu sesuatu yang sudah dinyatakan oleh Rasu1uuah SAW. “Kenabian ini akan berjalan di tengah-tengah kamu sampai masa yang dikehendaki oleh Allah, kemudian diangkatNya kapan Ia kehendaki. Kemudian akan menyusul masa khilafah yang akan berdiri di atas manhaj nubuwah (sistim pemerintahan yang masih seperti di jaman Rasulullah), pemerintahan yang masih resmi tersebut berpegang teguh kepada Islam, yang demikian itu sampai masa yang dikehendaki Allah, kemudian diangkatNya jika Ia kehendaki. Kemudian setelah masa tersebut ada raja yang zaum (diktator) sampai masa yang dikehendaki Allah, kemudian diangkatNya sampai masa yang dikehendaki. Kemudian muncul khilafah yang berdiri di atas manhaj nubwah.” Kemudian Rasulullah SAW diam. Disebutkan oleh Huzifah, marfu' dan diriwayatkan oleh Al-Iraqi dari jalan Ahmad, ia berkata: Ini hadits shahih.

Optimisme tersebut semakin besar ketika tanda-tanda kebangkitan itu sendiri mulai tampak tampak, misalnya:

· Adanya kesaaran kaum muslimin untuk kembali kepada Islam

· Tersebar dan semakin banyak buku-buku dan kaset Islam

· Islamic Centre dan organisasi Islam mulai bermunculan

· Maraknya mesjid dengan aktivitas keislamannya

· Semangat jihad sudah mulai berkobar di berbagai negeri

Faktor-faktor Kebangkitan Islam

· Janji Allah SWT dalam Al-Qur'an dan Hadist [5:54; 9:32-33; 58:21; 10:37 ; 15:9]. “Agama ini akan sampai sejauh sampainya malam dan siang dan tidak ada rumah di penjuru bumi ini kecuali Allah masukkan agama ini ke dalamnya dengan memuliakan yang mulia dan menghinakan yang hina, suatu kemuliaan dimana Allah memuliakan Islam dan menghinakan (merendahkan) kekafiran selai Islam dengan.” (HR Ahmad)

· Islam sebagai din yang sesuai dengan fitrah manusia (mempunyai konsep tauhid yang lurus dan benar [17:44 ; 20:124 ; 30:30 ; 40:51]. Islam memperhatikan keseimbangan antara jazad, akal dan ruh. Mengabaikan satu unsur dari ketiga unsur tersebut berarti mengabaikan masalah itu sendiri yang berakibat pada kehancuran perabadan manusia, seperti yang terjadi pada peradaban Barat dari zaman dulu sampai sekarang.

· Kcungguhan yang dimiliki ajaran Islam yang syamil (meliputi seluruh konsep dan nilai kehidupan ) dan shahih.

· Memiliki SDM yang banyak (1/5 penduduk dunia adalah muslim)

· Sumber daya alam potensial kebanyakan terdapat di negara-negara Islam

· Ideologi lain yang sudah mulai runtuh.

REFERENSI

· Hasan Al-Banna, Dakwah Islam, Kemarin Kini dan Esok

· Dr. Abdullah 'Azzam, Islam dan Masa Depan Ummat Manusia, Bayan Press

KEWAJIBAN BERDAKWAH

TUJUAN

F Peserta memahami makna dakwah baik secara bahasa muupun istilah

F Peserta mengetahui keutamaan dan pentingnya dakwah

F Peserta mengetahui faktor pendukung keberhasilan dakwah

METODE

Ceramah dan Diskusi.

RINCIAN BAHASAN

Pengertian Dakwah

Secara bahasa dakwah artinya adalah undangan atau ajakan. Secara istilah artinya adalah mengajak manusia kepada Allah dengan hikmah dan bantahan (argumentasi) dengan cara yang baik sampai manusia itu keluar dari kegelapan jahiliyyah kepada cahaya Islam (kehidupan Islami), mengkafirkan thoghut dan beriman kepada Allah semuta [16:125; 2:256]

· Tujuan dakwah

Tujuan akhir dari dakwah adalah mengembalikan manusia agar menyembah Allah semata.

· Objek dakwah

Objek dukwah adalah seluruh umat manusia.

· Metode dakwah

Metode yang diajarkan dan dilakukan oleh Rasulullah SAW adalah dengan menggunakan hikmah dan pelajarann yang baik. Hikmah adalah perkataan yang tepat, ttgas, dan benar, yang dapat membedakan antara yang haq dan yang bathil. Aspek tepat dalam hal ini berkaitan dengan penggunaan kabar gembira (basyiron) dan kubar peringatan (nadziroh). Yang dimaksud dengan pelajaran yang baik dulam dakwah adalah berdakwah dengan seluruh kepribaian juru dakwah. Dalam hal ini seorang da’i harus memiliki akhlak yang kokoh dan harus menjadi suri tauladan bagi masyarakatnya.

· Target dakwah:

- Agar manusia mengingkari thogut (ilah selain Allah) dan beriman kepda Allah

- Agar manusia keluar dari kegelapan jahiliyyah kebodohan terhadap Allah dan Islam) menuju cahaya Islam.

Keutamaan Dakwah

· Merupakan perbuatan/perkataan yang terabik [41:33 ; 33:45-46]

· Merpakan salah satu jalan menuju kebaikan. Dari Abu Hurairah ra, Rusulullah SAW bersabda,”Barang siapa menyurah kepada petunjuk, maka ia mendapatkan pahala orang yang mengikutinya tanpa berkurang seikitpun dari pahala mereka.” (HR Muslim)

Rasulullah SAW pernah bersabda kepada Ali ra : "Demi Allah jika Allah memberi petunjuk kepada satu orang melalui kamu itu lebih baik daripada unta merah." (HR Muttafaqun 'alaih)

Pentingnya Dakwah

· Merupakan kebutuhan yang mendesak, karena tanpa dakwah manusia akan rusak dan tanpa aturan. Di lain pihak banyak penyeru/pengajak ke arah kebatilan jang tidak henti-hentinya jugu berdakwah untuk kebatilan.

· Merupakan kebutuhan sosial, yaitu dengan alasan:

- Karena manusia membutuhkan orang yang menjelaska kepada mereka apa-apa yang diperintahkan oleh Allah [36:6; 17:15].

- Karena kondisi kehidupan umat saat ini diwarnai oleh kerusakan-kerusakan moral, dan para pelakunya ingin agar kerusakan-keruakan tersebut tersebar di masyarakat [4:89; 9:67].

· Kewajiban yang dituntut syar'i.

- Da'wah adalah wajib atas setiap muslim [3:104,110 ; 9:71]. Dari Amad Nu’man nin Basyir r.a., ia berucap bahwa Nabi SAW bersabda: "Perumpamaan orang yaug senantiasa melaksanakan hukum Allah dan orang yang terperosok di dalamnya adaldah laksana orang-orang membagi tempat daldam suatu bahtera, dimana ada bagian yang duduk di atasnya, ada pula yang duduk di bawahnya. Ketika orang-rang yang ada di bagian memerlukan air, tentu mereka harus melintasi orang-rang yang ada di bagian atas. Kemudian mereka berkata,“Kami akan lubangi saja bagian bawah itu.” Jika mereka (orang-orang yang ada di bagian atas) membiarkan apa yang diinginkan oleh orang-orang yang ada di bawah niscaya akan binasalah semua. Namun bila mereka menegah perbuatan mereka, maka akan selamat dan selamatlah semua " (HR Imam Bukhari da Tirmidzi)

- Dari Abu Sa'id al Khudri ra, ia berucap, Kudengar Rosulullah SAW bersabda, “Barang siapa diantara kalian melihat kemungkaran ubahlah dengan tangannya. Jika tidak mampu ubahlah dengan lisannya. Jika tidak mampu juga, maka ubahlah dengan hatinya. Dan yang demikian itu selemah-lemahnya iman.” (HR Imam Muslim, Tirmidzi dan Ibnu Majah).

· Adanya ancaman bagi yang tidak berdakwah, lihat QS 2:174; 3:187; 14:44

· Merupakan tugas kita untuk meneruskan misi perjuangan para nabi dan rasul [42:13]

Dakwah merupakan aktivitas yang mulia dan luhur, tetapi juga merupakan kewajiban yang berat. Agar dakwah ini berhasil ia membutuhkan pribadi yang tangguh untuk memikulnya. Untuk itu dibutuhkan faktor-faktor pendukung keberhasilan dakwah yaitu sebagai berikut :

1. Al- Fahmu Ad-Daqiq (Pemahaman yang rinci)

2. Al- Imam Al-'Amiiq (Keimanan yang dalam)

3. Al- Hubb Al-Watsiiq (Kecintaan yang kokoh)

4. Al- Wahyu Al-Kaamil (Kesadaran yang sempurna)

5. Al-'Amal Al-Mutawashil (Kerja yang kontinyu)

REFERENSI

Dr. Fadhl Ilahy, Menggugah Semangat Berdakwah, Khazanah Ilmu

Jum'ah Amin Abdul Aziz, Fiqh Da'wah, Citra Islami Press

Panduan Aktivis Harokah, Pustaka Al-Ummah

ILMU DAN URGENSINYA

TUJUAN

F Peserta memahami perhatian Islum terhadap ilmu

F Peserta mengetahui aspek-aspek ilmu dalam pandangan rslam

F Peserta memahami keutamaan ilmu dan orang-orang yang.berilmu

F Peserta mengetahui pengaruh ilmu terhadap iman dan tingkah laku

F Peserta memahami perintah mencuri ilmu dalam Islam dan hak-hak ilmu utas pemiliknya

METODE PENDEKATAN

F Ceramah dan Diskusi

RINCIAN BAHASAN

Perhatian Islam Terhadap Ilmu

Manusia tidak pernah menemukan agama yang sangat memperhatikan keilmuan dengun sempurna selain Islam. Islam selalu menyeru dan memotivasi penekunan ilmu pengetahuan, mengajak umatnya untuk menuntut, mempelajari, mengamalkan, dan sekaligus mengajarkan ilmu. Islam menjelaskan keutamaan menuntut ilmu dun etikanya serta menegur orang yang tidak memperdulikannya. Islam juga sangat menghormati dan menghargai ahlul ‘lmi dan menganjurkan umatnya untuk dekat dengan mereka.

Dalam kamus yang memuat kosa kata Al-Qur’an, dinyatakan bahwa kata ‘ilm (ilmu) disebutkan sebanyak 80 kali, dan kata-kata yang terbentuk dari kata-kata tersebut ( seperti a’lamu, ya’lamuna dst ) disebutkan beratus-ratus kali. Selain itu jika kita teliti buku-buku hadist An-Nabawi akan kita temukan di dalamnya judul-judul dan masalah-masalah tentang ilmu.

Aspek-aspek ilmu dalam pandangan Islam

Ilmu dalam pandangan Islam mencakup beberapa aspek kehidupan termasuk aspek-aspek ilmu dalam pengertian barat sekarang.

1. Aspek wahyu Ilahi

Ilmu yang datangnya melalui wahyu Allah SWT. Ilmu ini mencakup hakikat alamiah manusia dan menjawab setiap pertanyaan abadi yang tak pernah hilang pada diri manusia, yaitu : dari mana. Ke mana dan mengapa? Dengan adanya jawaban atas pertanyaan-pertanyaan tersebut manusia akan mengetahui asalnya, arah perjalanan yang harus ditempuh dan tujuan hidupnya. Ia akan mengetahui dirinya dan Tuhannya serta akan tenang menuju tujuan hidupnya. Aspek inilah yang pertama kali disebut’ilmu’ bahkan disebut ilmu yang paling tinggi oleh Imam Ibnu Abdil Barr.

2. Aspek Humaniora (Manusia) dan kajian-kajian yang berkaitan dengannya

Ilmu yang membahas tentang segi-segi kehidupan manusia yang berhubungan dengan tempat tinggal dan waktu. Ilmu ini mengkaji manusia sebagai individu ataupun anggota masyarakat dalam bidang ekonomi, politik, dan sebagainya.

3. Aspek material

Yaitu ilmu-ilmu yang mengkaji berbagai materi yang bertebaran di seluruh jagat raya ini, baik di udara, darat, maupun di dalam bumi seperti fisika, kima, biologi, astronomi, dsb.

Pengertian Islam tentang ilmu tidak terbatas pada aspek terakhir yang menganggap materi sebagai obyek seperti yang dipahami oleh dunia barat pada ummnya sekarang. Selain itu Islam menganggap aspek material akan melahirkan keimanan bagi yang mendalaminya [3:190-191]

Keutamaan Ilmu dan Orang-orang yang Berilmu

AL- Quran adalah kitab yang terbesar yang mengangkat derajat ulul 'ilmi dan orang-orang yang berilmu, memuji kedudukan orang-orang yang diberi ilmu. Sebagaimana Alloh menjelaskan bahwa Ia menurunkan kitabNya dan merinci ayat-ayatNya bagi orang-orang yang mengetahui.

Dalam QS 3:18 Allah memulai pernyataan dari diriNya, memuji para MalaikatNya dan orang yang diberi ilmu. Allah meminta kesaksian mereka atas permasalahan kehidupan yang paling besar, yaitu masalah keesaan.

Allah Swt dalam Al-Qur'an menjelaskan tentang keutamaan orang-orang yang berilmu:

· 39:9 Peniadaan persamaan antara orang-orang yang mengetahui dan orang-orang yang tidak mengetahui.

· 35:19-22 Kebodohan sejajar dengan buta, ilmu sejajar dengan melihat, hingga bodoh adalah kematian dan ilmu adalah kahidupan.

· 35:28 Ulama (orang yang mengetahui tentang kebesaran dan kekuasaa Allah) kian berilmu kian takut kepada Allah.

Pengaruh ilmu terhadap Iman dan Tingkah Laku

1. Ilmu memberi petunjuk kepada iman

Ilmu dan iman berjalan beriringan dalam Islam [30-36; 58:11], bahkan Al-qur’an menyertakan iman kepada ilmu seseorang mengetahui lalu beriman. Dengan kata lain tidak ada iman sebelum ada ilmu (22:54; 34:6)

2. Ilmu adalah penuntun amal

Ilmulah yang menuntun, menunjuki, dan membimbing seseorang kepada amal [47:19]. Ayat ini dimulai ilmu tentang tauhid lalu disusul dengan permohonan ampun yang merupakan amal. Ilmu juga merupakan timbangan/penentu daldam penerimaan atau penolakan amal. Amal yang sesuai dengan ilmu adalah amal yang diterima, sedangkan amal yang bertentangan dengan ilmu adalah amal yang tertolak [5:27). Maksud ayat ini adalah Allah hanya menerima amal seseorang yang bertakwa kepadaNya. Jadi amal tersebut harus dilakukan karena keridhoanNya dan sesuai dengan perintaNya. Hal ini hanya bisa dicapai dengan ilmu.

Untuk dapat berakhlak baikpun salah satunya harus dicapai dengan ilmu. Imam Ghazali berkata: "Muqadimah agama dan berahlak dengan akhlak para nabi tercapai jika diramu dengan 3 dimensi yang tersusun rapi, yaitu: ilmu, perilaku dan amal" (ilmu mewariskan perilaku, perilaku mendorong amal).

3. Kelebihan ilmu dari ibadah

Dalam hadits Huzaifah dan Sa'ad, Rosulullah SAW bersabda : “kelebihan ilmu lebih kusukai dari pada kelebihan ibadah, dan sebaik-baik agama kalian adalah al-wara’. Ilmu dilebihkan atas ibadah sebab manfaat ilmu tidak terbatas pada pemiliknya melainkan juga untuk orang lain. Ibnu Qoyyim al-Jauziyah dalam al-Miftah menyebutkan diantara “Ilmu menunjukkan kepada pemiliknya amal-amal yang utama di sisi Allah”

Perintah Mencari Ilmu

Allah menciptakan manusia dalam keadaan vukum duri ilmu. Lalu Ia memberinya perongkat ilmu guna menggali ilmu dan belajar [16:781. Banyak hadits-hadits yang menerangkan keutamaan menuntut ilmu:

“Siapa yang berjalan di jalan untuk menuntut ilmu, maka Allah akan memudahkan jalannya ke surga” (HR Muslim). Termasuk ui dalamnya menghapal, menelaah, mengkaji, berjalan menuju majlis ilmu dan mendatangi ahli ilmu. Dalam hadits lain: “Sesungguhnya para malaikat meruhdukkan sayap-sayapnya kepada orang yang mecari ilmu kareaa ridha terhadap apa yang diperbuatnya.

Beberapa adab penting dalam mencari ilmu (hikmah kisah nabi Musa as dalam menuntut ilmu kepada Nabi Khidir dalam surat Al- Kahfi)

a) Semangat dalam mencari ilmu walaupun harus menghadapi kesulitan dan tantangan.

b) Bersikap baik terhadapr guru, memuliakan dan menghoramtinya [18:66].

c) Sabar terhadap guru [18:67-70].

d) Tidak pernah kenyang mencari ilmu [20:114].

e) Diniatkan karena Allah. Artinya harus dianggap sebagai ibadah dan jihad fisabulillah. “Janganlah kalian mempelajari ilmu agar kalian bisa saling membanggakan di kalangan orang berilmu sedang kalian tidak memperdulikan orang-orang yang bodoh dan tidak membagus-baguskan majelis ilmu itu. Barang siapa berbuat demikian, maka nerakalah baginya.”

Hak-hak ilmu atas Pemiliknya

1. Mengerti dan memahami

2. Beramal berdasarknn ilmu yang dimiliki

3. Mengajarkan ilmu dan menyebarkannya kepada orang lain

4. Wajib menjelaskan dan haram untuk menutup-nutupinya

5. Berhenti sebatas kadar ilmu yang dimiliki

REFERENSI

· Abullaits As-Samarqandi, Tanbihul Ghofilin

· Al-Ghazali, et.al, Pembersih Jiwa, Penerbit Pustaka.

· Al-Ghazali, Kepada Murid-muridku, HI Press.

· Syaikh Az-Zarnuzy, Ta'limul Muta'alim.

· Dr. Yusuf Qardhawi, Menghidupkan Nuansa Rabbaniah dan Ilmiah Pustaka Al-Kautsar.

· Dr. Yusuf Qardhawi, Rosulullah dan Ilmu Eksperimen', Penerbit Firdaus.

· Waqfah, Edisi 7 / Vol I, 1996, hal 6-10

TADABBUR AYAT QS. 48:29

TUJUAN

F Peserta mengetahui sifat-sifat Rasulullah dan para sahabatnya

F Peserta memahami landasan akhlak seorang mukmin

METODE

F Ceramah dan Diskusi

RINCIAN BAHASAN

“Muhammad adalah utusan Allah, dan orang-orang yang bersamanya bersikap keras terhadap orang-orang kafir, tetapi berkasih, sayang antara sesama mereka; kamu lihat mereka ruku’ dan sujud mencari karunia Allah dan keridhaanNya; tanda-tanda mereka tampak pada bekas sujud di muka mereka. Demikianlah sifat-sifat mereka dalam Taurat. Sedangkan sifat-slfat mereka dalam InjiI ialah seperti tanaman yang mengeluarkan tunasnya, maka tunas jtu menjadikan tanaman itu kuat lalu menjadi besarlah dia dan tegak lurus di atas pokoknya; tanaman itu menyenangkan hati penanam-penanamnya karena Allah hendak menjengkelkan hati-hati orang kafir (dengan kakuatan orang-orang mukmin). Allah menjanjikan kepada orang-orang yang beriman dan mengerjakan amal shaleh di antara mereka ampunan dan pahalanya yang besar.” [48:29]

A. Sifat-sifat para sahabat Rasul yang digambarkan dalam Taurat adalah:

1. Keras dan tegas terhadap orang kafir dan lemah lembut lerhadap sesama mereka

Ayat ini senada dengan QS. 5:54-56.

A'izzah 'alal kafirin maknanya penuh gengsi dan prestisi terhadap orang kafir. Merasa bangga dengan keimanan di dalam dada dan tidak merasa hina atau rendah di hadapan kekufuran, tidak tunduk kepada kebodohan dan hawa nafsu. Sifat A’izzah dan Asyidda membuat seorang mu'min memandang kecil kesenangan duniawi yang dimiliki orang-orang kafir (seperti kisah prajurit Islam, Rib'i bin 'Amir yang mendatangi panglima Persia, Rustum untuk berunding di Qaddisiya). Saling berkasih sayang sesama mereka. Kaum mu’min menyadari bahwa mereka bersaudara, karena itu ia menintai sesama mu’min seperti mencintai dirinya sendiri (HR Muslim). Setiap muslim hendaknya menghias dirinya dengan sifat-sifat tersebut dalam kehidupan bermasyarakat. Setiap muslim hendaknya memahami bahwa lemah lembut merupakan sifat Yang Maha Tinggi dan Allah mencintai itu bagi hamba-hambanya dalam segala urusan. Rosulullah SAW bersabda, “Sesungguhnya Allah itu maha Lemah Lembut, mencintai kelemahlembutan dalam segala urusan ( Hadist Muttafaq’alaih). Daldam hadist lain Rosulullah SAW bersabda, “Sesungguhnya Allah Maha Lemah Lembut, dan memberi karena kelemahlembutan dan sekali-kali tidak memeberikannya karena kekasaran apapun atau sejenisnya.” (HR Muslim).

2. Di wajah mereka lergambar bekas ketakwaan, kekhusyu'an, dan keikhlasan mereka. Hal ini dikarenakan orang-orang beriman itu mengerjakan shalat dengan khusyu', tunduk dan ikhlas mencari pahala dan keridhoan Allah SWT. Yang dimaksud dengan bekas sujud ialah air muka yang cemerlang, tidak ada gambaran kedengkian dan niat buruk kepada orang lain, ppenuh ketundukkan dan kepatuhan kepada Allah, bersikap dan berbudi pekerti yang halus sebagai gambaran keimanan mereka.

C. Sifat-sifat shahabat Rasulullah di dalam Injil

Sifat-sifat mereka di dalam Injil ia!ah seperti sebuah biji yang tumbuh dan berkembang menjadi pohon yang rindang dan kokoh dalam waktu yang sangat singkat. Jumlah mereka mula-mula sedikit, kemudian bertambah dan berkembang dalam waktu yang singkat seperti biji-bijian yang tumbuh, mengeluarkan batangnya, lalu mereka bercabang dan beranting. Kemudian pohon itu menjadi besar dan berbuah sehingga menakjubkan orang yang menanamnya karena kuat dan indahnya dan menambah jengkel hati orang-orang kafir. Demikianlah agama Islam, Rasulullah dan para pengikutnya pada permulan tumbuh dan berkembangnya.

D. Janji Allah untuk orang-orang beriman

Allah menyediakan pahala dan syurga bagi orang-orang yang beriman dan beramal sholeh dari pengikut Rosulullah SAW baik yang dahulu maupun yang sekarang serta menjanjikan pengampunan dosa-dosa mereka.

REFERENSI

· Al-Qur’an dan Tafsirya, Jilid lX, Universitas Islam Indonesia, Yogyakarta

· Abduh Rabbani, Aktivitas Harokah Dambaan Umat, Pustaka Al-Bayyinah
MUSH' AB BIN UMAIR

TUJUAN

F Peserta mengetahui salah satu sahabat Rasulullah SAW yaitu Mush'ab bin Umair

F Peserta mengetahui karakteristik akh1ak dan dakwah Mush'ab bin Umnir

F Peserta dapat mengambil hikmah dun mencontoh kelebihan akh1ak Mush'ab bin Umair

METODE

F Ceramah dan Diskusi

RINCIAN BAHASAN

Sebelum Masuk Islam

Mush'ab bin Umair lahir dan dibesarkan dalam kesenangan dan kekayaa. Beliau adalah pemuda Quraisy yang terkemuka dan paling tampan, biasa hidup manja dan mewah dan menjadi buah bibir gadis-gadis Mekkah. Mush'ab juga pemuda yang cerdas sehingga memiliki daya pikat tinggi. Kedua orang tuanya sangat cinta kepadanya. Ibunya tergolong kaya dan selalu memberinya pakaian yang terbagus. Ia orang yang paling harum di kota Mekkah, karena memakai minyak wangi yang paling mahal.

Ketika Masuk Islam

Ketika mendengar berita kenabian Muhammad, Mush'ab segera mendatangi Rasulullah SAW dan menyatakan diri masuk Islam. Ia menyembunyikan keislamannya dari ibunya dan kaumnya, karena tahu karena mendapat tantangan dari mereka. Tantangan yang paling keras adalah dari ibundanya sendiri, yaitu Khunas binti Malik. Ibunya berusaha keras mengembalikan Mush'ab kepada ugamanya yang lama dengan berbagai cara, dari mulai mengurungnya hingga mengusir Mush'ab dari rumahnya dan tidak mengakuinya lagi sebagai anaknya. Namun, Mush'ab tetap tegar dengan keimanannya, walaupun harus dipertaruhkan dengan cinta dan baktinya terhadap ibunda, yang puling dicintainya. Baginya tidak ada yang harus didahulukan untuk ditaati, kecuali Allah SWT, Rosul SAW, dan jihad di jalanNya. Jika ada cinta dan ketaatan lain yang manghalangi/mengalahkan cinta dan ketaatan pada ketiganya, maka ia harus dikesampingkan.

Setelah Masuk Islam

Setelah hidup dalam Islam, Mush'ab meninggalkan semua kemewahannya, berganti dengan pola hidup sederhana. Kini Mush'ab hanya memakai pakaian yang usang lagi penh tambalan, padahal dulu bagaikan bunga indah lagi harum yang selalu menjadi pusat perhatian. Terhadap hal ini Rosulullah berkata, ”Dahulu saya melihat Mush’ab ini tak ada yang mengimbangi dalam memperoleh kesenangan dari orang tuanya, kemudidan ditinggalkannya semua itu demi cintanya kepada Allah dan Rosulnya”.

Suatu saat Mush'ab dipilih Rasulullah untuk melakukan suatu tugas maha penting pada saat itu. Ia manjadi duta atau utusan rasul ke Madinah untuk mengajarkan seluk beluk agama Islam kepada orang-orang Anshar yang telah beriman dan berbaiat kepada Rasulullah SAW di bukit 'Aqobah. Di samping itu mengajak orang-orang lain untuk menganut agama Allah serta mempersiapkan kota Mndinah untuk menyambut hijrahnya Rasulullah SAW sebagai peristiwa besar. Sebenamya di kalangan sahabat saat itu masih banyak yang lebih tua, lebih berpengaruh dan lebih dekat hubungan kekeluargaannya dengan Rasulullah daripada Mush'ab. Tetapi ternyata Rasulullah SAW menjatuhkan pilihannya kepada Mush'ab yang masih muda dengan segala kelebihan-kelebihannya sebagai duta yang pertama.

Ketika perang Uhud Mush'ab terpilih menjadi pembawa bendera dalam peperangan. Peristiwa Mush'ab dalam perang Uhud ini dikisahkan dalam Ibnu Sa'ad. Berkata Ibnu Sa'ad: "Diceritakan kepuda kami oleh Ibrahim bin Muhammad bin Syurahbil al-' Abdari dari bapaknya, ia berkata: "Mush'ab bin Umair adalah pembawa bendera dalam perang Uhud. Tatkala barisan kaum muslimin pecah, Mush'ab bertahan pada kedudukannya. Datanglah seorang berkuda, Ibnu Qomaiah namanya, lalu menebus tangannya hingga putus, sementara Mush’ab mengucapkan: “Muhammud itu tiada lain seorang rasul, yang sebelumnya tidah didahului oleh beberupa rasul." Maka dipegangnya bendera dengun tangan kirinya sambil membungkuk melindunginya. Musuh pun meneebus tangan kirinya hingga putus pula. Mush'ab membungkuk ke arah bendera, lalu dengan kedua pangkal lengan meraihnya ke dada sambil mengucapkan: "Muhamhad itu tiada lain hanyalah seorang rasul dan sebelumnya tidak didahului oleh beberapa rosul”. Maka orang berkuda itu menyerangnya ketiga kali dengan tombak, dan memasukkannya hingga tombak itu pun patah. Mush'ab pun gugur, dan bendera jatuh."

Setalah perang Uhud berakhir, Rasulullah SAW beserta para sahabat datang meninjau medan pertempuran untuk menyampaikan perpisahan kepada para syuhada. Ketika sampai ke tempat terbunuhnya jazad Mush'ab, becucuranlah dengan deras air matanya. Berkata Khubbah Ibnu 'Urrat: "Kami hijrah di jalan Allah bersama Rasulullah SAW dengan mengharap, keridhaannya disisi Allah. Diantara kami ada yang telah berlalu sebelum menikmati pahalanya di dunia ini sedikitpun juga. Diantaranya Mush'ab bin Umair yang tewas di perang Uhud. Tak sehelaipun kain untuk menutupinya selain sehelai burdah. Andaikan ditaruh di kepalanya terbukalah kedua kakinya. Sebaliknya bila ditutupkan di kakinya terbuakalah kepalanya. Maka sabda Rosulullah SAW, “Tutuplah ke bagian kepalanya, dan kakinya tutupilah dengan rumpur idzkhir”

Hikmah

· Kecintaan kepada Allah, Rasul dan jihad harus ditempatkan sebagai prioritas utama di atas selainnya [9: 24].

· Mush'ab adalah contoh nyata pemuda yang aktif berdakwah dan menggunakan seluruh potensinya untuk kepentingan Islam.

· Kita harus mengambil pelajaran dari sikap Mush'ab bahwa: "Tidak ada ketaatan kepada makhluk dalam rangka maksiat pada Allah."

REFERENSI

· Khalid Muhammad Khalid, Karakteristik Perihidup Enampuluh Sahabat Rosulullah, CV Dipenogoro.

PERANAN PEMUDA MENGEMBAN RISALAH

TUJUAN

F Peserta mengetahui pentingnya keberadaan pemuda dalam kehiduan

F Peserta mengetahui potensi-potensi yang dimiliki pemuda

F Peserta mcngetahui peranan pemuda dalam masyarakat

F Peserta mengetahui bekal-bekal yang dibutuhkan pemuda dalam menjalani perannya

METODE

F Ccramah dun Diskusi

RINCIAN BAHASAN

Pentingnyaa Keberadaan Pemuda dalam Kehidupan

K

eberadaan pemuda dalam kehidupan sangat penting, karena mereka potensi untuk mewarnai perjalanan sejarah umat manusia. Pemuda adalah calon pemimpin masa datang. Merekalah yang akan merubah umat, menjadi baik dan jaya otau menjadi sebaliknya. Bila diarahkan secara baik, jiwanya tidak akan ternoda oleh lumpur kemaksiatan, sebaliknya akan terjaga kebersihannya, suci dalam fitrahnya, jauh dari unsur kehidupan yang merusak. Kondisi generasi muda merupakan parameter masa depan suatu bangsa. Apabila kondisi pemudanya baik akan baik pula kondisi bangsa di masa depan. Begitu pulu sebaliknya.

Potensi-potensi yang dimiliki Pemuda

Pemuda memiliki idealisme yang tinggi, tidak takut menanggung resiko akan keyakinan yang dibawanya, gesit dan yang terpenting adalah memiliki fitrah yang masih bersih [18:13]. Sebagai produk generasi yangj serba ingin tahu, pemuda selalu ingin menunjukkan kebolehannya dan kemampuannya dalam meraih cita-cita, meraih izzah, (kemuliaan) dunia dan akhirat, memiliki semangat dan kemampuan untuk belajar sekaligus mudah menyerap nilai-nilai kebaikan atau bahkan mudah terpengaruh kejahatan (kemaksiatann).

Karena itulah Allah menganugerahi para pemuda dengan kekuatan fisik (jasmani) dan ketajaman daya pikir yang jauh lebih unggul dibanding dengan generasi tua, sebagai generasi yang telah memiliki pengalaman bertugas mendidik dan membina para pemuda dengan baik. Dari tangan mereka diharapkan terbina generasi pemuda masa datang yang sholeh. Sebab pemuda sholeh adalah generasi harapan yang dibutuhkan umat islam, generasi yang senantiasa menyebarkan syiar Islam dengan da’wah dan jihad fi sabilillah. Generasi masa depan yang memahami dan meyakini perannya dalam membangun umat di masa datang.

Peranan Pemuda dalam Masyarakat

Peranan pemuda dalam masyarakat dan bangsa atau dalam perubahan ummat setidaknya ada empat, yaitu:

· Generasi Pembaharu moral masyarakat

· Generasi Penerus

· Generasi Pengganti

· Genersi Pengubah

1. Pembaharu Moral Ummat (Tajdiidu ma'nawiyatul Ummah)

Di pundak pemuda terbeban harapan pembaharuan moral ummat. Mereka akan mampu mengembalikan ummat kepada pemahaman Islam yang benar. Yaitu Islam yang bersih dari campur tangan manusia dan dari segala kecacatan. Islam yang universal, menyeluruh, tidak parsial, tidak bercampur bid'ah, takhyul dan khurafat. Islam yang mereka bawa adalah Islam yang sesuai dengan hati nurani setiap insan, sesuai dengan akal pikiran, sempurna dalam seluruh aspek kehidupan. Karenanya, pemuda yang menjadi pembaharu moral ummat memiliki kriteria sebagaimana yang digambarkan Allah dalam QS 2:249. Dalam ayat itu dikisahkan bahwa pemuda Thalut dipilih Allah sebagai pemimpin karena ia memiliki ilmu yang luas dan bijaksana serta tubuh yang perkasa. Harta, keturunan dan kebangsawanan dalam hal ini bukan termasuk kriteria.

2. Generasi Penerus (Ittihaamul Ijyaal)

Pemuda dapat dikatakan sebagai generasi penerus apabila ia meneruskan apa yang telah dilakukan pendahulunya. Pada setiap jaman, generasi penerus selalu terbagi menjadi dua:

  1. Generasi penerus para nabi [2:132-133]

Yaitu pemuda yang hidup dalam Islam dan berjuang demi Islam hingga syahid di ja1an Islam. Hal inilah yang diwasiatkan kepada Nabi Ibrahim, Yaqub, Ismail, Ishaq dan semua nabi Allah.

  2. Generasi penerus tradisi/adat nenek moyang [2:170]

Pcmuda yang tidak mau mengikuti wahyu Allah karena mereka berpegang teguh pada ajaran nenek moyang meski mereka tahu nenek moyang mereka tidak mendapat petunjuk. Mereka mengikuti tradisi nenek moyang dalam beberapa cara, baik ritual dalam aspek lain dalam kchidupan. Mereka enggan mengikuti sunah Rasul karena tata cara atau tradisi nenek moyang yang telah mendarah daging pada diri mereka.

3. Generasi Pengganti (Istibdalul Ijyaal)

Setiap pemuda yang soleh akan dapat merealisasikan kemaslahatan bagi umat sebab peran dan tujuan mereka diharapkan mampu membawa ke arah kemuliaan, kedamaian dan keadilan. [12:14]. Pemuda dikatakan sebagai pengganti apabila ia menggantikan cara-cara, adat atau tingkah laku para pendahulunya.

Adapun generasi pengganti ada dua macam:

  1. Generasi pengganti yang baik [5:54]

Mereka menggantikan para pendahulunya yung murtad. Pemuda demikian adalah pemuda yang mencintai dan dicintai Allah, berkasih sayang sesama mu'min. keras terhadap' orang kafir, bersungguh-sungguh (jihad) fisabilillah dan tidak takut pada celaan orang yang suka mencela atas semua amalannya (sesuai sunnah Rasulullah-saw).

  2. Generasi pengganti yang buruk [19:59]

Mereka menggantikan para pendahulunya yang telah diberi nikmat Allah yakni para nabi, sholihin dan shiddiqin dengan keburukan dan kesesatan. Pemuda yang demikian adalah pemuda yang menyia-nyiakan sholat dan memperturutkan hawa nafsunya. Mereka kelak menemui kesesatan.

4. Generasi / Komponen Pengubah (Anaasshirul Ijyaal)

  1. Komponen perubah yang baik [9:71] Pemuda yang beriman yang saling menolong, amar ma'ruf nahi munkar, mendirikan sholat menunaikan zakat, taat pada Allah dan Rasul-Nya. Kisah pemuda Ibrahim as [6:78-79]. Iman yang telah tertanam kuat menumbuhkan keberanian bagi Nabi Ibrahim untuk mendatangi kaumnya yang sesat (penyembah berhala). Ia punn berjihad dalam medan da'wah tanpa kenal lelah untuk mengajak kepada ugama Allah. Ia juga melakukan dia1og terbuka tentang brrbagai fenomena keseharian dengan uraian yang logis dan rasional. Pada puncaknya nabi Ibrahim menghancurkan berhala sesembahan kaumnya walau harus mempertaruhkan jiwa raganya. Hal tersebut ia lakukan demi keridhoan Allah SWT, sebab ia yakin dengan dalil (hujjah) yang jelas bahwa berhala sesembahan kaumnya adalah sekutu-sekutu Allah dan merupakan kesesatan yang besar.
  2. Komponen Perubah yang buruk [8:73]

Pemuda yang kafir, saling melindungi dalam hal membuat kekacauan dan kerusakan di bumi [45:19].

Setelah memahami betapa pentingnya pernan pemuda ddalam menentukan warna dunia maka bagi pemuda-pemuda yang beriman yang merasa harus memikul amanah Allah sebagai khalifah di bumi-Nya harus mempersiapkan bekal. Bekal itu untuk mengarungi sumudra kehidupan, meniti kesuksesan dan kebahagian baik di dunia dan di akhirat.

Bekal-bekal yang dibutuhkan pemuda dalam menjalani perannya

Adapun bekal-bekal yang diperlukan pemuda yang beriman dalam menjalani perannya adalah sbb:

1. Pendidikan yang suci (At-Tarbiyatul fithriyah)

Tarbiyah yang didasarkan titah Allah tanpa memandang yang lainnya. Tarbiyah yang sesuai dengan sunnah Nabi SAW [2:129, 3:32-33].

Tarbiyah Islamiyah merupakan bekal pertama yang harus dimiliki o1eh setiap pemuda Islam untuk komitmen kepada Din Islam. Karenanya dia harus melibatkan diri dalam aktifitas tarbiyah Islamiyah yang suci secara sungguh dan berkesinambungan. Ghayah/tujuan akhirnya hany kepada Allah semata [98:5]

Banyak pemuda Islam yang awam terhadap dienul Islam, sebab mereka tak mempelajari Islam dengan sungguh-sungguh dan benar. Sehingga pemahaman Islamnya sangat dangkal. Bahkan pemahaman yang dangkal itu pun sering kali menyimpang dikarenakan bersumber dari referensi yang tidak tepat, seperti buku-buku karya orientalis atau karya penulis yang kurang memahami Islam sehirgga justru merancukan pengertian tentang Islam. Bukan dari A1-Qur' an dan As-Sunnah.

2. Hikmah dan Ilmu Pengetahuan (Al-Hikmah wal Ma'rifah)

Hikmah berarti mengetahui yang benar. Pengetahuan tentang rahasia atau faedah sesuatu yang mana pengetahuan itu memberi manfaat. Hikmah hanya diberikan kepada orang-orang yang berbuat baik. [12:22]

Hikmah

· Berilmu

· Adil

· Bijaksana

· Lemah lembut

· Figur Nabi saw (AQ & AS)

Barang siapa yang bekerja tanpa dilandasi suatu ilmu nwka dia akan banyak berbuat kerusakan daripada perbaikan" [Umar bin Abdul Aziz]

Ma’rifah

· Mengenal Allah dan memenuhi hak-hak-Nya

· Mengenal yang haq dan yang bathil

3. Pribadi Pemimpin (Asy-Syakhshiyatul Qiyaadah)

Seorang pemuda mu'min harus berkepribadian pemimpin sebagaimana yang diungkapkan Rasulullah SAW, “Setiap kamu adalah pemimpi, dan setiap pemimpin akan dimintai pertanggungjawaban ...”. Minimal ia menjadi pemimpin bagi dirinya sendiri. Seorang pemimpin haruslah memiliki karakter:

· Menjadi figur yang baik

· Ilmu

· Akhlak yang lurus dan terpuji

· Bijaksana

· Adil

· Berani menanggung resiko kala menegakkan kebenaran

· Bertanggung jawab

· Terpercaya/jujur

· Berpandangan baik dalam segala hal/optimis

· Cepat tanggap dalam menghadapi berbagai situasi

· Timbang rasa / tepo seliro

· Mengenal kemampuan diri dan anggotanya

· Sehat dan kuat jasmaninya

Sikap mereka terhadap aturan Allah dan Rasu1Nya seperti sikap seorang perwira kepada panglimanya dan kondisinya seperti kondisi prajurit di barak-barak militer selalu siap dan waspada [32:24]

4. Pribadi prajurit (Asy-Syakhsiyatul Jundiyah)

Seorang pemuda hendaknya berkepribadian prajurit, yang mengatakan “Sami'na wa atha'na” ketika mendengar seruan atau perintah Allah dan Rasul-Nya. Ia tidak memikirkannya dahulu kalau ia yakin bahwa apa-apa yang datangnya dari Allah ada1ah haq (kebenaran yang pasti) [33:36, 2:285]. Mereka hanya bertawakkal menyerahkan hasil usahanya kepada Allah saja & berusaha sepenuh tenaga melakukan sebab kemudian memasrahkan hasil hanya kepada Allah saja.

REFERENSI

· Dr. Sholih Al-Fauzan, Dr. Shakir. Ali Salim, Pemuda Islam, Di Seputar Persoalan yang Meughadangnya, Risalah Gusti

· Dr. Yusuf Qordhowi, Generasi Mendatang Generasi yang Menang, GIP

· Al-Qur'an dan Tafsimya, Universitas Islam Indonesia, Jilid 5, Yogyakarta

DAFTAR ISI

1. TAWAZUN

Makna dan Hakikat

Contoh-contoh Manusia yang tidak Tawazun

2. IHLASUNNIYAH

Makna Ikhlasunniyah

Pentingnya Ikhlasunniyah

Cara-cara untuk menumbuhkan niat yang Ikhlas

3. AQIDAH ISLAMIYAH

Makna Aqidah

Hubungan Aqidah Islam dengan Keimanan kepada Allah

Jenis Tauhid

4. MAKANA BISMILLAHIRROHMANIRROHIM

Makna Bismillah

Makna Ar-Rahman

Makna Ar-Rahiim

5. MAKNA ALHAMDULILLAHIRROBBIL’ALAMIN

Makna Alhamdulillah

Makna Robbul’alamin

6. AL-IMAN

Hakikat Iman

Rukun Iman

Games “Rumah kita”

7. RUKUN ISLAM

Makna dan Hakikat Rukun Islam

Games “Garis Lima”

8. IHSAN

Pengertian

Landasan Ihsan

Alasan berbuat Ihsan

kesimpulan

9. MA’RIFATULLAH

Makna Ma’rifatullah

Pentingnya Mengenal Allah

Jalan-jalan untuk mengenal Allah

Hal-hal yang menghalangi Ma’rifatullah

10. MA’RIFATUL RASUL

Makna Risalah dan Rasul

Pentingnya Iman kepada Rasul

Tugas para Rasul

Sifat-sifat para Rasul

Games “Ilmu”

11. MA’RIFATUL ISLAM

Ad-dien menurut Al-qur’an

Ciri-ciri Dienullah/Dienussamawi

Ciri-ciri Dienul Ardh

Pengertian Islam cecara Ethimologis/Bahasa

Pengertian Islam secara Terminologis/Istilah

12. AL-QUR’AN

Definisi Alqur’an

Nama-nama Alqur’an

Karakteristik Alqur’an

Fungsi Alqur’an

Akhlak Terpuji terhadap Alqur’an

Keunggullan Alqur’an

13. UKHUWAH ISLAMIYAH

Makna ukhuwah Islamiyah

Perbedaan Ukhuwah Islamiyah dengan Ukhuwah Jahiliyah

Hal-hal yang menguatkan Ukhuwah Islamiyah

Buah Ukhuwah Islamiyah

14. NIKMAT IMAN

Iman sebagai Fitrah manusia

Beberapa nikmat dari Allah

Cara Mensyukuri Nikmat

15. HAL-HAL YANG MELEMAHKAN IMAN

Fluktuasi Iman

Fenomena Lemahnya Iman

Sebab-sebab lemahnya Iman

16. HAL-HAL YANG MENGUATKAN IMAN

Hal-hal yang menguatkan Iman

17. PENTINGNYA AKHLAK ISLAMI

Definisi Akhlak

Faktor-faktor pembentuk Akhlak

Pentingnya Akhlak Islami

18. AKHLAK ROSULULLAH

Akhlak Rasulullah secara Umum

Contoh akhlak-akhlak mulia yang diperintahakan nabi SAW

Contoh Akhlak-akhlak Tercela yang diperingatkan Rasullah SAW

19. BANGUNAN ISLAM

Pendahuluan

Isi kandungan secara global ada 3 macam

20. EKSISTENSI ALLAH

Bukti eksistensi Allah

Cara mengenal Allah

21. MAKNA ASYHADU

Definsi syahadah

Jenis-jenis Syahadah

22. MAKNA SYAHADATAIN

Syahadah Uluhiyah

Syahadah Risalah

23. CINTA

Pengertian

Tanda-tanda cinta

Prioritas dalam cinta

24. PROBLEMATIKA UMAT

Potensi yang dimilki dalam Cinta

Sebab-sebab kemunduran umat Islam

Solusi untuk meraih kemenangan

25. GHAZWUL FIKRI

Pengertian

Sasaran

Metode

Games I

Games II

26. PENTINGNYA PENDIDIKAN ISLAM

Makna dan Hakikat

Mengapa Pendidikan Islam Diperlukan ?

Sifat Pendidikan Islam

27. TARBIYAH RUHIYAH

Hakikat Taqwa

Balasan bagi orang-orang yang bertaqwa

Jalanm Menuju Taqwa

28. BIRRUL WALIDAIN

Pendahuluan

Bentuk-bentuk Birrul Walidain

Kesimpulan

29. ILMU ALLAH

Pendahuluan

Sifat-sifat Ilmun Allah

Kualitas Ilmu Allah

Hakikat Ilmu Allah

Bukti Ilmu Allah

30. SIMBOL SUKSES

Pengertian

Langkah Hidup

Simbol Sukses dan Simbol gagal

Peran Niat dalam Mencapai Sukses

Sukses di atas Sukses

Text Box: MATERI MENTORING AGAMA ISLAM W DKM-FORKOM ALIM SMUN 1 BOGOR 1997


CAWU I

1. TA’ARUF & ADAB MAJELIS

2. AYO MENGKAJI !

3. MEANING OF LIFE (Memahami Arti Sebuah Kehidupan)

4. SHOW ONLY FOR ALLAH (Ikhlash)

5. LIGHT UP THE LIFE (Bagaimana Hidup Lebih Berarti)

6. SIMBOL KESUKSESAN HIDUP

7. KISAH SAHABAT (Salman Al Farisi – Ummu Sulaim)

CAWU II

8. MENGAPA KITA BERISLAM

9. BERGAUL DENGAN ISLAMI

10. MENGENAL ALLAH (MA’RIFATULLAH)

11. MENGENAL SANG IDOLA

12. AKHLAQ CERMIN KEPRIBADIAN

13. INDAHNYA ISLAM

14. ISLAM PASTI MENANG (ISLAM SOLUSI PERMASALAHAN)

15. KISAH SAHABAT (Mushab bin Umair – Asma’ binti Abu Bakar)

CAWU III

16. PROBLEMATIKA UMMAT

17. GHOZWUL FIKRI – JAHILIYAH ABAD 21

18. ELEGI 2 CINTA

19. BINA DIRI DENGAN ISLAM

20. BERSIH HATINYA

21. AYO BERDAKWAH

22. YANG MENIMANG YANG DISAYANG

23. UKHUWAH ISLAMIYAH

24. KISAH PERANG BADAR

TA’ARUF & ADAB MAJELIS

Tujuan

F Peserta memahami urgensi ta’aruf

F Peserta memahami adab bermajelis

F Terciptanya interaksi yang hidup antara mentor dan peserta.

Metode Pendekatan

F Games

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 49:10-13. | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 25’
Diskusi | Mentor membuka forus diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Games

A. Judul : Kenalan Yuk !

B. Langkah-langkah :

1. Mintalah peserta untuk berpasangan

2. Mintalah peserta dengan masing-masing pasangannya untuk saling berkenalan meliputi hal-hal berikut ini :

- Nama lengkap

- Alamat

- Asal sekolah

- Asal daerah

- Hobi

- Cita-cita

3. Mintalah peserta dan masing-masing pasangannya untuk secara bersilang mengenalkan diri mereka.

C. Hikmah :

1. Pentingnya ta’aruf dalam pergaulan.

2. Tak kenal maka tak sayang.

(Usahakan mentor untuk menghafal nama masing-masing peserta)

Rincian Bahasan

Urgensi Ta'aruf : QS. Al Hujurat (49) : 13 ; An-Nisa’ (4) : 1

F Kebutuhan manusia sebagai makhluk sosial

F Tahapan pertama dalam berukhuwah

F Sebagai pintu gerbang kepercayaan

Adab Majelis

F Dibuka dengan basmalah & shalawat

F Diawali dengan tilawah Al Qur’an

F Berlapang-lapang dalam majelis

F Menghargai pendapat orang lain

F Membiasakan berinfaq

F Meminta izin jika berhalangan

F Ditutup dengan Hamdalah dan Do’a penutup majelis.

(Lampiran Adab Majelis)

Pembentukan pengurus majelis

F Pentingnya penataan dalam aktivitas à Ali bin Abi Tahlib ra. Berkata : “Kebenaran yang tidak terorganisir akan dikalahkan dengan kebatilan yang terorganisir”.

F Pemilihan : Ketua, sekretaris, bendahara

Refrensi

1 Al Qur’an dan Tejemahannya, Departemen Agama RI

1 Bercinta dan Bersaudara karena Allah, Husni Adham Jaror, GIP

AYO MENGKAJI !

Tujuan

F Peserta menyadari pentingnya ilmu dalam kehidupan.

F Peserta memahami keutamaan orang berilmu

F Termotivasinya peserta untuk menuntut ilmu.

Metode Pendekatan

F Games

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 35:27-30. | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 25’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Games

A Judul : “Ayo Berhitung”

B. Langkah-langkah :

Tahap I : 1.Mintalah masing-masing peserta untuk menghitung jumlah angka 1 sampai 50 dengan cepat. Beri waktu maksimal 3 menit.

2.Mintalah mereka yang berhasil menghitung dengan cepat, bagaimana caranya memperoleh hasil tersebut.

Tahap II : 1. Ajarkan cara menghitung yang lebih cepat dengan cara menjumlah 1 dan 50, 2 dan 49, 3 dan 48, dst sampai 50 dan 1.

2.Sehingga diperoleh angka : 51 x 25 = 1275

C. Hikmah :

1. Pentingnya ilmu dalam memudahkan penyelesaian masalah.

2. Dengan ilmu orang berpeluang berbuat kebaikan lebih banyak

Rincian Bahasan

Urgensi ilmu dalam kehidupan :

Ajaklah peserta memahami kisah-kisah berikut :

F Kisah Dzulkarnain dalam surat Al Kahfi yang menguasai Ilmu Pengolahan Logam (QS. 18 :83-100)

F Kisah Nabi Yusuf yang menguasai Ilmu Mengatur Kekayaan Negara (QS. 12)

F Kisah Ilmuwan muslim dari masa keemasan Islam (terlampir)

Keutamaan Ilmu dan orang berilmu dalam Islam

Dalam Al qur’an pembicaraan tentang keharusan menuntut ilmu, keunggulan orang berilmu disebutkan dalam beberapa ayat berikut :

F QS. Muhammad (47) : 19 : “Maka ketahuilah / pelajarilah / ilmuilah bahwa tidak ada Tuhan selain Allah …”

F QS. Al ‘Alaq (96) : 1-5 : “Bacalah dengan nama tuhanmu yang telah menciptakanmu. Yang menciptakan manusia dari segumpal darah. Bacalah dengan mengagungkan nama tuhanmu yang mulia. Yang mengajarkan manusia melalui perantaraan pena. Yang mengajarkan manusia apa-apa yang tidak diketahuinya.”

F QS. Al Israa (17) : 36 : “Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya …”

F QS. Az Zumar (39) : “Adakah sama orang yang berilmu dengan orang yang tak berilmu”

F QS. Al Mujadalah (58) : 11 : “Allah meninggikan orang beriman diantara kalian dan orang-orang yang diberi ilmu beberapa derajat…”

F QS. Al Hajj (22): 54) : “Dan agar-agar orang-orang yang telah diberi ilmu meyakini bahwasannya Al Qur’an itulah yang hak dari tuhanmu lalu mereka beriman dan tunduk hati mereka …”

Sementara dalam beberapa hadits diuraikan sebagai berikut :

F “Belajarlah ilmu , karena belajar ilmu karena karena Allah itu merupakan salah satu bukti takut kepadaNya, menuntutnya adalah ibadah, mendiskusikannya adalah tasbih, membahasnya adalah jihad, mengajarkannya kepada orang yang belum mengetahuinya adalah sedekah, memberikannya kepada keluarganya sebagai pendekatan diri kepada Allah, karena ilmu itu memberitahu halal dan haram dan menara cahaya jalan penghuni syurga. (Diriwiyatkan dari : Muadz bin Jabal)

F “Barangsiapa menginginkan kebahagian hidup di dunia, maka harus digapai dengan ilmu. Barangsiapa menginginkan kebahagian hidup di akherat, maka harus digapai dengan ilmu. Dan barangsiapa menginginkan kebahagian hidupdi dunia dan akherat maka harus digapai pula dengan Ilmu”

F “Menuntut ilmu adalah kewajiban bagi setiap mukmin dan mukminat”

F “Tuntutlah ilmu sejak lepas dari ayunan hingga liang lahat.”

F “Tiada kebaikan pada salah seorang diantara ummatku jika tiada berilmu dan tidak pula menuntut ilmu.”

F “Orang yang terbaik ialah orang beriman lagi berilmu pengetahuan”

(Tambahan di lampiran)

Al Qur’an memberikan inspirasi bagi pengembangan Ilmu pengetahuan :

F QS. 25 : 53 (Kimia)

F QS. 27 : 87-88 (Geografi)

F QS. 13 : 1 (Sipil)

F QS. 10 : 101 (Atom)

F QS. 55: 33 (Astronomi)

F QS. 22:5 (Kedokteran)

F QS. 89 : 1-3 (Matematika)

Refrensi

1 Al Qur’an dan Tejemahannya, Departemen Agama RI

1 PKR ’99, LPBASI Ukhuwah Islamiyah

1 Minhajul Qasidin, Ibnu Qudamah

1 Belajar Itu Menyenangkan, BIP Nurul Fikri,.

1 Etika Dalam Mencari Ilmu, Dr. Yusuf Qordowi

SHOW ONLY FOR ALLAH

Tujuan

F Peserta memahami makna ikhlasunniyah baik secara bahasa maupun istilah

F Peserta memahami pentingnya ikhlasunniyah dalam beramal.

F Peserta mengetahui kiat-kiat untuk menumbuhkan niat yang ikhlash

F Peserta termotivasi untuk mempunyai niat yang ikhlash dalam beramal sehingga bernilai ibadah

Metode Pendekatan

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 39:1-3. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Makna ikhlasunniyah :

F Secara bahasa : - ikhlash berasal dari kata khalasha yang berarti bersih / murni.

- Niat berarti al-qoshdu, artinya maksud / tujuan.

F Secara istilah : Ikhlasunniyah berarti membersihkan maksud dan motivasi kepada Allah dari maksud dan niat lain. Hanya mengkhususkan Allah Azza wa Jalla sebagaia tujuan dalam berbuat.

F Perintah Allah untuk ikhlash dalam beramal : QS. 98:5 ; 7:29 ; 18:110.

Pentingnya Ikhlasunniyah

F Merupakan ruh sebuah amal. “Sesungguhnya setiap amal tergantung dari niatnya, dan sesungguhnya bagi setiap orang apa yang ia niatkan. Maka barangsiapa hijrah menuju (ridha) Allah dan RasulNya, maka hijrahnya itu kepada Allah dan RasulNya. Barangsiapa yang hijrah karena dunia (harta atau kemegahan dunia), atau karena seorang wanita yang akan dinikahinya, maka hijrahnya itu ke arah yang ditujunya.” (HR. Bukhari & Muslim)

F Salah satu syarat diterimanya amal. “Allah Azza wa Jalla tidak menerima amal kecuali apabila dilaksanakan dengan ikhlash dalam mencari keridhaanNya semata.” (HR. Abu Daud dan Nasa’i)

Syarat diterimanya amal atau perbuatan :

a. Ikhlash dalam berniat

b. Bersungguh-sungguh dalam melaksanakannya.

c. Sesuai dengan syri’at Islam (Al Qur’an dan Sunnah)

F Penentu nilai / kualitas suatu amal (QS. 4:125)

F Mendatangkan berkah dan pahala dari Allah (QS. 2:262 ; 4:145-146)

Kiat-kiat menumbuhkan niat yang ikhlash :

F Menyerahkan segala cintanya hanya kepada Allah, rasul dan akhirat (QS. 2:165 ; 9:24)

F Memerangi kesenangan hawa nafsu (QS. 45 : 23-24)

F Menyadari bahwa segala aspek kegiatan seorang muslim adalah ibadah (QS. 51:56 ; 6:163)

Kisah Ikhlasunniyah dalam Al Qur’an dan Sunnah :

F Shuhaib bin Sinan Ar-Rumy dalam peristiwa Hijrah (QS. 2:207)

F Khalid bin Walid dan Umar bin Khattab dalam perang Qadisiyah

Refrensi

1 Pembersih Jiwa, Imam Al Ghazali, Ibnu Rajab Al Hambali & Ibnu Qayyim AL Jauziyah, Pustaka.

1 Etika ber’amar Ma’ruf Nahi Mungka, Ibnu Taimiyah, GIP.

MEANING OF LIFE

Tujuan

F Asal usul manusia

F Kedudukan manusia di antara makhluq Allah yang lain

F Keberadaan insan di tengah-tengah masyarakat

F Ibadah, misi utama manusia

F Peran manusia sebagai hamba Allah SWT dan Khalifatullah di Bumi

F Akherat sebagai orientasi kehidupan jangka panjang dan utama

Metode Pendekatan

F Games

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 22:1-5. | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 25’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Games

A Judul : “Dari Mana Datangnya Lintah”

B. Langkah-langkah :

Tahap I :

1. Apakah manusia itu hewan yang dapat berfikir? Mari kita buktikan (Kelompokkan peserta dalam 3 kelompok)

2. Masing-masing kelompok diminta memilih satu jenis binatang

3. Masing-masing kelompok diminta memberikan penjelasan tentang :

3.1. Dari mana asal kejadian binatang itu

3.2. Untuk apa binatang itu hadir di alam

3.3. Apa yang dikerjakannya selama hidup

3.4. Kemana kira-kira setelah mati

Tahap II :

F Masing-masing kelompok diminta menjelaskan tentang manusia

- Darimana asal kejadiannya

- Untuk apa hadir di dunia

- Apa yang akan dikerjakannya

- Kemana setelah mati

F Ditekankan pentingnya memahami arti kehidupan karena penciptaan dirinya ke dunia ini bukan sekedar main-main saja tapi memiliki keunggulan yang akan dipertanggung-jawabkan. (QS. Al-Mu’minun (23) : 115 – 118 ; Adz-dzariyat (51) : 21)

Rincian Bahasan

Darimana asal kejadiannya

Dari Allah SWT, Sang Maha Pencipta, dibuktikan dengan dalil Al Quran (Naqli) QS. Al Hajj (22) : 5 ; QS. Al Mu’minun (23) : 10 –14 ; QS. An-Nahl (16 :78) ; QS. At-Tien (95) : 1-15) dan dalil Aqli.

Komponen Manusia

a. Akal (QS. 17:36 ; 67:10)

b. Ruh (QS. 75:14 ; 26 :88-89)

c. Jasad (QS. 9 : 105)

Potensi / Keunggulan yang diberikan Allah Sang maha Pencipta kepada Manusia

F Keistimewaan (QS. 17 : 70 )

F Ditundukannya alam untuk manusia oleh Allah SWT ( QS. 45 : 12, 2 : 29, 67 : 15 )

Untuk apa hadir di dunia à QS. Al Jasiyah (45) :23-24

a. Kepada Allah SWT : Beriman ( 49 :13)

Beribadah/ beramal (51:56)

Ta’at (24:36)

Beribadah menurut Syaikhul Islam Ibnu Taimiyah adalah : “segala sesuatu yang dikerjakan bersifat dhohir maupun batin yang bertujuan untuk mendapatkan ridho Allah SWT semata (Ikhlas) dan sesuatu dengan tuntunan Rasul-Nya.”

b. Kepada Rasulullah : Meneladani/mengidolakan (33:21)

Meneruskan perjuangannya (3:31)

c. Kepada Manusia : Berbuat Baik

Berbakti kepada orang tua

d. Kepada Alam : Menjaga, Melestarikan dan memanfaatkan

Kemana Setelah Mati

Potensi yang diberikan Allah SWT harus dipertanggungjawabkan mengenai bagaimana pendayagunaan (QS. 7:179)

Hanya ada dua pilihan (18:29-30)

- Surga (Diberikan kepada mereka yang menggunakan potensi sesuai dengan perintah Sang Maha pencipta)

- Neraka (Diberikan kepada mereka yang menggunakan potensi tidak sesuai dengan perintah Sang Maha pencipta)

Apa yang harus dikerjakan

F Tahu Konsekwensi

F Allah SWT memberikan kebebasan untuk memilih dan sekaligus berani untuk bertanggung jawab (QS. 90 : 10 ; 76 : 3 ; 64 : 2 ; 18 :29 )

Refrensi

1 Dr. Yusuf Qorodlowy, Ibadah dalam pandangan Islam

1 Al Ummah, Aqidah seorang Muslim

1 Sayid Sabiq, Pola Hidup Manusia Beriman

1 Aziz salim, Tempat Anda Menurut Al Quran

1 Abul A’la al Maududi, Tanggung Jawab Ummat Islam di Hadapan Ummat Dunia

LIGHT UP THE LIFE

Tujuan

F Peserta memahami potensi-potensi yang ada pada diri manusia dan kebutuhan-kebutuhannya.

F Peserta memahami pentingnya tawazun (keseimbangan) dalam hidup

F Peserta memahami bahayanya ketidakseimbangan dalam hidup.

F Peserta termotivasi untuk dapat hidup tawazun.

Metode Pendekatan

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 30:27-30. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Potensi dan Kebutuhan Manusia

Sebagai bagian dari ciptaan Allah, alam beserta isinya termasuk manusia didalamnya terikat pada sebuah ketentuan Allah yaitu prinsip keseimbangan (tawazun) (QS. 25:2 ; 67:3)

Manusia dan agama Islam kedua-duanya merupakan ciptaan Allah yang sesuai dengan fitrah Allah (QS.30:30). Ayat ini menjelaskan pada kita bahwa manusia itu diciptakan sesuai dengan fitrah Aallah yaitu memiliki naluri beragama (agama tauhid : Al-Islam) dan Allah menghendaki manusia untuk tetap dalam fitrah itu. Kalau ada manusia yang tidak beragama tauhid, itu hanyalah karena pengaruh lingkungan (Hadits : “Setiap bayi terlahir dalam keadaan fitrah (Islam), orang tuanyalah yang menjadikan ia sebagai Yahudi, Nasrani atau Majusi).

Sesuai dengan fitrah Allah, manusia memiliki 3 potensi, yaitu Al jasad (jasmani), Al-Aql (Akal) dan Ar-Ruh (rohani). Islam menghendaki ketiga dimensi tersebut berada dalam keadaan tawazun (seimbang). Perintah untuk menegakkan neraca keseimbangan ini tertuang dalam QS. 55 : 7-9)

Ketiga Potensi ini membutuhkan makanannya masing-masing.

1. Jasmani.

“Mu’min yang kuat itu lebih baik dan lebih dicintai Allah daripada mukmin yang lemah.” (HR. Muslim). Kebutuhan jasmani adalah makanan -dengan ketentuan yang halaalan thoyyiban (halal dan baik) (QS. 80:24, 2:168)-, beristirahat (QS. 78:9), pakaian (QS. 7:26), kebutuhan biologis (30:20-21) dan hal-hal lain yang menjadikan jasmani kuat.

2. Akal.

Yang membedakan manusia dengan hewan adalah akalnya. Akal pulalah yang menjadikan manusia lebih mulia dari makhluk-makhluk lainnya. Dengan akal manusia mampu mengenali hakikat sesuatu. Mencegahnya dari kejahatan dan perbuatan jelek. Membantunya memanfaatkan kekayaan alam yang oleh Allah diperuntukkan baginya supaya manusia dapat melaksanakan tugasnya sebagai khalifatullah fil ardhi (wakil Aallah di atas bumi) (QS. 2:30, 33:72)

Kebutuhan akal adalah ilmu (3:190-191) untuk sarana pemenuhan kebutuhannya. (Peserta perlu dimotivasi untuk menumbuhkan munah hubbul ‘ilmi (iklim cinta pada ilmu).

3. Ruh (hati)

“… Sesungguhnya didalam jasad itu ada segumpal darah, jika ia baik maka baiklah ke seleuruhan jasad itu, sebaliknya jika ia buruk maka buruklah seluruh jasad itu. Dia itu adalah hati.”(HR. Bukahri -Muslim).

Kebutuhan hati adalah dzikrullah (ingat kepada Allah) (QS. 13:28, 62:9-10). Pemenuhan kebutuhan rohani sangat penting, agar ruh tetap memiliki semangat hidup, tanpa pemenuhan kebutuhan tersebut jiwa akan mati dan tidak sanggup mengemban amanah besar yang dilimpahkan kepadanya.

Buah dari Tawazun

Dengan keseimbangan manusia dapat meraih kebahagian hakiki yang merupakan nikmat Allah. Karena pelaksanaan syari’ah sesuai dengan fitrahnya.

Kebahagian itu dapat berupa :

- Kebahagiaan bathin/jiwa, dalam bentuk ketenangan jiwa (QS. 13:28)

- Kebahagiaan zhahir/fisik, dalam bentuk kestabilan, ketenangan beribadah, bekerja dan aktivitas lainnya.

Untuk skala ummat, ke-tawazun-an akan menempatkan umat Islam menjadi Ummatan Washaton (umat pertengahan) (QS. 2:143).

Dengan menyeimbangkan dirinya maka manusia tersebut tergolong sebagai hamba yang pandai mensyukuri nikmat Allah. Dialah yang disebut manusia seutuhnya.

Contoh-contoh manusia yang tidak tawazun :

F Manusia Atheis : tidak mengakui Allah, hanya bersandar pada akal (rasio sebagai dasar)

F Manusia Kapitalis : mementingkan masalah materi saja.

F Manusia Pantheis (kebatinan) : bersandar pada batinnya saja.

Akhiri Pertemuan dengan mentadabburi QS. Al A’raf (7) : 179

Refrensi

1 Seimbanglah dalam Beragama, Al Qadiry,GIP

1 Etika ber’amar Ma’ruf Nahi Mungka, Ibnu Taimiyah, GIP.

SIMBOL KESUKSESAN HIDUP

Tujuan

Ø Peserta memahami hakikat sukses dalam hidup

Ø Peserta memahami prinsip-prinsip kesuksesan dalam hidup

Ø Peserta memahami langkah-langkah menuju kesuseksan hidup

Ø Peserta termotivasi untuk meraih kesuksesan hidup

Metode Pendekatan

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 3:180-185 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Hakikat Sukses dalam Islam

1. Terbebas dari api neraka dan dimasukkan ke dalam surga (QS. 3:185)

2. Keridhaan kita atas keputusan Allah, dan Keridhaan Allah atas apa yang kita kerjakan (QS. Al Bayyinah (98) : 5 ; Al Mursalat (77) : 30)

Prinsip kesuksesan dalam Islam

1. Semata-mata mengharap ridha Allah bukan selainnya (QS. 2:207)

2. Hari ini lebih baik dari kemarin, dan esok lebih baik dari hari ini : “Manusia yang beruntung ialah mereka yang kondisinya hari ini lebih baik dari kemarin.”

3. Prinsip lebah : “Sebaik-baik manusia adalah yang paling banyak manfaatnya bagi sesamanya,”

4. Prinsip Tawazun (QS. Al Baqarah (2) : 143 ; Ar-rahman (55) : 7-9)

Langkah-langkah menuju kesusksesan hidup

Langkah-langkah untuk mencapai sukses dalam kehidupan disebut langkah hidup.

1. Pikiran adalah langkah hidup

Pikiran manusia bukan saja sebagai tool (alat), tapi juga merupakan suatu control (kendali). Karena itu dia juga menentukan apa-apa yang akan kita lakukan. Itulah sebabnya kita harus berhati-hati dalam memebrikan input (masukan) ke dalam pikiran kita. Kita harus selalu memeriksa isi pikiran kita dan mengisinya dengan pemikiran yang bersih. (QS. 3:190-191)

2. Ucapan adalah langkah hidup

Yang membedakan ucapan adalah nilai dan isi yang terkandung di dalamnya. Ucapan yang mempunyai nilai dan isi yang baiklah yang akan menyelematkan kita. Dan yang sebaliknya akan ‘membinasakan’ kita

“Barangsiapa yang beriman, kepada Allah dan hari kiamat, berkatalah yang baik atau diam. (HR. Bukhari Muslim).

“Barangsiapa yang menjamin untukku dengan apa yang ada diantara dua tulang rahangnya dan diantara dua kakinya, maka aku jamin surga baginya.” (HR. Bukahri)

3. Tindakan adalah langkah Hidup

Seseorang membutuhkan tindakan untuk mencapai sukses. Jika tindakan (amal) yang dilakukan itu kebajikan, maka berlakukah ‘barangsiapa menanam dia akan memetik hasilnya’. Sebaliknya, jika tindakannya berupa kemaksiatan, maka berlakulah ‘barangsiapa menggali lubang maka ia akan terperosok ke dalamnya’. Kedua prinsip tersebut berlaku di dunia atau akherat, atau kedua-duanya. Bukankah manusia hanya berusaha sedangkan Allah yang menentukan. (QS. At-taubah (9) : 105 ; Ar-ra’administrasi (13) : 11)

Faktor Eksternal yang juga ikut menentukan langkah hidup diantaranya adalah: Lingkungan

“Sesunguhnya perumpamaan bergaul dengan teman yang baik dan orang yang jahat adalah seperti bergaul dengan penjual minyak wangi dan pandai besi. Teman penjual minyak wangi itu boleh jadi akan memberi minyak wangi kepadamu atau kamu dapat membelinya atau paling tidak kamu akan mendapat bau harum daripadanya. Sedangkan teman pandai besi boleh jadi akan membuat pakaianmu berlubang (terbakar) atau paling tidak kamu ikut hangus dengannya.” (HR. Bukhari –Muslim).

Refrensi

1 Seimbanglah dalam Beragama, Al Qadiry,GIP

1 Simbol Sikses, Paket BP NF.

MU’ADZ BIN JABAL

Tujuan

F Peserta mengetahui salah satu sahabat Rasulullah SAW yaitu Mua’dz bin Jabal.

F Peserta mengetahui karakteristik akhlaq dan dakwah Mua’dz bin Jabal.

F Peserta dapat mengambil hikmah dan mencontoh kelebihan akhlaq Mua’dz bin Jabal.

Metode Pendekatan

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 2:1-10. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

"Apa yang menjadi pedomanmu dalam mengadili sesuatu ?" tanya Rasulullah saw. "Kitabullah", jawabnya. "Bagaimana jika kamu tidak jumpai dalam Kitabullah ?",

tanya Rasulullah saw." Saya putus dengan Sunnah Rasul", jawabnya lagi.

"Jika tidak kamu temui dalam Sunnah Rasulullah ?" tanya Rasulullah saw.

"Saya pergunakan pikiranku untuk berijtihad, dan saya takkan berlaku sia-sia".

Itulah cuplikan dialog antara Rasulullah saw dan seorang sahabat muda yang mempunyai wajah yang amat berseri dan gigi yang putih berkilat. Seorang tokoh dari golongan Anshor yang termasuk dalam Assabiqunal Awwalun (golongan pertama yang masuk Islam). Seorang sahabat yang Rasulullah SAW utus pergi ke Yaman untuk mengajarkan penduduk Yaman tentang seluk-beluk agama Islam dan menyelesaikan permasalahan kaum Muslimin disana. Seorang yang terkenal berani mengemukakan pendapatnya seperti halnya sahabat Umar bin Khathab.

Siapakah gerangan sahabat muda tersebut ?

Pada suatu hari di awal pemerintahan Umar bin Khathab, A'idzullah bin Abdillah masuk ke sebuah masjid bersama dengan beberapa orang sahabat lainnya. Maka duduklah ia pada sebuah majelis yang dihadiri lebih dari 30 orang. Masing-masing dari mereka menyebutkan sebuah hadits yang mereka terima dari Rasulullah saw. Dalam majelis itu duduk pula seorang pemuda yang tampan wajahnya, hitam manis warna kulitnya, bersih dan manis tutur katanya dan ... dialah yang termuda diantara mereka. Jika ada suatu keraguan pada mereka, maka mereka tanyakan pada anak muda tersebut. Dan si pemuda tidak hendak berbicara kecuali bila diminta.

Didorong oleh rasa kagumnya, saat majelis berakhir A'idzullah mendekati anak muda tersebut dan bertanya, "Siapakah namamu hai anak muda ?" "Saya adalah Mu'adz bin Jabbal", ujarnya. Ialah Mu'adz bin Jabbal, seorang sahabat Rasulullah saw yang dikenal sangat dalam ilmunya. Pantaslah jika suatu kali Rasulullah saw pernah memujinya dengan sabdanya : "Umatku yang paling tahu akan yang halal dan yang haram ialam Mu'adz bin Jabbal".

Namun demikian, kedalaman ilmu dan pujian Rasulullah saw tersebut tidak pernah menjadikannya sombong dan berbangga. Hal ini tercermin dari sikapnya yang lebih mengutamakan diam dalam majelis yang dihadiri oleh para sahabat Rasulullah saw. Ia tak hendak bicara sebelum diminta. Namun jika para sahabat menemui keraguan tentang sesuatu ... maka tidak lain, Mu'adz lah tempat mereka bertanya.

Rasulullah saw dan para sahabat sangat sayang kepada Mu'adz. Suatu hari Rasulullah saw pernah bersabda : "Hai Mu'adz ! Demi Allah saya sungguh sayang kepadamu. Maka jangan lupa setiap habis shalat mengucapkan : Ya Allah, bantulah daku untuk selalu ingat dan syukur serta beribadat dengan ikhlas kepada Mu ..."

Adakah yang lebih membahagiakan selain ungkapan rasa sayang dari Rasulullah saw ?

Saat Umar bin Khathab menjabat sebagai Khalifah, Mu'adz pun menyertainya. Khalifah Umar banyak meminta pendapat dan buah fikirannya dan memanfaatkan keahliannya dalam bidang hukum. Sampai pada suatu hari Umar pernah berkata, "Kalau tidaklah berkat Mu'adz bin Jabbal, akan celakalah Umar !".

Sebelum menghembuskan nafasnya yang terakhir, Khalifah Umar pernah ditanya oleh para sahabat, "Bagaimana jika anda tetapkan pengganti anda ?" "Seandainya Mu'adz bin Jabbal masih hidup, tentu saya angkat ia sebagai khalifah, dan kemudian bila saya menghadap Allah azza wa Jalla dan ditanya tentang pengangkatannya, saya akan menjawab : Saya angkat Mu'adz bin Jabal setelah mendengar Nabi bersabda : "Mu'adz bin Jabal adalah pemimpin golongan ulama di hari kiamat ..."

Saat menjelang ajalnya Mu'adz bermunajat kepada Allah swt dan berkata, "Ya Allah, sesungguhnya selama ini aku takut kepada Mu, tetapi hari ini aku mengharapkan Mu. Ya Allah, Engkau mengetahui bahwa aku tidaklah mencintai dunia demi untuk mengalirkan air sungai atau menanam kayu-kayuan ... tatapi hanyalah untuk menutup haus di kal panas dan menghadapi saat-saat yang gawat, serta untuk menambah ilmu pengetahuan, keimanan dan ketaatan ..."

Dan Mu'adz bin Jabal pun mengulurkan tangannya lalu pergi menghadap kekasihnya dalam usia 33 tahun. Kenangan para sahabat tidak pernah hilang terhadap Mu'adz. Mu'adz telah menyerahkan seluruh jiwa raga dan nasibnya kepada Allah swt, hingga tidak suatu pun yang tampak olehnya ... kecuali Allah swt. Ibnu Mas'ud menggambarkan kepribadian Mu'adz, katanya "Mu'adz adalah seorang hamba yang tunduk kepada Allah dan berpegang teguh kepada agama Nya. Dan kami menganggap Mu'adz serupa dengan nabi Ibrahim as ...".

Mu'adz senantiasa menyeru manusia untuk mencapai ilmu dan berdzikir kepada Allah swt. Diserunya mereka untuk mencari ilmu yang benar lagi bermanfaat, katanya "Waspadalah akan tergelincirnya orang yang berilmu ! Dan kenalilah kebenaran itu dengan kebenaran pula, karena kebenaran itu mempunyai cahaya ...!"

Pada suatu pagi Rasulullah saw bertemu dengan Mu'adz dan bertanya, "Bagaimana keadaanmu di pagi hari ini, hai Mu'adz?" "Di pagi hari ini aku benar-benar telah beriman, ya Rasulullah", ujar Mu'adz "Setiap kebenaran ada hakikatnya", ujar Nabi pula, "Maka apakah hakikat keimananmu?" "Setiap berada di pagi hari, aku menyangka tidak akan menemui lagi waktu sore. Dan setiap berada di waktu sore, aku menyangka tidak akan mencapai lagi waktu pagi ... Dan tiada satu langkah pun yang ku langkahkan, kecuali aku menyangka tiada akan diiringi lagi dengan langkah lainnya ... Dan seolah-olah kusaksikan setiap umat jatuh berlutut, dipanggil melihat buku catatannya ... Dan seolah-olah kusaksikan penduduk surga menikmati kesenangan surga ... Sedangkan penduduk neraka menderita siksa dalam neraka ..." Maka sabda Rasulullah saw, "Memang, kamu mengetahuinya (tentang hakikat keimanan). Maka pegang teguhlah, jangan dilepaskan".

Mu'adz bin Jabal, sahabat yang amat disayang oleh Rasulullah saw. Kedalaman ilmunya bagaikan lautan lepas yang tak habis digali dengan kepergiannya. Tutur katanya adalah mutiara hikmah yang patut dijadikan nasehat bagi semua orang yang ingin memahami hakikat Islam dan keimanan.

Mu'adz bin Jabal ... mudah-mudahan Allah swt menerima segala amal ibadahnya.

Hikmah :

F Ilmu sebagai cahaya yang akan menerangi kehidupan manusia baik di dunia maupun di akherat.

F Mu’adz adalah contoh nyata pemuda yang menghabiskan masa mudanya untuk menggali ilmu sehingga mendapat julukan “Cendekiawan Sepanjang Masa

F Menjadikan Al Qur’an dan Hadits sebagai rujukan untuk pengambilan semua keputusan dalam hidup.

Refrensi

1 Karakteristik Perihidup Enam Puluh Sahabat Rasulullah, Khalid Muhammad Khalid, CV. Diponegoro.

MUSH’AB BIN UMAIR

Tujuan

F Peserta mengetahui salah satu sahabat Rasulullah SAW yaitu Mush’ab bin Umair.

F Peserta mengetahui karakteristik akhlaq dan dakwah Mush’ab bin Umair.

F Peserta dapat mengambil hikmah dan mencontoh kelebihan akhlaq Mush’ab bin Umair.

Metode Pendekatan

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 2:1-10. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Sebelum Masuk Islam

Mush’ab bin Umair lahir dan dibesarkan dalam kesenangan dan kekayaan. Beliau adalah pemuda quraisy yang terkemuka dan paling tampan, biasa hidup manja dan mewah dan menjadi buah bibir gadis-gadis Mekkah. Mush’ab bin Umair juga pemuda yang cerdas sehingga memiliki daya pikat tinggi. Kedua orang tuanya sangat cinta kepadanya. Ibunya tergolong kaya dan selalu memberinya pakaian yang terbagus. Ia orang yang paling harum di kota Mekkah, karena memakai minyak wangi yang paling mahal.

Ketika Masuk Islam

Ketika mendengar berita kenabian Muhammad, Mush’ab bin Umair segera mendatangi Rasulullah SAW dan menyatakan diri masuk Islam. Ia menyembunyikan keislamannya dari ibunya dan kaumnya, karena tahu akan mendapat tantangan dari mereka. Tantangan yang paling keras adalah dari ibundanya sendiri, yaitu Khunas binti Malik. Ibunya berusaha keras mengembalikan Mush’ab kepada agamanya yang lama dengan berbagai cara, dari mulai mengurungnya hingga mengusir Mush’ab dari rumahnya dan tidak mengakuinya lagi sebagai anak. Namun, Mush’ab tetap tegar dengan keimanannya, walaupun harus dipertaruhkan dengan cinta dan baktinya terhadap ibunda, yang paling dicintainya. Baginya tidak ada yang harus didahulukan untuk ditaati, kecuali Allah SWT, Rasul SAW, dan jihad di jalan-Nya. Jika ada cinta dan ketaatan lain yang menghalangi/mengalahkan cinta dan ketaatan pada ketiganya, maka ia harus dikesampingkan.

Setelah Masuk Islam

Setelah hidupdalam Islam, Mush’ab meninggalkan semua kemewahannya, berganti dengan pola hidup sederhana. Kini Mush’ab hanya memakai pakaian yang sederhana lagi penuh tambalan, padahal ia dulu bagaikan bunga yang indah lagi harum yang selalu menjadi pusat perhatian. Terhadap hal ini Rasulullah berkata, “Dahulu saya melihat Mush’ab ini tak ada yang menandingi dalam memperoleh kesenangan dari orang tuanya, kemudian ditinggalkannya semua itu demi cintanya kepada Allah dan Rasul-Nya.”

Suatu saat Mush’ab dipilih Rasulullah untuk melakukan suatu tugas yang amat penting pada saat itu. Ia menjadi duta atau utusan rasul ke Madinah untuk mengajarkan seluk beluk agama Islam kepada orang-orang Anshar yang telah beriman dan berjanji setia kepada Rasulullah SAW di bukit Aqabah. Disamping itu juga mengajak orang-orang lain untuk menganut agama Allah serta mempersiapkan kota madinah untuk menyambut hijrahnya Rasulullah SAW sebagai peristiwa besar. Sebenarnya di kalangan sahabat ketika itu masih banyak yang lebih tua, lebih berpengaruh dan lebih dekat hubungan kekeluargaannya dengan Rasulullah daripada Mush’ab bin Umair. Tetapi ternyata Rasulullah SAW menjatuhkan pilihannya kepada Mush’ab yang masih muda dengan segala kelebihan-kelebihannya sebagai duta pertama.

Ketika perang Uhud Mush’ab terpilih menjadi pembawa bendera dalam peperangan. Peristiwa. Peristiwa Mush’ab dalam perang Uhud ini dikisahkan oleh Ibrahim Ibnu Sa’administrasi. Berkata Ibnu Ssa’administrasi : “Diceritakan kepada kami oleh Ibrahim bin Muhammad bin Syurahbil Aal’Aadari dari bapaknya, ia berkata : “Mush’ab bin umair adalah pembawa bendera dalam perang Uhud. Tatkala barisan muslimin pecah, Mush’ab bertahan pada kedudukannya. Datanglah seorang musuh berkuda, Ibnu Qumalah namanya, lalu menebas tangannya hingga putus, sementara Mush’ab mengucapkan : “Muhammad itu tiada lain seorang Rasul, yang sebelumnya telah didahului oleh beberapa Rasul.” Maka dipegangnya bendera dengan tangan kirinya sambil membungkuk melindunginya. Musuh pun menebas tangan kirinya hingga putus pula. Mush’ab membungkuk ke arah bendera, lalu dengan kedua pangkal lengan meraihnya ke dada sambil mengucapkan : “Muhammad itu tiada lain seorang Rasul, yang sebelumnya telah didahului oleh beberapa Rasul.” Lalu orang berkuda itu menyerangnya ketiga kali dengan tombak, dan menusukkannya hingga tombak itu patah. Mush’ab pun gugur, dan bendera jatuh.”

Setelah perang Uhud berakhir, Rasulullah SAW beserta para sahabat dating meninjau medan perpptempuran untuk menyampaikan perpisahan kepada para syuhada’. Ketika sampai ke tempat terbaringnya jasad Mush’ab, bercucuranlah dengan deras air matanya. Berkata Khabbah inbu ‘Urrat : “Kami hijrah di jalan Allah bersama Rasulullah SAW dengan mengharap keridhaanNya, hingga pastilah sudah pahala di sisi Allah. Diantara kami ada yang telah berlalu sebelum menikmati pahalanya di dunia ini sedikitpun juga. Diantaranya ialah Mush’ab bin Umair yang syahid di parang Uhud. Tak sehelai pun kain untuk menutupinya selain sehelai burdah. Andainya ditaruh di atas kepalanya, terbukalah kedua belah kakinya. Sebaliknya bila ditutupkan ke kakinya, terbukalah kepalanya. Maka Sabda Rasulullah SAW : “Tutupkanlah ke bagian kepalanya, dan kakinya tutupilah dengan rumput idzkhir!”

Hikmah :

F Kecintaan kepada Allah, Rasul dan jihad harus ditempatkan sebagai prioritas utama di atas segala-galanya. (QS. Aat-Taubah (9) :24)

F Mush’ab adalah contoh nyata pemuda yang aktif berdakwah dan menggunakan seluruh potensinya untuk kepentingan Islam.

F Kita harus mengambil pelajaran dari sikap Mush’ab bin Umair bahwa : “Tida ada ketaatan kepada makhluq dalam rangka maksiat pada Allah.

Refrensi

1 Karakteristik Perihidup Enam Puluh Sahabat Rasulullah, Khalid Muhammad Khalid, CV. Diponegoro.

MENGAPA KITA BERISLAM

Tujuan

F Peserta memahami mengapa kita mesti berislam

F Peserta mengerti dan memahami Keunggulan Islam dari berbagai segi ; berlaku untuk seluruh masa kehidupan peradaban manusia ; berlaku untuk seluruh aspek kehidupan manusia ; dan berlaku untuk segenap tempat.

F Peserta memahami gambaran menyeluruh (Built Up) Bangunan Islam sehingga berusaha untuk mempelajari dan mengamalkannya.

Metode Pendekatan

F Games

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.5:3,3:83-85 | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Games

A. Judul : “Yuk, Bikin Rumah“

B. Metode : Analisa Perbandingan

C. Langkah-langkah :

1. Peserta di bagi beberapa kelompok 3 – 5 orang

2. Di minta membuat / menggambar Rumah Idaman dengan tahapan :

a. Mendiskusikan bagaiama tahapan proses membuat rumah

b. Menulis tahapan dan membuat gambaran sebuah rumah jadi

D. Hikmah :

1. Bangunan rumah pasti terdiri dari pondasi (asas), bangunan (bina’) dan penyokong / pelindung / pagar (mu’ayidat) semakin besar dan kokoh maka dibutuhkan pondasi dll- harus kokoh

2. Membangun rumah pasti dimulai dari pondasi dan seterusnya, demikian ketika kita ingin membangun Islam dalam diri kita harus bertahap.

Rincian Bahasan

Mengapa Kita ber-Islam ?

1. Sesuai dengan fithrah Manusia (QS. 30:30), Hadits : “Setiap bayi dilahirkan dalam keadaan fithrah, dikarenakan kedua orang tunya dia menjadi Seorang nashrani, yahudi atau majusi.”(HR. Muslim)

2. Rahmat bagi seluruh Alam (QS. 21:107)

3. Meningkatkan kualitas hidup manusia (QS. 2:179)

4. Islam itu unggul dan lengkap ajarannya (QS. 5:3)

Keunggulan Islam

F Keunggulan dari segi zaman/masa

Islam adalah penutup Risalah yang diturunkan Allah SWT kepada para Nabi dan rasul-Nya sejak zaman Nabi Adam as hingga kiamat kelak ( QS. 21 : 92 ; 16:36 ; 22:78 ; 33 : 42 )

F Keungulan dari segi ajaran

Islam diturunkan oleh Sang Maha Pencipta (Allah SWT) yang tentunya Yang Maha Tahu akan segalanya (QS.25:2). Tentang manusia dan kharakteristiknya maka Islam memuat ajaran yang lengkap dan sesuai dengan fithrah manusia

F Keunggulan dari segi tempat dan pengutusan

Islam diciptakan oleh yang menciptakan alam semesta sehingga Islam merupakan fithroh semesta Alam (QS. 22 : 40) Rasulullah diutus untuk seluruh manusia & semesta alam (QS. 34:28 ; 21:107)

Kesempurnaan Islam

“Perumpaan aku dengan Nabi sebelumku ialah seperti seorang lelaki yang membangun sebuah bangunan, kemudian ia memperindah dan mempercantik bangunan tersebut, kecuali satu tempat batu bata di salah satu sudutnya, ketika orang-orang mengitarinya mereka kagum dan berkata : “Alangkah indahnya, jika batu bata ini diletakkan?” Akulah batu bata itu dan aku adalah penutup para Nabi (HR. Bukhari Muslim)

Konsepsi Islam bisa digambarkan sebagai sebuah bangunan yang utuh dan kokoh. Dalam sebuah hadits dikatakan, “Buniyal Islami ‘ala khamsin … (Bangunan Islam itu terdiri dai lima perkara). Lihat juga QS. 61:4)

ASAS / PONDASI, yaitu :

Aqidah / keimanan mencakup dua kalimat syahadat dan Rukun Iman yang enam (QS. 2:177 ; 47:19)

BINA’/BANGUNAN yaitu :

Ibadah (51 : 56)

yang menurut Syaikhul Islam Ibnu Taimiyah adalah segala sesuatu yang dikerjakan bersifat dhohir maupun batin yang bertujuan untuk mendapatkan ridho Allah SWT semata (Ikhlas) dan sesuati dengan tuntunan Rasul-Nya

(QS. 6:163 à diberikan penjelasan tentang makna ibadah à ilustrasi mulai bangun tidur hingga tidur kembali)

Akhlaq

yang menurut Syaikhul Islam Ibnu Taimiyah adalah segala perbuatan,perkatan dan tindak tanduk seorang muslim yang dilakukan secara sadar maupun tidak sadar.

Dan Akhlaq Rasulullah adalah Akhlaqul Quran maka begitu pula seorang Muslim

Syari’ah/ Hukum

Islam adalah agama yang mengatur segenap aspek Kehidupan baik Duniawi maupun Ukhrawi

F Konsep sosial & kemasyarakatan ( QS. 24:27 ; 49:10-13 ; 2:172-173)

F Konsep perekonomi (QS. 2:275,282-283)

F Konsep politik (QS. 8:61 ; 42:38 ; 2:242-248)

F Konsep pendidikan (QS.3:190-191,159 ; 41:53 ; 2:151)

F Konsep militer (QS. 8:60, 9:5-8)

F Dan lain-lain

PENYANGGA, yaitu :

Da’wah ,(QS. 3 : 104, 7 : 99 , 9 : 112, 16 : 125, 41 : 33)

memangil manusia untuk tunduk pada Allah SWT dengan hikmah, kata-kata yang baik dan berdiskusi yang baik (QS. 16 : 125), membebaskan manusia dari penyembahan terhadap thogut menuju penyembahan hanya kepada Allah SWT, mengeluarkan manusia dari kegelapan jahiliyah menuju cahaya Islam ( QS. 2 : 256)

Jihad

Pengerahan semua potensi yang dimiliki untuk merealisasikan Islam dalam kehidupan ( QS 29 : 6, 69 ; 47 : 31 ; 22:39-40)

Kesimpulan

1. Menjadikan Islam sebagai Cara Hidup (Minhajul Hayah) (QS. 3 : 19,83,85)

2. Totalitas dan Bersungguh-sungguh dalam berIslam (QS. 2 : 85,208 ; 22:78)

Refrensi

1 Pokok-Pokok Ajaran Dinul Islam, Abul Hasan al Asy’ari ,.

1 Al Islam, Sa’id Hawwa.

1 Pengantar Kajian Dinul Islam, Yusuf Qorodhowy

1 Kharakteristik Dinul Islam, Yusuf Qorodhowy

MENGENAL ALLAH (MA’RIFATULLAH)

Tujuan

F Peserta memahami makna dan maksud dari ma’rifatullah

F Peserta mengetahui manfaat dan pentingnya ma’rifatullah

F Peserta mengetahui hal-hal yang menghalangi ma’rifatullah

Metode Pendekatan

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 3:190-196 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Makna Ma’rifatullah

Ma’rifatullah berasal dari kata ma’rifah dan Aallah. Ma’rifah berarti mengetahui, mengenal. Mengenal Allah bukan melalui zat Aallah tetapi mengenal-Nya lewat tanda-tanda kebesarannya (ayat-ayat-Nya).

Pentingnya Mengenal Allah

F Seseorang yang mengenal Allah pasti akan tahu tujuan hidupnya (QS. 51:56) dan tidak tertipu oleh dunia (QS. 67:2)

F Ma’rifatullah merupakan ilmu yang tertinggi yang harus difahami manusia (QS. 47:19). Hakikat ilmu adalah memberikan keyakinan kepada yang mendalaminya. Ma’rifatullah adalah ilmu yang tertinggi sebab jika difahami memberikan keyakinan mendalam. Memahami ma’rifatullah juga akan mengeluarkan manusia dari kegelapan kebodohan kepada cahaya hidayah yang terang (QS. 6:122)

F Berilmu dengan ma’rifatullah sangat penting karena :

a. Berhubungan dengan obyeknya, yaitu Aallah Sang Maha Pencipta.

b. Berhubungan dengan manfaat yang diperoleh, yaitu meningkatkan keimanan dan ketaqwaan, yang dengannya akan diperoleh keberuntungan dan kemenangan.

Jalan untuk mengenal Allah

1. Lewat Akal :

F Ayat kauniyah / ayat Allah di alam ini :

a. Fenomena terjadainya alam (52:35)

b. Feneomena kehendak yang tinggi (67:3)

c. Fenomena kehidupan (24:45)

d. Fenomena petunjuk dan ilham (20:50)

e. Fenomena pengabulan do’a (6:63)

F Ayat Qur’aniyah / Ayat Allah di dalam Al Qur’an

a. keindahan Al Qur’an (2:23)

b. pemberitahuan tentang ummat yang lampau (9:70)

c. pemberitahuan tentang kejadian yang akan dating (30:1-3 ; 8:7 ; 24:55)

d. terjaganya Al-qur’an (15:9)

F Lewat memahami Asma’ul Husna :

a. Allah sebagai Al Kholiq (40:62)

b. Aallah sebagai pemberi rizqi (35:3 ; 11:6)

c. Allah sebagai pemilik (2:284)

d. Lain-lain (59:22-24)

Hal-hal yang menghalangi ma’rifatullah

F Kesombongan (QS. 7:146 ; 25:21)

F Dzalim (QS. 4:153)

F Bersandar pada panca indera (QS. 2:55)

F Dusta (QS. 7:176)

F Membatalkan janji dengan Allah (QS. 2:26-27)

F Berbuat kerusakan / fasad (QS. 30:41)

F Lalai (QS. QS. 21:1-3)

F Banyak berbuat ma’shiyat (hadits)

F Ragu-ragu (QS. 6:109-110)

Semua sifat di atas merupakan bibit-bibit kekafiran kepada Allah yang harus dibersihkan dari hati. Sebab kekafiranlah yang menyebabkan Aallah mengunci mati, menutup mata dan telinga manusia serta menyiksa mereka di nerakan (QS. 2:6-7)

Refrensi

1 Allah Jalla Jalaluh, Said Hawwa.

1 Aqidah Seorang Muslim 1, Al Ummah.

MENGENAL SANG IDOLA (MA’RIFATURRASUL)

Tujuan

F Peserta memahami makna Rasul

F Peserta memahami kebutuhan akan adanya Rasul

F Peserta memahami kewajiban beriman kepada Rasul.

Metode Pendekatan

F Games

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.33:21, 3:31 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Pendahuluan (Pengertian Rasul)

Rasul adalah seorang laki-laki (21:7) yang diberi wahyu oleh Allah SWT dengan berkewajiban untuk mengamalkannya dan diperintahkan untuk menyampaikan kepada seluruh umat manusia. Risalah adalah sesuatu yang diwahyukan Allah SWT berupa prinsip hidup, moral, ibadah, aqidah untuk mengatur kehidupan manusia agar terwujud kebahagiaan di dunia dan akherat. Jadi Rasul adalah pembawa risalah Allah. Rasul yang dipilih Allah itu banyak sekali mulai dari Adam As sampai dengan Rasul yang terakhir yaitu Muhammad SAW. Keberadaan Rasul ini adalah atas kehendak Allah, bukan atas hasil usaha manusia (38:47). Meskipun seseorang sampai pada tingkat kesucian yang tinggi menurut pandangan dan pengakuan manusia, misalnya sebutan wali, ulama tetap tidak dapat dikategorikan sebagai Rasul. (22:75 / 6:124 / 12:6 / 6:144). Isa adalah Rasul Allah, beriman kepadanya adalah wajib. Muhammad adalah Rasul Allah, beriman kepadanya adalah wajib. Rasul Allah yang terakhir adalah Muhammmad SAW, sehingga syariat yang berlaku saat ini sampai hari kiamat adalah Risalah yang dibawa oleh Muhammad SAW. Seseorang yang mengimani Isa as dan dilanjutkan dengan mengimani Muhammad maka imannya sempurna.

Hajat Manusia Kepada Risalah

Ada beberapa kebutuhan yang sifatnya fitriyah dan mendasar, yang bila tanpa penjelasan dari risalah maka kebutuhan itu tidak akan dapat dipenuhi sampai kapanpun.

Kebutuhan fitri/mendasar itu antara lain :

1. Mengenal Pencipta alam semesta beserta isinya (Robbul 'alamin). Secara fitriyah, pengenalan manusia kepada Pencipta (sesuatu yang sangat berkuasa atas dirinya) sudah tertanam dalam dirinya. Beberapa fenomena memperlihatkan kenyataan ini yaitu ketika seseorang dalam keadaan terjepit maka ia meminta pertolongan kepada sesuatu yang menurut perasaannya dapat menyelesaikan masalahnya (sesuatu tersebut adalah ghoib). Terkadang sesuatu yang ghoib itu disimbolkan dalam bentuk pemberian sesajen kepada pohon yang besar, keramat. Tanpa penjelasan dari risalah maka manusia tidak akan dapat menemukan secara pasti bahwa yang dapat menyelesaikan masalah dan dia itu ghoib adalah Allah, Robbul 'alamin. (16:23 / 21:7,25 / 23:23).

2. Mengenal tata cara beribadah kepada Sang Pencipta. Konsekwensi logis dari ketidak-tahuan manusia terhadap Sang Pencipta maka dia tidak akan pernah memahami pola-pola berinteraksi dengan Pencipta tersebut. Pola berinteraksi itu dalam islam disebut dengan beribadah kepada Allah. Rasul dipilih Allah untuk menjelaskan tata-cara beribadah kepadaNya. "Sholatlah sebagaimana engkau lihat aku sholat ".

3. Informasi-informasi ghoib yang telah terjadi maupun yang akan terjadi. Dalam al-qur'an, Allah menerangkan berbagai hal tentang peristiwa yang telah dialami oleh manusia sebagai makhluk misal peristiwa di alam ruh tentang persaksian manusia bahwa Allah adalah Robbul 'alamin (7:172) dan juga peristiwa yang akan dialami oleh manusia, misalnya tentang kejadian-kejadian di alam kubur,hari kiamat, surga, neraka dan sebagainya.

4. Allah menciptakan manusia tidak main-main/ tanpa rencana yang jelas. Mustahil bagi Allah yang menciptakan makhluk tapi tidak ada tujuannya (3:191). Oleh karena itu agar manusia mengetahui arti hidup yang sebenarnya, maka Allah mengutus Rasul untuk menjelaskannya. Tujuan hidup manusia dalam alqur'an dipaparkan Allah dalam surat Adz-dzariyat :56 yaitu : " Tidak aku ciptakan jin dan manusia kecuali untuk beribadah kepada-Ku ". Manusia yang tidak mengetahui tujuan hidupnya maka perilaku yang diperbuatnya akan mengarah seperti perilaku hewan bahkan lebih hina daripada hewan (47:12). Itu karena mereka memperturutkan hawa nafsu sebebas-bebasnya tanpa ada pengendalian dengan iman. Mereka menjadikan hawa nafsu sebagai Tuhan, yang memerintah dan melarangnya. (25:43).

5. Metode untuk mencapai kebahagiaan di dunia dan akherat. Kalau kita melihat sejarah kehidupan RasululLah akan tampak dengan jelas bagaimana contoh kehidupan yang diidam-idamkan oleh seluruh umat manusia , dimanapun dan sampai kapanpun. Suatu kehidupan yang terjamin keadilan dan persamaan hak dalam masyarakat. Manusia dengan kekuatan yang dimilikinya tidak akan mampu untuk membuat sistem hidup/peraturan/undang-undang yang dapat menjamin terealisasinya keadilan dan persamaan hak. Beberapa sebabnya antara lain :

a. Pengetahuan manusia itu terbatas. Untuk menciptakan sistem yang mampu mengatur kehidupan manusia dibutuhkan pengetahuan yang sempurna tentang tabiat manusia. Manusia bagaimanapun tingginya ilmu yang dimiliki, terhadap dirinya sendirinya ia tidak mengetahui secara sempurna (2:216, 232) Selain itu juga dibutuhkan pengetahuan tentang kejadian masa lalu, sekarang dan yang akan datang secara sempurna. Dalam kenyataan hal ini tidak mungkin/ mustahil dimiliki oleh manusia. Banyak kejadian masa lampau yang tidak dapat direkam oleh manusia apalagi kejadian yang akan datang, jelas manusia tidak mengetahuinya.(31:34).

b. Dalam membuat sistem hidup, tidak boleh dipengaruhi oleh kepentingan internal seseorang. Sering-kali ambisi-ambisi turut serta dalam menentukan keputusan yang diambil. Hal inilah yang menyebabkan ketidak-konsistenan manusia terhadap ajaran Allah ( 3:14, 19:59).

Oleh sebab itu undang-undang, sistem dan falsafah hidup harus bersumber dari satu sumber yaitu Allah swt dan Rasul sebagai contoh konkrit penerapan dari aturan Allah karena :

- Hanya Allah yang mengetahui hakekat manusia (67:14)

- Allahlah yang m,engetahui segala sesuatu dalam kehidupan manusia dan alam ini. (2: 230 / 6:59)

- Hanya Allah yang berhak menentukan undang-undang, sistem hidup dan falsafah hidup makhluknya, sebab Dia Maha Kaya, tidak membutuhkan sesuatu dari alam ini (7:38 / 3:97). Jalan satu-satunya untuk mengetahui petunjuk Allah yang mengatur undang-undang atau sistem hidup yang sesuai dan relevan dengan kehidupan manusia adalah lewat contoh nyata penerapan risalah melalui keberadaan para Rasul yang mulia.

Kewajiban Seorang Muslim Terhadap Rasulullah Saw

Seorang muslim yang telah menyatakan syahadatnya, maka dituntut untuk menjalankan kewajiban kepada Rasulullah antara lain :

1. Beriman kepada Rasulullah (4:136 / 7:158).

Rasulullah pernah bersabda : "Demi zat yang jiwa Muhammad Saw berada ditangan-Nya, tidaklah mendengar seseorang dari suatu umat tentang ajaranku, baik itu yahudi atau nasrani kemudian meninggal dan tidak beriman dengan apa yang saya bawa kecuali ia adalah didalam neraka (Al-Hadits)".

2. Mencintai Rasulullah

Seorang muslim wajib mencintai Nabi Muhammad melebihi cintanya kepada segala sesuatu. Allah melukiskan secara dramatis dalam Al Qur'an tentang pengertian cinta yaitu (9:23-24). Rasulullah juga bersabda :"Tidak beriman seseorang dengan sempurna diantara kalian kecuali aku lebih dicintai daripada dirinya sendiri, orang tuanya dan seluruh umat manusia".

3. Taat dan mengikuti Rasulullah

Konsekwensi dari seseorang yang telah mencintai adalah ia memberikan ketaatan dan mengikuti terhadap apa yang ia cintai. Allah telah memberikan kabar tentang kerugian yang besar dan penyesalan yang mendalam bagi seseorang yang mengetahui ajaran Nabi Muhammad SAW kemudian tidak taat dan tidak mengikutinya (25:27,29). Kewajiban mentaati dan mengikuti Rasulullah adalah kewajiban yang mutlak (4:80 / 3:31,32). Barangsiapa yang mencintai Allah dan Rasul-Nya, maka Allah akan menyediakan baginya surga (4:13).

Daftar Pustaka :

1. Aqidah seorang muslim, KSI- Al Ummah, 1993, Jakarta.

2. Ar-Rasul - Muhammad Saw, Said Hawwa, Terj. Pustaka Mantiq, 1992, Solo

3. Mengenal Muhammad, A. Hasan, 1977, Surabaya

AKHLAQ CERMINAN KEPRIBADIAN

Tujuan

A Siswa memahami bahwa akhlaq adalah inti ajaran Islam

A Siswa memahami bahwa akhlaq cerminan keimanan seseorang

A Siswa termotivasi untuk mencontoh keagungan akhlaq Rasulullah SAW dalam kehidupan sehari-hari.

Metode Pendekatan

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.25:63-72 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Akhlaq Dalam Pandangan Islam

Rasulullah ketika menjelaskan tentang misi risalahnya, beliau bersabda :

“Sesungguhnya Aku diutus untuk menyempurnakan keluhuran akhlaq manusia.” (HR. Ahmad)

Dalam Qur'an Surat An Nahl 90 Allah berfirman : " Sesungguhnya Allah menyuruh (kamu) berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari berbuat keji, kemungkaran dan permusuhan. Dia memberi pengajaran kepada kamu agar kamu dapat mengambil pelajaran".

Pada kesempatan lain Rasulullah saw. Bersabda dalam hadits Shohih :

" Sesungguhnya Allah Mencintai akhlaq yang mulia dan membenci akhlaq yang buruk" (HR Al Hakim)

Pentingnya Akhlaq Islam

1. Akhlaq ialah salah satu faktor yang menentukan derajat keislaman seseorang.

“Paling sempurna orang mukmin imannya adalah yang paling luhur akhlaqnya.” (HR. Tirmidzi)

“Sesungguhnya kekejian dan perbuatan keji itu sedikitpun bukan dari Islam, dan sesungguhnya sebaik-baiknya manusia keislamannya adalah yang paling baik akhlaknya” (HR Thabrani, Ahmad, dan Abu Ya’la).

2. Akhlaq adalah buah dari ibadah yang benar dan aqidah yang lurus

“Sesunguhnya sholat itu mencegah orang melakukan perbuatan keji dan munkar”.

3. Keluhuran akhlak merupakan amal terberat hamba di akhirat

“Tidak ada yang lebih berat timbangan seorang hamba pada hari kiamat melebihi keluhuran akhaknya”. (Abu Daud dan At Tirmizi).

Meneladani Akhlak Rasulullah

Akhlaq Rasulullah Secara Umum terdiri dari :

1. Akhlak Qur’ani

Ditanyakan kepada Aisyah ra tentang akhlak Rasulullah SAW, maka jawabnya, “Akhlak Qur’ani” (Al-Hadist).

Akhlak Rasulullah adalah Al-Qur’an. Karena itu, untuk memperoleh gambaran utuh akhlak beliau kita perlu memahami Al-Qur’an dan As-sunnah atau segala sesuatu yang ada kaitannya dengan pola kehidupan Rasulullah.

2. Akhlak manusia terbaik

Dikatakan oleh Anas ra, bahwa Rasulullah adalah manusia yang terbaik akhlaknya.

Contoh akhlak-akhlak mulia yang diperintahkan Nabi Saw :

1. Jujur

“Sesunguhnya kejujuran itu akan mengantarkan kepada kebajikan, dan sesungguhnya kebajikan itu akan mengantarkan ke surga. Dan seorang yang senantiasa berkata jujur hingga tercatat di sisi Allah sebagai orang yang benar dan jujur. Dan sesungguhnya dusta membawa kepada kejahatan, yang kahirnya akan mengantarkan ke dalam neraka. Dan seorang senantiasa berdusta hingga dicatat di sisi Allah sebagai pendusta. (HR. Bukhari Muslim)

2. Dermawan (QS. 2:261)

“Tidaklah seorang hamba berada pada suatu pagi kecuali turun malaikat menemuinya. Satu malaikat berkata : Ya Allah, berilah karunia-Mu, sebagai ganti apa saja yang ia infaqqan,. Malaikat lainnya berkata : Ya, allah berilah kebinasaan karena telah mempertahankan hartanya yang tidak dinafkahkannya.” (HR. Muttafaq ‘Alaih)

3. Malu

“Adalah Rasulullah SAW sangat tinggi rasa malunya, lebih pemalu dari gadis pingitan. Apabiloa beliau tidak menyenangi sesuatu, kami dapat mengetahuinya dari wajah beliau (HR. Muslim).

“Iman itu mempunyai 71 cabang atau 81 cabang, dan yang paling utamanya adalah mengucapkan Laa Illaha illallah dan serendah-rendahnya adalah menyingkirkan duri (gangguan dari jalan). Dan sifat pemalu merupakan satu bagian dari iman. (HR. Muttafaq ‘Alaih)

4. Menepati janji (QS. 5:1, 17:34)

5. Menutupi aib (QS. 24:19)

Contoh akhlaq-akhlaq tercela yang dilarang Rasulullah SAW.

1. Marah (QS. 3:133-134)

2. Ghibah dan namimiah (49:12)

3. Riya’ (2:264)

4. Sombong (17:37)

5. Dzalim

“Hai hamba-hambaku, sesunguhnya aku telah mengharamkan kezaliman (berbuat zalim) pada diriKu, dan Aku jadikansebagai perbuatan haram bagi kalian, maka dari itu janganlah kalian berbuat zalim.” (HR. Muslim)

Refrensi :

1. Isnet, Urgensi Akhlak I

2. Hawwa, Said, Ar-rasul Muhammad SAW. Solo. Pustaka Mantiq

INDAHNYA ISLAM (MA’RIFATUL ISLAM 1)

Tujuan

F Peserta memahami makna dari Ad-Dien dan Islam

F Peserta mengerti dan memahami karakteristik dasar Islam

Metode Pendekatan

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.5:3,3:83-85 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan
PENGERTIAN DIEN

Kalimat dien dalam bahasa Arab memiliki beberapa pengertian, diantaranya :

1. Kekuasaan. Sabda Rasulullah SAW “Orang yang pintar adalah orang yang menguasai hawa nafsunya dan bekerja untuk hari setelah mati.”

2. Tunduk (9:29)

3. Balasan (1:4)

4. Undang-undung/Peraturan (12:76)

Ustadz Sayyid Quthub berkata ketika beliau menafsirkan ayat 76 surat Yusuf, “Sesungguhnya nash ayat ini memberi batasan yang sangat menditeil tentang makna dien, bahwa makna kalimat “dienul malik” dalam ayat ini berarti peraturan dan syari’at malik (raja)”. Lalu lanjutnya, Al-Qur’an mengungkapkan bahwa peraturan dan syari’at adalah dien, maka barangsiapa yang berada pada peraturan dan syari’at Allah berarti ia berada dalam dien Allah. Sebaliknya, barangsipa yang berada pada peraturan seseorang dan undang-undang seorang raja berarti ia berada dalam dien raja tersebut.” (Tafsir Fi Dzilalil Qur’an, juz 4, halaman 2021)

PENGERTIAN ISLAM

Makna Islam menurut bahasa adalah :

1. Tunduk dan menyerah (4:65)

2. Keselamatan (5:16)

3. Damai (2:208)

Islam berarti tunduk dan menyerahkan diri karena setiap muslim wajib tunduk dan patuh menyerahkan diri sepenuhnya kepada ketentuan Allah SWT (4:65) dan berarti keselamatan dan damai. Sebab, orang yang telah memeluk dien Islam dan mengerjakan tuntutannya akan selamat didunia dan diakherat dan akan mendapatkan keselamatan/kedamaian sejati.

Sedangkan menurut istilah, Islam adalah : tunduk dan menyerah kepada Allah baik lahir maupun batin dengan melaksanakan perintahNya. Kemudian lafadz Islam digunakan sebagai nama dari dien dan peraturan yang diturunkan Allah kepada Nabi Muhammad SAW, dan Allah menerangkan bahwa siapa yang mencari dien selain Islam tidak akan diterima amal perbuatannya dan diakherat termasuk orang yang merugi (3:85/13:10).

CIRI KHAS DIENUL ISLAM

Ada beberapa ciri khas dienul Islam. Ciri khas tersebut adalah :

1. Robbaniyyah

Robbaniyyah sumbernya, maksudnya adalah bahwa Islam bersumber dari Allah SWT bukan dari manusia (42:13).

Robbaniyyah tujuannya, maskudnya adalah tujuan pertama dan terakhir dien Islam adalah agar manusia menyembah Allah. (51:56)

2. Insaniyah ‘Alamiyah (kemanusian & Universal)

Yang dimaksud dengan kemanusiaan yang universal adalah bahwa dien Islam Diturunkan sebagai petunjuk untuk seluruh manusia bukan khusus suatu kaum atau golongan (21:107/34:28/7:158).

3. Syamil (Lengkap dan mencakup)

Yang dimaksud syamil adalah bahwa hukum dan ajaran Islam mencakup seluruh aspek kehidupan. Tidak ada suatu pekerjaan, baik yang kecil maupun yang besar sekalipun, kecuali Islam telah menerangkan hukumnya (6:38/16:89)

4. Al Basathoh (mudah)

Yang dimaksud mudah adalah bahwa ajaran Islam mudah untuk dikerjakan, tak ada kesulitan sedikitpun, sebab Islam tidak membebankan manusia suatu kewajiban kecuali sebatas kemampuannya (22:78/5:6/2:286)

5. Al’Adalah (keadilan yang mutlak)

Maksudnya, tujuan dien Islam adalah menegakkan keadilan mutlak dan mewujudkan persaudaraan dan persamaan ditengah kehidupan manusia serta memelihara darah, kehormatan, harta, akal dan dien mereka (5:8/6:152/4:135)

6. Tawazun (keseimbangan)

Yaitu Dien Islam dan seluruh ajarannya menjaga keseimbangan antara kepentingan pribadai dan kepentingan umum, antara jasad dan ruh, antara dunia dan akherat (28:77). Maka kita lihat diantara ajaran Islam adalah “Apabila maslahat pribadi berbenturan dengan kepentingan umum maka yang didahulukan kepentingan umum”. Oleh sebab itu, Islam mengharamkan riba dan membolehkan jual beli (2:275)

Dalam hal keseimbangan antara kebutuhan ruhaniyyah dan jasadiyah, Nabi SAW bersabda, “Sesungguhnya badanmu memiliki hak atasmu, jiwamu memiliki hak atasmu dan keluargamu juga memiliki hak atasmu, maka berikanlah setiap yang punya hak-haknya.”

7. Perpaduan antara tasbat (tidak berubah) dan murunah (menerima perubahan)

Diantara ciri khas dien Islam adalah perpaduan antara tsabat dan murunah. Tsabat pada pokok-pokok dan tujuannya, murunah pada cabang, sarana dan cara-caranya sehingga dengan sifat murunahnya dien Islam dapat menyesuaikan diri dan dapat menghadapi perkembangan zaman serta sesuai dengan segala keadaan yang baru timbul. Dan dengan sifat tsabat pada pokok-pokok dan tujuannya Islam tidak dapat larut dan tunduk terhadap persoalan zaman dan perputaran waktu.

Refrensi

1 Al Islam, Sa’id Hawwa.

1 Pengantar Kajian Dinul Islam, Yusuf Qorodhowy

1 Kharakteristik Dinul Islam, Yusuf Qorodhowy

ISLAM PASTI MENANG (MA’RIFATUL ISLAM 2)

Tujuan

F Peserta memahami aspek-aspek keyakinan seorang muslim terhadap Islam

F Peserta memahami hal-hal yang membatalkan keislaman seseorang

F Peserta memahami perbandingan Islam dengan sistem nilai kehidupan yang lain

Metode Pendekatan

F Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.5:3,3:83-85 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan
Beberapa Aspek Keyakinan Seseorang Muslim Terhadap Islam

1. Islam adalah wahyu Allah (42:13)

2. Islam adalah dienul haq (61:9/9:33)

3. Islam adalah dien yang lurus (12:40/30:30)

4. Islam adalah dien yang bersih (39:3)

· Bersih dari syirik (13:36)

· Bersih dari kesalahan dan kekurangan (4:82)

· Bersih dari campur tangan manusia dan hawa nafsu

5. Islam adalah satu-satunya dien (3:19) dan Allah tidak akan menerima dien selain Islam (3:85)

Yang Membatalkan Keislaman Seseorang

Faktor-faktor yang membatalkan Islam diantaranya :

1. Seluruh bentuk syirik (4:116)

2. Barangsiapa yang mengambil perantara antara dia dengan Allah kemudian menyerunya dan meminta kepadanya syarat maka ia kafir menurut ijma ulama/fuqoha (10:18)

3. Siapa yang tidak mengkafirkan orang-orang musyrik atau ragu dengan kekafirannya atau membenarkan madzabnya maka ia kafir menurut ijma’.

4. Barangsiapa berkayakinan bahwa petunjuk selain Nabi SAW lebih sempurna dari petunjuknya (Nabi) atau hukum selain Nabi lebih baik hukumnya sebagaimana mereka yang mengutamakan hukum-hukum thogut atas hukum Allah maka ia kafir menurut ijma’ (5:44,45,47,50)

5. Siapa membenci sesuatu dari ajaran yang dibawa Nabi SAW walaupun ia mengajarkannya ia kafir menurut ijma’ (47:9)

6. Siapa yang mencemoohkan ajaran dienullah atau mengejek pahala dan siksa maka ia kafir menurut ijma’ (9:65)

7. Sihir (2:102)

8. Memberi pertolongan kepada kaum musyrik untuk menerangi orang Islam (5:51)

9. Berkayakinan bahwa ada sebagian manusia yang tidak diwajibkan mengikuti Nabi SAW maka ia kafir menurut ijma’.

10. Berpaling dari dienullah (Islam), tidak mau belajar dan tidak mau mengamalkannya (32:22)

Perbandingan Dienul Islam Dengan Jahiliyah
Dienul Islam | Dien Jahiliyah
1. Dari Allah SWT (42:13) 2. Allah adalah Pencipta (40:62) 3. Yang maha mengetahui kebutuhan dan kemashlahatan hambanya (67:14/2:32/2:140) 4. Yang Maha Bijaksana (2:32) 5. Setiap yang datang dariNya adalah kebenaran yang mutlak yang tidak boleh diragukan (3:60/2:147/10:94/13:1) 6. Otomatis dien Islam dien yang haq, yang tidak boleh diragukan lagi (61:9/9:3) 7. Diemul haq inilah yang mengantarkan manusia kepada hidayah (10:35) | 1. Produk selain Allah (buatan manusia) 2. Selain Allah adalah makhluk 3. Manusia itu bodoh/tidak mengetahui (33:72) 4. Untuk menentukan sesuatu selalu berdasarkan sangkaan dan rekaan belaka (6:148,116/10:66/43:20) 5. Maka kebanyakan yang datang dari manusia adalah bathil (53:28/10:36) 6. Otomatis undang-undang yang dibuat manusia adalah undang-undang batil (22:62/31:30) 7. Undang-undang yang batil akan mengantarkan manusia kepada kesesatan (10:32,35)

Refrensi

1 Al Islam, Sa’id Hawwa.

1 Pengantar Kajian Dinul Islam, Yusuf Qorodhowy

1 Karakteristik Dinul Islam, Yusuf Qorodhowy


Risalah Ramadhan

Materi BiRaMa CAWU I

v Tak Kenal Maka Ta’aruf

v Arti Penting Syahadat

v Asyiknya Beribadah

v Indahnya Islam

v Lebih Dekat dengan Islam (Ma’rifatul Islam

v Jadikan Hidup Lebih Bermakna

v Aku Anak Sholeh Rajin Beramal Sholeh

v Sukses Dunia Sukses Akhirat

v Ayo Belajar Gapai Prestasi

v Bina Diri Dengan Islam

v Fiqh Shiyam / Paket Ramadhan

TAK KENAL MAKA TAK SAYANG

Tujuan

Ø Peserta memahami urgensi ta’aruf (berkenalan)

Ø Peserta memahami adab bermajelis

Ø Terciptanya interaksi yang hidup antara mentor dan peserta.

Metode Pendekatan

v Games

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 49:10-13. | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 25’
Diskusi | Mentor membuka forus diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Games

A. Judul : Kenalan Yuk !

B. Langkah-langkah :

Mintalah peserta untuk berpasangan

Mintalah peserta dengan masing-masing pasangannya untuk saling berkenalan meliputi hal-hal berikut ini:

Nama lengkap

Alamat

Asal sekolah

Asal daerah

Hobi

Cita-cita

Mintalah peserta dan masing-masing pasangannya untuk secara bersilang mengenalkan diri mereka.

C. Hikmah :

1. Pentingnya ta’aruf dalam pergaulan.

2. Tak kenal maka tak sayang.

(Usahakan mentor untuk menghafal nama masing-masing peserta)

Rincian Bahasan

Urgensi Ta'aruf : QS. Al Hujurat (49) : 13 ; An-Nisa’ (4) : 1

Kebutuhan manusia sebagai makhluk sosial

Tahapan pertama dalam berukhuwah

Sebagai pintu gerbang kepercayaan

Adab Majelis

F Dibuka dengan basmalah & shalawat

F Diawali dengan tilawah Al Qur’an

F Berlapang-lapang dalam majelis

F Menghargai pendapat orang lain

F Membiasakan berinfaq

F Meminta izin jika berhalangan

F Ditutup dengan Hamdalah dan Do’a penutup majelis.

(Lampiran Adab Majelis)

Pembentukan pengurus majelis

F Pentingnya penataan dalam aktivitas à Ali bin Abi Tahlib ra. Berkata : “Kebenaran yang tidak terorganisir akan dikalahkan dengan kebatilan yang terorganisir”.

F Pemilihan : Ketua, sekretaris, bendahara

Refrensi

1 Al Qur’an dan Tejemahannya, Departemen Agama RI

1 Bercinta dan Bersaudara karena Allah, Husni Adham Jaror, GIP

MEANING OF LIFE

Memahami Arti Sebuah Kehidupan
Tujuan

Ø Asal usul manusia

Ø Kedudukan manusia di antara makhluq Allah yang lain

Ø Keberadaan insan di tengah-tengah masyarakat

Ø Ibadah, misi utama manusia

Ø Peran manusia sebagai hamba Allah SWT dan Khalifatullah di Bumi

Ø Akherat sebagai orientasi kehidupan jangka panjang dan utama

Metode Pendekatan

v Games

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 22:1-5. | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 25’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Games

A Judul : “Dari Mana Datangnya Lintah”

B. Langkah-langkah :

Tahap I :

1. Apakah manusia itu hewan yang dapat berfikir? Mari kita buktikan (Kelompokkan peserta dalam 3 kelompok)

2. Masing-masing kelompok diminta memilih satu jenis binatang

3. Masing-masing kelompok diminta memberikan penjelasan tentang :

3.1. Dari mana asal kejadian binatang itu

3.2. Untuk apa binatang itu hadir di alam

3.3. Apa yang dikerjakannya selama hidup

3.4. Kemana kira-kira setelah mati

Tahap II :

F Masing-masing kelompok diminta menjelaskan tentang manusia

- Darimana asal kejadiannya

- Untuk apa hadir di dunia

- Apa yang akan dikerjakannya

- Kemana setelah mati

F Ditekankan pentingnya memahami arti kehidupan karena penciptaan dirinya ke dunia ini bukan sekedar main-main saja tapi memiliki keunggulan yang akan dipertanggung-jawabkan. (QS. Al-Mu’minun (23) : 115 – 118 ; Adz-dzariyat (51) : 21)

Rincian Bahasan

Darimana asal kejadiannya

Dari Allah SWT, Sang Maha Pencipta, dibuktikan dengan dalil Al Quran (Naqli) : QS. Al Hajj (22) : 5 ; QS. Al Mu’minun (23) : 10 –14 ; QS. An-Nahl (16 :78) ; QS. At-Tien (95) : 1-15)

dan dalil Aqli (akal).

Komponen Manusia

a. Akal (QS. 17:36 ; 67:10)

b. Ruh (QS. 75:14 ; 26 :88-89)

c. Jasad (QS. 9 : 105)

Potensi / Keunggulan yang diberikan Allah Sang maha Pencipta kepada Manusia

F Keistimewaan (QS. 17 : 70 )

F Ditundukannya alam untuk manusia oleh Allah SWT ( QS. 45 : 12, 2 : 29, 67 : 15 )

Untuk apa hadir di dunia à QS. Al Jasiyah (45) :23-24

a. Kepada Allah SWT : Beriman ( 49 :13)

Beribadah/ beramal (51:56)

Ta’at (24:36)

Beribadah menurut Syaikhul Islam Ibnu Taimiyah adalah : “segala sesuatu yang dikerjakan bersifat dhohir maupun batin yang bertujuan untuk mendapatkan ridho Allah SWT semata (Ikhlas) dan sesuatu dengan tuntunan Rasul-Nya.”

b. Kepada Rasulullah : Meneladani/mengidolakan (33:21)

Meneruskan perjuangannya (3:31)

c. Kepada Manusia : Berbuat Baik

Berbakti kepada orang tua (lihat materi birrul walidain)

d. Kepada Alam : Menjaga, Melestarikan dan memanfaatkan

Kemana Setelah Mati

1. Potensi yang diberikan Allah SWT harus dipertanggungjawabkan mengenai bagaimana pendayagunaan

(QS. 7:179)

2. Hanya ada dua pilihan (18:29-30)

- Surga (Diberikan kepada mereka yang menggunakan potensi sesuai dengan perintah Sang Maha pencipta)

- Neraka (Diberikan kepada mereka yang menggunakan potensi tidak sesuai dengan perintah Sang Maha pencipta)

Apa yang harus dikerjakan

Ø Tahu Konsekwensi

Ø Allah SWT memberikan kebebasan untuk memilih dan sekaligus berani untuk bertanggung jawab (QS. 90 : 10 ; 76 : 3 ; 64 : 2 ; 18 :29 )

Refrensi

Dr. Yusuf Qorodlowy, Ibadah dalam pandangan Islam

Al Ummah, Aqidah seorang Muslim

Sayid Sabiq, Pola Hidup Manusia Beriman

Aziz salim, Tempat Anda Menurut Al Quran

Abul A’la al Maududi, Tanggung Jawab Ummat Islam di Hadapan Ummat Dunia

SIMBOL SUKSES HIDUP

Tujuan

F Peserta memahami potensi-potensi yang ada pada diri manusia dan kebutuhan-kebutuhannya.

F Peserta memahami pentingnya tawazun (keseimbangan) dalam hidup

F Peserta memahami bahayanya ketidakseimbangan dalam hidup.

F Peserta termotivasi untuk dapat hidup tawazun.

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 3:180-185 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’
Rincian Bahasan

Hakikat Sukses dalam Islam

1. Terbebas dari api neraka dan dimasukkan ke dalam surga (QS. 3:185)

2. Keridhaan kita atas keputusan Allah, dan Keridhaan Allah atas apa yang kita kerjakan (QS. Al Bayyinah (98) : 5 ;

Al Mursalat (77) : 30)

Prinsip kesuksesan dalam Islam

1. Semata-mata mengharap ridha Allah bukan selainnya (QS. 2:207)

2. Hari ini lebih baik dari kemarin, dan esok lebih baik dari hari ini :

“Manusia yang beruntung ialah mereka yang kondisinya hari ini lebih baik dari kemarin.”

3. Prinsip lebah :

“Sebaik-baik manusia adalah yang paling banyak manfaatnya bagi sesamanya,”

4. Prinsip Tawazun

(QS. Al Baqarah (2) : 143 ; Ar-rahman (55) : 7-9)

Langkah-langkah menuju kesusksesan hidup

Langkah-langkah untuk mencapai sukses dalam kehidupan disebut langkah hidup.

Pikiran adalah langkah hidup

Pikiran manusia bukan saja sebagai tool (alat), tapi juga merupakan suatu control (kendali). Karena itu dia juga menentukan apa-apa yang akan kita lakukan. Itulah sebabnya kita harus berhati-hati dalam memebrikan input (masukan) ke dalam pikiran kita. Kita harus selalu memeriksa isi pikiran kita dan mengisinya dengan pemikiran yang bersih. (QS. 3:190-191)

Ucapan adalah langkah hidup

Yang membedakan ucapan adalah nilai dan isi yang terkandung di dalamnya. Ucapan yang mempunyai nilai dan isi yang baiklah yang akan menyelematkan kita. Dan yang sebaliknya akan ‘membinasakan’ kita

“Barangsiapa yang beriman, kepada Allah dan hari kiamat, berkatalah yang baik atau diam.

(HR. Bukhari Muslim).

“Barangsiapa yang menjamin untukku dengan apa yang ada diantara dua tulang rahangnya dan diantara dua kakinya, maka aku jamin surga baginya.” (HR. Bukahri)

Tindakan adalah langkah Hidup

Seseorang membutuhkan tindakan untuk mencapai sukses. Jika tindakan (amal) yang dilakukan itu kebajikan, maka berlakukah ‘barangsiapa menanam dia akan memetik hasilnya’. Sebaliknya, jika tindakannya berupa kemaksiatan, maka berlakulah ‘barangsiapa menggali lubang maka ia akan terperosok ke dalamnya’. Kedua prinsip tersebut berlaku di dunia atau akherat, atau kedua-duanya. Bukankah manusia hanya berusaha sedangkan Allah yang menentukan. (QS. At-taubah (9) : 105 ; Ar-ra’administrasi (13) : 11)

Faktor Eksternal yang juga ikut menentukan langkah hidup diantaranya adalah: Lingkungan

“Sesunguhnya perumpamaan bergaul dengan teman yang baik dan orang yang jahat adalah seperti bergaul dengan penjual minyak wangi dan pandai besi. Teman penjual minyak wangi itu boleh jadi akan memberi minyak wangi kepadamu atau kamu dapat membelinya atau paling tidak kamu akan mendapat bau harum daripadanya. Sedangkan teman pandai besi boleh jadi akan membuat pakaianmu berlubang (terbakar) atau paling tidak kamu ikut hangus dengannya.”

(HR. Bukhari –Muslim).

Refrensi

1 Seimbanglah dalam Beragama, Al Qadiry,GIP

1 Simbol Sikses, Paket BP NF.

LIGHT UP THE LIFE

Jadikan Hidup Lebih Berarti

Tujuan

F Peserta memahami potensi-potensi yang ada pada diri manusia dan kebutuhan-kebutuhannya.

F Peserta memahami bagaimana memenuhi segenap potensi manusia

F Peserta memahami bagaiman menjadikan hidup berarti

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 30:27-30. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Potensi dan Kebutuhan Manusia

Sebagai bagian dari ciptaan Allah, alam beserta isinya termasuk manusia didalamnya terikat pada sebuah ketentuan Allah yaitu prinsip keseimbangan (tawazun) (QS. 25:2 ; 67:3)

Manusia dan agama Islam kedua-duanya merupakan ciptaan Allah yang sesuai dengan fitrah Allah (QS.30:30). Ayat ini menjelaskan pada kita bahwa manusia itu diciptakan sesuai dengan fitrah Aallah yaitu memiliki naluri beragama (agama tauhid : Al-Islam) dan Allah menghendaki manusia untuk tetap dalam fitrah itu. Kalau ada manusia yang tidak beragama tauhid, itu hanyalah karena pengaruh lingkungan (Hadits : “Setiap bayi terlahir dalam keadaan fitrah (Islam), orang tuanyalah yang menjadikan ia sebagai Yahudi, Nasrani atau Majusi).

Sesuai dengan fitrah Allah, manusia memiliki 3 potensi, yaitu Al jasad (jasmani), Al-Aql (Akal) dan Ar-Ruh (rohani). Islam menghendaki ketiga dimensi tersebut berada dalam keadaan tawazun (seimbang). Perintah untuk menegakkan neraca keseimbangan ini tertuang dalam QS. 55 : 7-9)

Ketiga Potensi ini membutuhkan makanannya masing-masing.

1. Jasmani.

“Mu’min yang kuat itu lebih baik dan lebih dicintai Allah daripada mukmin yang lemah.” (HR. Muslim). Kebutuhan jasmani adalah makanan -dengan ketentuan yang halaalan thoyyiban (halal dan baik) (QS. 80:24, 2:168)-, beristirahat (QS. 78:9), pakaian (QS. 7:26), kebutuhan biologis (30:20-21) dan hal-hal lain yang menjadikan jasmani kuat.

2. Akal.

Yang membedakan manusia dengan hewan adalah akalnya. Akal pulalah yang menjadikan manusia lebih mulia dari makhluk-makhluk lainnya. Dengan akal manusia mampu mengenali hakikat sesuatu. Mencegahnya dari kejahatan dan perbuatan jelek. Membantunya memanfaatkan kekayaan alam yang oleh Allah diperuntukkan baginya supaya manusia dapat melaksanakan tugasnya sebagai khalifatullah fil ardhi (wakil Aallah di atas bumi) (QS. 2:30, 33:72)

Kebutuhan akal adalah ilmu (3:190-191) untuk sarana pemenuhan kebutuhannya. (Peserta perlu dimotivasi untuk menumbuhkan munah hubbul ‘ilmi (iklim cinta pada ilmu).

3. Ruh (hati)

“… Sesungguhnya didalam jasad itu ada segumpal darah, jika ia baik maka baiklah ke seleuruhan jasad itu, sebaliknya jika ia buruk maka buruklah seluruh jasad itu. Dia itu adalah hati.”(HR. Bukahri -Muslim).

Kebutuhan hati adalah dzikrullah (ingat kepada Allah) (QS. 13:28, 62:9-10). Pemenuhan kebutuhan rohani sangat penting, agar ruh tetap memiliki semangat hidup, tanpa pemenuhan kebutuhan tersebut jiwa akan mati dan tidak sanggup mengemban amanah besar yang dilimpahkan kepadanya.

Buah dari Tawazun

Dengan keseimbangan manusia dapat meraih kebahagian hakiki yang merupakan nikmat Allah. Karena pelaksanaan syari’ah sesuai dengan fitrahnya.

Kebahagian itu dapat berupa :

- Kebahagiaan bathin/jiwa, dalam bentuk ketenangan jiwa (QS. 13:28)

- Kebahagiaan zhahir/fisik, dalam bentuk kestabilan, ketenangan beribadah, bekerja dan aktivitas lainnya.

Untuk skala ummat, ke-tawazun-an akan menempatkan umat Islam menjadi Ummatan Washaton (umat pertengahan) (QS. 2:143).

Dengan menyeimbangkan dirinya maka manusia tersebut tergolong sebagai hamba yang pandai mensyukuri nikmat Allah. Dialah yang disebut manusia seutuhnya.

Contoh-contoh manusia yang tidak tawazun :

F Manusia Atheis : tidak mengakui Allah, hanya bersandar pada akal (rasio sebagai dasar)

F Manusia Kapitalis : mementingkan masalah materi saja.

F Manusia Pantheis (kebatinan) : bersandar pada batinnya saja.

Akhiri Pertemuan dengan mentadabburi QS. Al A’raf (7) : 179

Refrensi

1 Seimbanglah dalam Beragama, Al Qadiry,GIP

1 Etika ber’amar Ma’ruf Nahi Mungka, Ibnu Taimiyah, GIP.

BUKTI-BUKTI ADANYA ALLAH

Tujuan

FPeserta memahami urgensi mengenal allah SWT dengan baik dan benar.

FPeserta memahamieksistensi Allah SWT dan dalil-dalilnya.

FPeserta menunjukkan keyakinan akan eksistensi Allah SWT.

Metode Pendekatan

FGames

FCeramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Pentingnya mengenal Allah SWT QS 47:19; 3:18; 22:73; 39:67

1. Karena Allah SWT adalah Tuhan semesta alam QS 13:16; 6:19; 27:59; 24:35-37; 2:255

2. Karena wujud ( eksistensi ) Allah SWT didukung oleh dalil-dalil yang kuat :

1. Dalil fitrah QS 10:22

Perasaan alami yang tajam dari manusia bahwa ada zat yang maujud, yang tidak terbatas dan tidak berkesudahan, yang mengawasi segala sesuatu, mengurus dan mengatur segala yang ada di alam semesta, yang diharapkan kasih sayang-Nya dan ditakuti kemurkaan-Nya.

2. Dalil akal QS 5:20-21

Dengan tafakur dan renungan terhadap alam semesta yang merupakan manifestasi dari eksistensi-Nya. Orang yang memikirkan dan merenungkan alam semesta akan menemukan empat unsur alam semesta :

· Ciptaan-Nya QS 96:1-2; 36:36

Bahwa tiada yang dapat mencipta alam ini kecuali Allah yang Maha Tinggi dan Maha Hidup.

· Kesempurnaan QS 67:3; 32:7

Alam ini diciptakan dalam kondisi yang sangat sempurna tanpa cacat.

· Perbandingan ukuran yang tepat dan akurat QS 25:2

Alam ini diciptakan dengan perbandingan ukuran, susunan, timbangan, dan perhitungan yang tepat dan sangat akurat.

· Hidayah ( tutunan dan bimbingan ) Qs 20 :49-50

Alam ini menunjukkan dan menuntun manusia bahwa Allah, Sang Pencipta Alam Semesta, benar-benar ada.

Allah memberikan hidayah ( tuntunan dan petunjuk ) kepada makhluq-Nya untuk dapat menjalankan hidupnya dengan mudah, sesuai dengan karakteristik dirinya masing-masing. Kepada manusia sering disebut dengan ilham, kepada hewan sering disebut insting.

3. Dalil wahyu

Para rosul diutus ke berbagai umat yang berbeda pada zaman yang berbeda. Semua rosul menjalankan misi dari langit dengan perantara wahyu. Dengan membawa bukti yang nyata (kitab/wahtu & mukjizat) mengajak umatnya agar beriman kepada Allah, mengesakan-Nya dan menjalin hubungan baik dengan-Nya, serta mengingatkan akan akibat buruk syirik/berpaling dari-Nya ( QS 6:91 ). Siapa yang mengutus mereka dengan tugas yang persis sama ? Siapa yang memberikan kekuatan, mendukung dan mempersenjatai mereka dengan mu’jizat? Tentu suatu zat yang eksis ( maujud ), Yang Maha Kuat & Perkasa, yaitu Allah. Keberadaan para rosul ini merupakan bukti eksistensi Allah.

4. Dalil Akhlaq

Secara fitrah manusia memiliki moral ( akhlaq ). Dengan adanya moral ( akhlaq ) inilah, ia secara naluriah mau tunduk dan menerima kebenaran agar hidupnya lurus dan urusannya berjalan teratur dan baik. Zat yang dapat menanamkan akhlaq dalam jiwa manusia adalah Allah, sumber dari segala sumber kebaikan, cinta dan keindahan. Keberadaan ‘moral’ yang mendominasi jiwa manusia merupakan bukti eksistensi Allah QS 91:7-8

5. Dalil Sejarah

Semua umat manusia diberbagai budaya, suku, bangsa dan zaman, percaya akan adanya Tuhan yang patut disembah dan diagungkan. Semuanya telah mengenal iman kepada Allah, menurut cara masing-masing. Konsensus sejarah ini merupakan bukti yang memperkuat eksistensi Allah. ( QS 47:10 perkataan ahli sejarah Yunani kuno bernama Plutarch )

Manfaat-manfaat dari mengenal Allah SWT

Di dunia

a. Tuma’ninah atau ketenangan QS 13:28

b. Rasa aman

c. Hurriyah atau ketenangan QS 6:82

d. Barokah atau berkah yang banyak QS 7:96

e. Kholifah QS 2: 30

f. Hayatu thoyyibah atau kehidupan yang baik QS 16:97

Di akhirat

a. Jannah atau syurga QS 10:25-26

b. Mardhotillah atau keridloan allah SWT QS 98:8

Referensi :

F Allah, Said Hawwa

Makna Ibadah

MENGAPA AKU HARUS BERIBADAH?

Tujuan

v Peserta memahami bahwa Allah SWT telah menganugerahkan banyak nikmat pada kehidupan manusia.

v Peserta memahami bahwa kehidupan manusia benar-benar tergantung pada nikmat dan Karunia Allah SWT.

v Peserta memahami alasan mengapa manusia harus beribadah kepada Allah SWT (menggapai ridha Allah SWT).

Metode Pendekatan

FCeramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 51 : 56 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

PENDAHULUAN

Dalam kehidupannya, manusia senantiasa terlibat dengan pengabdian. Apapun yang dilakukannya membutuhkan pengabdian ini, dapat kita ketahui dengan jelas dari seruan Allah dalam Al Qur’anul Karim “ “Tidak Aku ciptakan jin dan manusia kecuali hanya untuk mengabdi kepada-Ku.” (QS. 51 : 56). Jadi, hanya untuk suatu pengabdian sajalah tujuan Allah menciptakan manusia.

Karena itu bagi seorang muslim pengabdian merupakan nilai yang sangat tinggi yang harus ditempatkan sesuai kehendak Allah sebagai penciptanya. Tidak bisa dianggap ringan apalagi diremehkan. Pengabdian dalam arti yang utuh dan menyeluruh, tidak sekedar pengabdian yang menjadikan setiap sisi kehidupan diisi dan ditentukan oleh ajaran-ajaran Allah sebagai Pengatur kehidupan ini.

Pengabdian yang menempatkan kita sebagai muslim, sebagai hamba Allah yang siap untuk disibghoh (dicelup) oleh nilai ilahiyah, sebagaimana firman-Nya : “Shibghoh (celupan) Allah. Dan siapakah yang lebih baik celupannya daripada (celupan) Allah? Dan hanya kepada-Nya kami mengabdi.” (QS. 2: 138)

SHIBGHOH ALLAH

Banyak ahli tafsir dan ‘ulama berpendapat, yang dimaksud shibghoh Allah adalah Dienul Islam. Dalam kaitannya dengan pengabdian yang utuh dan menyeluruh, maka ada beberapa hal yang harus dicelup atau diwarnai oleh nilai-nilai Islam, selain pengabdian khusus yang telah diketahui. Hal-hal tersebut adalah :

Aqidah

Aqidah yang telah dishibghoh akan menumbuhkan motivasi (niat) yang ikhlash, sehingga menjadikan pengabdian itu memiliki ruhul tauhid, membangkitkan semangat untuk bergerak membela dan memperjuangkan Dienul Haq, Al-Islam.

Fikroh

Yaitu wawasan atau cara berfikir, opini. Dalam hal ini harus pula dishibghoh agar dalam mengemukakan fikiran-fikirannya, seseorang melandasinya dengan nilai-nilai Al-Haq yang termaktub dalam Al-Qur’an dan As-Sunnah.

Syu’ur (Perasaan)

Perasaan yang dimiliki manusia mempengaruhi arah pengabdiannya. Oleh karena itu syu’ur (perasaan) seorang muslim harus pula dishibghoh, sehingga tercelup dengan celupan Allah. Senantiasa berperasaan Islam, menyenangi apa yang disenangi Allah dan membenci apa yang dibenci Allah, berselera islami.

Seperti diketahui, seorang hamba harus senantiasa mengikuti kehendak tuannya saja. Karena itu seorang hamba Allah harus pula senantiasa mengikuti kehendak Allah. Baginya tidak ada kehendak kecuali hanya mengikuti kehendak Allah, Rabbul ‘Alamin. Rumusan ini ditetapkan Allah SWT dalam firman-Nya :

“Dan tidaklah mereka berkehandak kecualai apa-apa yang dikehendaki rabbul ‘alamin) (QS. 81 :29)

Rasulullah SAW bersabda dalam sebuah hadits nya :

“Demi diriku yang berada di bawah tangan (kekuasaan)-Nya, tidak dikatakan seseorang itu beriman hingga ia menjadikan hawa nafsunya tunduk mengikuti apa yang aku bawa.” (HR. Muslim).

Dengan uraian di atas jelaslah bahwa siapa saja yang ingin menjadi hamba Allah yang istiqomah, tidak ada jalan lain baginya kecuali mengikuti kehendak Allah, Rabbul ‘Izzati. Yang berarti siap mengikuti apa-apa yang digariskan Allah di dalam Al Qur’an untuk kemudian diwujudkan sebagai satu bentuk pengabdian tunggal dengan penuh keikhlasan untuk memurnikan ketaatan kepada-Nya. Inilah yang dikatakan pengabdian istiqamah, pengabdian yang tidak dikotori oleh cara-cara atau bentuk-bentuk pengabdian yang sifatnya bathil, pengabdian yang melahirkan sikap istiqamah. Sahabat Abi “amrah Sofyan bin ‘Abdillah ra. Bertanya kepada Rasulullah SAW : “Katakanlah kepadaku tentang Islam, suatu perkataan yang aku tidak akan dapat menanyakannya kepada seorangpun kecuali kepadamu. Jawab Rasulullah SAW : Berkatalah engkau aku telah beriman kepada Allah, kemudian istiqomalah (dengan penderianmu itu). (HR. Muslim)

Seorang hamba Allah yang istiqamah hanya memberikan pengabdian, dedikasi atau darma baktinya kepada Allah, tidak kepada selain diri-Nya. Ini sesuai janjinya kepada Allah di setiap upacara pengabdiannya yang diabadikan Allah di dalam Al Qur’an :

“Hanya kepada-Mu lah kami mengabdi dan hanya kepada-Mu lah kami mohon pertolongan” (QS. 1:4)

Oleh karena itu, seorang muslim harus benar-benar memahami apa arti pengabdian. Jangan sampai di dalam perjalanan hidupnya ia salah menempatkan pengabdiannya yang akan membuatnya rugi di akherat.

Pengabdian itu bukanlah untuk kepentingan Allah, tetapi untuk kepentingan manusia itu sendiri, karena manusialah yang berkeperluan kepada Allah. Hal ini ddijelaskan Allah dalam firmannya :

“Hai manusia, kamu fakir (berkeperluan) kepada Allah. Dan Allah Maha Kaya lagi Maha Terpuji.” (QS. 35 : 15)

Karena persoalan pengabdian adalah persoalan yang sangat penting, maka di surat Al Bayyinah ayat 5 Allah SWT menegaskan kembali persoalan ini. Pengabdian itu memerlukan dasar pelaksanaan yang jelas, agar manusia itu tidak tergelincir dalam pengabdian yang salah. Penegasan Allah itu adalah :

“Dan mereka tidak diperintahkan kecuali hanya untuk mengabdi kepada Allah dengan mengikhlaskan ketaatan (pengabdian) kepada-Nya, sambil bersikap hanif (lurus dalam bertauhid) …”

Dari ayat di atas dapat dipahami bahwa dasar pengabdian itu adalah niat yang ikhlash dan arah pengabdian yang hanif, sehingga pengabdian seorang muslim tetap dalam kerangka menegakkan dienullah dalam keadaan bagaimanapun juga. Baik dalam keadaan berdiri (jaya), duduk ataupun berbaring (jatuh), seperti firman-Nya :

“Sesungguhnya dalam penciptaan langit dan bumi dan pergantian malam dan siang terdapat tanda-tanda (kebesaran Allah) bagi orang-orang yang berakal (ulul Albab), (Yaitu) orang-orang yang berdzikir kepada Allah ketika berdiri, duduk dan berbaring dan mereka memikirkan kejadian langit dan bumi (seraya berkata) : Ya Rabb kami, tidaklah Engkau jadikan ini dengan sia-sia. Maha suci Engkau, karena itu hindarkan kami dari siksa api neraka.” (QS. 3:190-191)

Dengan niat yang ikhlash dan sikap hanif, pengabdian kepada Allah akan mewujudkan sikap mental yang ihsan, sikap mental yang ampuh untuk mengontrol segala sikap kita baik dalam perkataan maupun perbuatan. Ihsan digambarkan Rasulullah SAW dengan sabdanya :

“… Kamu beribadah kepada Allah seolah-olah kamu melihat DIA. Tetapi jika kamu tidak melihat DIA, maka sesungguhnya DIA melihat kamu” (HR. Muslim)

Wallahu A’lam bish Showab.

Referensi :

F Al Ibadah fil Islam, Syaikh Yusuf Qorodhowi

SHOW ONLY FOR ALLAH (Ikhlash)

Tujuan

F Peserta memahami makna ikhlasunniyah baik secara bahasa maupun istilah

F Peserta memahami pentingnya ikhlasunniyah dalam beramal.

F Peserta mengetahui kiat-kiat untuk menumbuhkan niat yang ikhlash

F Peserta termotivasi untuk mempunyai niat yang ikhlash dalam beramal sehingga bernilai ibadah

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 39:1-3. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Makna ikhlasunniyah :

F Secara bahasa : - ikhlash berasal dari kata khalasha yang berarti bersih / murni.

- Niat berarti al-qoshdu, artinya maksud / tujuan.

F Secara istilah : Ikhlasunniyah berarti membersihkan maksud dan motivasi kepada Allah dari maksud dan niat lain. Hanya mengkhususkan Allah Azza wa Jalla sebagaia tujuan dalam berbuat.

F Perintah Allah untuk ikhlash dalam beramal : QS. 98:5 ; 7:29 ; 18:110.

Pentingnya Ikhlasunniyah

F Merupakan ruh sebuah amal.

“Sesungguhnya setiap amal tergantung dari niatnya, dan sesungguhnya bagi setiap orang apa yang ia niatkan. Maka barangsiapa hijrah menuju (ridha) Allah dan RasulNya, maka hijrahnya itu kepada Allah dan RasulNya. Barangsiapa yang hijrah karena dunia (harta atau kemegahan dunia), atau karena seorang wanita yang akan dinikahinya, maka hijrahnya itu ke arah yang ditujunya.”

(HR. Bukhari & Muslim)

F Salah satu syarat diterimanya amal.

“Allah Azza wa Jalla tidak menerima amal kecuali apabila dilaksanakan dengan ikhlash dalam mencari keridhaanNya semata.”

(HR. Abu Daud dan Nasa’i)

Syarat diterimanya amal atau perbuatan :

1. Ikhlash dalam berniat

2. Bersungguh-sungguh dalam melaksanakannya.

3. Sesuai dengan syri’at Islam (Al Qur’an dan Sunnah)

F Penentu nilai / kualitas suatu amal (QS. 4:125)

F Mendatangkan berkah dan pahala dari Allah (QS. 2:262 ; 4:145-146)

Kiat-kiat menumbuhkan niat yang ikhlash :

F Menyerahkan segala cintanya hanya kepada Allah, rasul dan akhirat (QS. 2:165 ; 9:24)

F Memerangi kesenangan hawa nafsu (QS. 45 : 23-24)

F Menyadari bahwa segala aspek kegiatan seorang muslim adalah ibadah (QS. 51:56 ; 6:163)

Kisah Ikhlasunniyah dalam Al Qur’an dan Sunnah :

F Shuhaib bin Sinan Ar-Rumy dalam peristiwa Hijrah (QS. 2:207)

F Khalid bin Walid dan Umar bin Khattab dalam perang Qadisiyah

Refrensi

1 Pembersih Jiwa, Imam Al Ghazali, Ibnu Rajab Al Hambali & Ibnu Qayyim AL Jauziyah, Pustaka.

1 Etika ber’amar Ma’ruf Nahi Mungka, Ibnu Taimiyah, GIP.

AYO, MENGKAJI !

Tujuan

F Peserta menyadari pentingnya ilmu dalam kehidupan.

F Peserta memahami keutamaan orang berilmu

F Termotivasinya peserta untuk menuntut ilmu.

Metode Pendekatan

v Games

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 35:27-30. | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 25’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Games

A Judul : “Ayo Berhitung”

B. Langkah-langkah :

Tahap I : 1.Mintalah masing-masing peserta untuk menghitung jumlah angka 1 sampai 50 dengan cepat. Beri waktu maksimal 3 menit.

2.Mintalah mereka yang berhasil menghitung dengan cepat, bagaimana caranya memperoleh hasil tersebut.

Tahap II : 1. Ajarkan cara menghitung yang lebih cepat dengan cara menjumlah 1 dan 50, 2 dan 49, 3 dan 48, dst sampai 50 dan 1.

2.Sehingga diperoleh angka : 51 x 25 = 1275

C. Hikmah :

1. Pentingnya ilmu dalam memudahkan penyelesaian masalah.

2. Dengan ilmu orang berpeluang berbuat kebaikan lebih banyak

Rincian Bahasan

Urgensi ilmu dalam kehidupan :

Ajaklah peserta memahami kisah-kisah berikut :

F Kisah Dzulkarnain dalam surat Al Kahfi yang menguasai Ilmu Pengolahan Logam (QS. 18 :83-100)

F Kisah Nabi Yusuf yang menguasai Ilmu Mengatur Kekayaan Negara (QS. 12)

F Kisah Ilmuwan muslim dari masa keemasan Islam (terlampir)

Keutamaan Ilmu dan orang berilmu dalam Islam

Dalam Al qur’an pembicaraan tentang keharusan menuntut ilmu, keunggulan orang berilmu disebutkan dalam beberapa ayat berikut :

F QS. Muhammad (47) : 19

“Maka ketahuilah / pelajarilah / ilmuilah bahwa tidak ada Tuhan selain Allah …”

F QS. Al ‘Alaq (96) : 1-5

“Bacalah dengan nama tuhanmu yang telah menciptakanmu. Yang menciptakan manusia dari segumpal darah. Bacalah dengan mengagungkan nama tuhanmu yang mulia. Yang mengajarkan manusia melalui perantaraan pena. Yang mengajarkan manusia apa-apa yang tidak diketahuinya.”

F QS. Al Israa (17) : 36

“Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya …”

F QS. Az Zumar (39)

“Adakah sama orang yang berilmu dengan orang yang tak berilmu”

F QS. Al Mujadalah (58) : 11

“Allah meninggikan orang beriman diantara kalian dan orang-orang yang diberi ilmu beberapa derajat…”

F QS. Al Hajj (22): 54)

“Dan agar-agar orang-orang yang telah diberi ilmu meyakini bahwasannya Al Qur’an itulah yang hak dari tuhanmu lalu mereka beriman dan tunduk hati mereka …”

Sementara dalam beberapa hadits diuraikan sebagai berikut :

F “Belajarlah ilmu , karena belajar ilmu karena karena Allah itu merupakan salah satu bukti takut kepadaNya, menuntutnya adalah ibadah, mendiskusikannya adalah tasbih, membahasnya adalah jihad, mengajarkannya kepada orang yang belum mengetahuinya adalah sedekah, memberikannya kepada keluarganya sebagai pendekatan diri kepada Allah, karena ilmu itu memberitahu halal dan haram dan menara cahaya jalan penghuni syurga. (Diriwiyatkan dari : Muadz bin Jabal)

F “Barangsiapa menginginkan kebahagian hidup di dunia, maka harus digapai dengan ilmu. Barangsiapa menginginkan kebahagian hidup di akherat, maka harus digapai dengan ilmu. Dan barangsiapa menginginkan kebahagian hidupdi dunia dan akherat maka harus digapai pula dengan Ilmu”

F “Menuntut ilmu adalah kewajiban bagi setiap mukmin dan mukminat”

F “Tuntutlah ilmu sejak lepas dari ayunan hingga liang lahat.”

F “Tiada kebaikan pada salah seorang diantara ummatku jika tiada berilmu dan tidak pula menuntut ilmu.”

F “Orang yang terbaik ialah orang beriman lagi berilmu pengetahuan”

(Tambahan di lampiran)

Al Qur’an memberikan inspirasi bagi pengembangan Ilmu pengetahuan :

QS. 25 : 53 (Kimia)

QS. 27 : 87-88 (Geografi)

QS. 13 : 1 (Sipil)

QS. 10 : 101 (Atom)

QS. 55: 33 (Astronomi)

QS. 22:5 (Kedokteran)

QS. 89 : 1-3 (Matematika)

(Lampiran Kilas Balik Ilmuwan Muslim)

Refrensi

1 Al Qur’an dan Tejemahannya, Departemen Agama RI

1 PKR ’99, LPBASI Ukhuwah Islamiyah

1 Minhajul Qasidin, Ibnu Qudamah

1 Belajar Itu Menyenangkan, BIP Nurul Fikri,.

1 Etika Dalam Mencari Ilmu, Dr. Yusuf Qordowi

MUSH’AB BIN UMAIR

Tujuan

F Peserta mengetahui salah satu sahabat Rasulullah SAW yaitu Mush’ab bin Umair.

F Peserta mengetahui karakteristik akhlaq dan dakwah Mush’ab bin Umair.

F Peserta dapat mengambil hikmah dan mencontoh kelebihan akhlaq Mush’ab bin Umair.

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 2:1-10. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Sebelum Masuk Islam

Mush’ab bin Umair lahir dan dibesarkan dalam kesenangan dan kekayaan. Beliau adalah pemuda quraisy yang terkemuka dan paling tampan, biasa hidup manja dan mewah dan menjadi buah bibir gadis-gadis Mekkah. Mush’ab bin Umair juga pemuda yang cerdas sehingga memiliki daya pikat tinggi. Kedua orang tuanya sangat cinta kepadanya. Ibunya tergolong kaya dan selalu memberinya pakaian yang terbagus. Ia orang yang paling harum di kota Mekkah, karena memakai minyak wangi yang paling mahal.

Ketika Masuk Islam

Ketika mendengar berita kenabian Muhammad, Mush’ab bin Umair segera mendatangi Rasulullah SAW dan menyatakan diri masuk Islam. Ia menyembunyikan keislamannya dari ibunya dan kaumnya, karena tahu akan mendapat tantangan dari mereka. Tantangan yang paling keras adalah dari ibundanya sendiri, yaitu Khunas binti Malik. Ibunya berusaha keras mengembalikan Mush’ab kepada agamanya yang lama dengan berbagai cara, dari mulai mengurungnya hingga mengusir Mush’ab dari rumahnya dan tidak mengakuinya lagi sebagai anak. Namun, Mush’ab tetap tegar dengan keimanannya, walaupun harus dipertaruhkan dengan cinta dan baktinya terhadap ibunda, yang paling dicintainya. Baginya tidak ada yang harus didahulukan untuk ditaati, kecuali Allah SWT, Rasul SAW, dan jihad di jalan-Nya. Jika ada cinta dan ketaatan lain yang menghalangi/mengalahkan cinta dan ketaatan pada ketiganya, maka ia harus dikesampingkan.

Setelah Masuk Islam

Setelah hidupdalam Islam, Mush’ab meninggalkan semua kemewahannya, berganti dengan pola hidup sederhana. Kini Mush’ab hanya memakai pakaian yang sederhana lagi penuh tambalan, padahal ia dulu bagaikan bunga yang indah lagi harum yang selalu menjadi pusat perhatian. Terhadap hal ini Rasulullah berkata, “Dahulu saya melihat Mush’ab ini tak ada yang menandingi dalam memperoleh kesenangan dari orang tuanya, kemudian ditinggalkannya semua itu demi cintanya kepada Allah dan Rasul-Nya.”

Suatu saat Mush’ab dipilih Rasulullah untuk melakukan suatu tugas yang amat penting pada saat itu. Ia menjadi duta atau utusan rasul ke Madinah untuk mengajarkan seluk beluk agama Islam kepada orang-orang Anshar yang telah beriman dan berjanji setia kepada Rasulullah SAW di bukit Aqabah. Disamping itu juga mengajak orang-orang lain untuk menganut agama Allah serta mempersiapkan kota madinah untuk menyambut hijrahnya Rasulullah SAW sebagai peristiwa besar. Sebenarnya di kalangan sahabat ketika itu masih banyak yang lebih tua, lebih berpengaruh dan lebih dekat hubungan kekeluargaannya dengan Rasulullah daripada Mush’ab bin Umair. Tetapi ternyata Rasulullah SAW menjatuhkan pilihannya kepada Mush’ab yang masih muda dengan segala kelebihan-kelebihannya sebagai duta pertama.

Ketika perang Uhud Mush’ab terpilih menjadi pembawa bendera dalam peperangan. Peristiwa. Peristiwa Mush’ab dalam perang Uhud ini dikisahkan oleh Ibrahim Ibnu Sa’administrasi. Berkata Ibnu Ssa’administrasi : “Diceritakan kepada kami oleh Ibrahim bin Muhammad bin Syurahbil Aal’Aadari dari bapaknya, ia berkata : “Mush’ab bin umair adalah pembawa bendera dalam perang Uhud. Tatkala barisan muslimin pecah, Mush’ab bertahan pada kedudukannya. Datanglah seorang musuh berkuda, Ibnu Qumalah namanya, lalu menebas tangannya hingga putus, sementara Mush’ab mengucapkan : “Muhammad itu tiada lain seorang Rasul, yang sebelumnya telah didahului oleh bebera

pa Rasul.” Maka dipegangnya bendera dengan tangan kirinya sambil membungkuk melindunginya. Musuh pun menebas tangan kirinya hingga putus pula. Mush’ab membungkuk ke arah bendera, lalu dengan kedua pangkal lengan meraihnya ke dada sambil mengucapkan : “Muhammad itu tiada lain seorang Rasul, yang sebelumnya telah didahului oleh beberapa Rasul.” Lalu orang berkuda itu menyerangnya ketiga kali dengan tombak, dan menusukkannya hingga tombak itu patah. Mush’ab pun gugur, dan bendera jatuh.”

Setelah perang Uhud berakhir, Rasulullah SAW beserta para sahabat dating meninjau medan perpptempuran untuk menyampaikan perpisahan kepada para syuhada’. Ketika sampai ke tempat terbaringnya jasad Mush’ab, bercucuranlah dengan deras air matanya. Berkata Khabbah inbu ‘Urrat : “Kami hijrah di jalan Allah bersama Rasulullah SAW dengan mengharap keridhaanNya, hingga pastilah sudah pahala di sisi Allah. Diantara kami ada yang telah berlalu sebelum menikmati pahalanya di dunia ini sedikitpun juga. Diantaranya ialah Mush’ab bin Umair yang syahid di parang Uhud. Tak sehelai pun kain untuk menutupinya selain sehelai burdah. Andainya ditaruh di atas kepalanya, terbukalah kedua belah kakinya. Sebaliknya bila ditutupkan ke kakinya, terbukalah kepalanya. Maka Sabda Rasulullah SAW : “Tutupkanlah ke bagian kepalanya, dan kakinya tutupilah dengan rumput idzkhir!”

Hikmah :

F Kecintaan kepada Allah, Rasul dan jihad harus ditempatkan sebagai prioritas utama di atas segala-galanya. (QS. Aat-Taubah (9) :24)

F Mush’ab adalah contoh nyata pemuda yang aktif berdakwah dan menggunakan seluruh potensinya untuk kepentingan Islam.

F Kita harus mengambil pelajaran dari sikap Mush’ab bin Umair bahwa : “Tida ada ketaatan kepada makhluq dalam rangka maksiat pada Allah.

Refrensi

Karakteristik Perihidup Enam Puluh Sahabat Rasulullah, Khalid Muhammad Khalid, CV. Diponegoro.

Materi BiRaMa CAWU II

Ø Mengapa Kita Berislam

Ø Gaul dengan Islam

Ø Indahnya Islam

Ø Mengenal Allah

Ø Bukti Kebenaran Rasulullah

Ø Mengenal Sang Idola

Ø Syahadatku – Syahadatmu

Ø Bersih Hatinya

Ø Al Qur’an dan Iptek

Ø Muliakan Akhlaq Kita

Ø Muadz bin Jabal

MENGAPA KITA BERISLAM

Tujuan

Ø Peserta memahami mengapa kita mesti berislam

Ø Peserta mengerti dan memahami Keunggulan Islam dari berbagai segi ; berlaku untuk seluruh masa kehidupan peradaban manusia ; berlaku untuk seluruh aspek kehidupan manusia ; dan berlaku untuk segenap tempat.

Ø Peserta termotivasi untuk komitmen dengan nilai-nilai Islam

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.5:3,3:83-85 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

PEMBAHASAN

CIRI KHAS DIENUL ISLAM

Ada beberapa ciri khas dienul Islam. Ciri khas tersebut adalah :

Robbaniyyah

Robbaniyyah sumbernya, maksudnya adalah bahwa Islam bersumber dari Allah SWT bukan dari manusia (42:13).

Robbaniyyah tujuannya, maskudnya adalah tujuan pertama dan terakhir dien Islam adalah agar manusia menyembah Allah. (51:56)

Insaniyah ‘Alamiyah (kemanusian & Universal)

Yang dimaksud dengan kemanusiaan yang universal adalah bahwa dien Islam Diturunkan sebagai petunjuk untuk seluruh manusia bukan khusus suatu kaum atau golongan (21:107/34:28/7:158).

Syamil (Lengkap dan mencakup)

Yang dimaksud syamil adalah bahwa hukum dan ajaran Islam mencakup seluruh aspek kehidupan. Tidak ada suatu pekerjaan, baik yang kecil maupun yang besar sekalipun, kecuali Islam telah menerangkan hukumnya (6:38/16:89)

Al Basathoh (mudah)

Yang dimaksud mudah adalah bahwa ajaran Islam mudah untuk dikerjakan, tak ada kesulitan sedikitpun, sebab Islam tidak membebankan manusia suatu kewajiban kecuali sebatas kemampuannya (22:78/5:6/2:286)

Al’Adalah (keadilan yang mutlak)

Maksudnya, tujuan dien Islam adalah menegakkan keadilan mutlak dan mewujudkan persaudaraan dan persamaan ditengah kehidupan manusia serta memelihara darah, kehormatan, harta, akal dan dien mereka (5:8/6:152/4:135)

Tawazun (keseimbangan)

Yaitu Dien Islam dan seluruh ajarannya menjaga keseimbangan antara kepentingan pribadai dan kepentingan umum, antara jasad dan ruh, antara dunia dan akherat (28:77). Maka kita lihat diantara ajaran Islam adalah “Apabila maslahat pribadi berbenturan dengan kepentingan umum maka yang didahulukan kepentingan umum”. Oleh sebab itu, Islam mengharamkan riba dan membolehkan jual beli (2:275)

Dalam hal keseimbangan antara kebutuhan ruhaniyyah dan jasadiyah, Nabi SAW bersabda, “Sesungguhnya badanmu memiliki hak atasmu, jiwamu memiliki hak atasmu dan keluargamu juga memiliki hak atasmu, maka berikanlah setiap yang punya hak-haknya.”

Perpaduan antara tasbat (tidak berubah) dan murunah (menerima perubahan)

Diantara ciri khas dien Islam adalah perpaduan antara tsabat dan murunah. Tsabat pada pokok-pokok dan tujuannya, murunah pada cabang, sarana dan cara-caranya sehingga dengan sifat murunahnya dien Islam dapat menyesuaikan diri dan dapat menghadapi perkembangan zaman serta sesuai dengan segala keadaan yang baru timbul. Dan dengan sifat tsabat pada pokok-pokok dan tujuannya Islam tidak dapat larut dan tunduk terhadap persoalan zaman dan perputaran waktu.

Refrensi

1 Al Islam, Sa’id Hawwa.

1 Pengantar Kajian Dinul Islam, Yusuf Qorodhowy

1 Karakteristik Dinul Islam, Yusuf Qorodhowy

GAUL DENGAN ISLAM

Tujuan

F Peserta memahami makna dari Ad-Dien dan Islam

F Peserta termotivasi untuk mempelajari dan mengamalkan ajaran Islam

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 2:208 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

PENGERTIAN DIEN

Kalimat dien dalam bahasa Arab memiliki beberapa pengertian, diantaranya :

Kekuasaan. Sabda Rasulullah SAW “Orang yang pintar adalah orang yang menguasai hawa nafsunya dan bekerja untuk hari setelah mati.”

Tunduk (9:29)

Balasan (1:4)

Undang-undung/Peraturan (12:76)

Ustadz Sayyid Quthub berkata ketika beliau menafsirkan ayat 76 surat Yusuf, “Sesungguhnya nash ayat ini memberi batasan yang sangat menditeil tentang makna dien, bahwa makna kalimat “dienul malik” dalam ayat ini berarti peraturan dan syari’at malik (raja)”. Lalu lanjutnya, Al-Qur’an mengungkapkan bahwa peraturan dan syari’at adalah dien, maka barangsiapa yang berada pada peraturan dan syari’at Allah berarti ia berada dalam dien Allah. Sebaliknya, barangsipa yang berada pada peraturan seseorang dan undang-undang seorang raja berarti ia berada dalam dien raja tersebut.” (Tafsir Fi Dzilalil Qur’an, juz 4, halaman 2021)

PENGERTIAN ISLAM

Makna Islam menurut bahasa adalah :

1. Tunduk dan menyerah (4:65)

2. Keselamatan (5:16)

3. Damai (2:208)

Islam berarti tunduk dan menyerahkan diri karena setiap muslim wajib tunduk dan patuh menyerahkan diri sepenuhnya kepada ketentuan Allah SWT (4:65) dan berarti keselamatan dan damai. Sebab, orang yang telah memeluk dien Islam dan mengerjakan tuntutannya akan selamat didunia dan diakherat dan akan mendapatkan keselamatan/kedamaian sejati.

Sedangkan menurut istilah, Islam adalah : tunduk dan menyerah kepada Allah baik lahir maupun batin dengan melaksanakan perintahNya. Kemudian lafadz Islam digunakan sebagai nama dari dien dan peraturan yang diturunkan Allah kepada Nabi Muhammad SAW, dan Allah menerangkan bahwa siapa yang mencari dien selain Islam tidak akan diterima amal perbuatannya dan diakherat termasuk orang yang merugi (3:85/13:10).

Referensi

1 Al Islam, Sa’id Hawwa.

1 Pengantar Kajian Dinul Islam, Yusuf Qorodhowy

INDAHNYA ISLAM

Tujuan

F Peserta mengerti dan memahami karakteristik dasar Islam

F Peserta memahami built up bangunan Islam

F Peserta semakin cinta kepada Islam

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.5:3,3:83-85 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan
Games

A. Judul : “Yuk, Bikin Rumah“

B. Metode : Analisa Perbandingan

C. Langkah-langkah :

1. Peserta di bagi beberapa kelompok 3 – 5 orang

2. Di minta membuat / menggambar Rumah Idaman dengan tahapan :

a. Mendiskusikan bagaiama tahapan proses membuat rumah

b. Menulis tahapan dan membuat gambaran sebuah rumah jadi

D. Hikmah :

Bangunan rumah pasti terdiri dari pondasi (asas), bangunan (bina’) dan penyokong / pelindung / pagar (mu’ayidat) semakin besar dan kokoh maka dibutuhkan pondasi dll- harus kokoh

Membangun rumah pasti dimulai dari pondasi dan seterusnya, demikian ketika kita ingin membangun Islam dalam diri kita harus bertahap.

Rincian Bahasan

Mengapa Kita ber-Islam ?

Sesuai dengan fithrah Manusia (QS. 30:30), Hadits : “Setiap bayi dilahirkan dalam keadaan fithrah, dikarenakan kedua orang tunya dia menjadi Seorang nashrani, yahudi atau majusi.”(HR. Muslim)

Rahmat bagi seluruh Alam (QS. 21:107)

Meningkatkan kualitas hidup manusia (QS. 2:179)

Islam itu unggul dan lengkap ajarannya (QS. 5:3)

Keunggulan Islam

Keunggulan dari segi zaman/masa

Islam adalah penutup Risalah yang diturunkan Allah SWT kepada para Nabi dan rasul-Nya sejak zaman Nabi Adam as hingga kiamat kelak ( QS. 21 : 92 ; 16:36 ; 22:78 ; 33 : 42 )

Keungulan dari segi ajaran

Islam diturunkan oleh Sang Maha Pencipta (Allah SWT) yang tentunya Yang Maha Tahu akan segalanya (QS.25:2). Tentang manusia dan kharakteristiknya maka Islam memuat ajaran yang lengkap dan sesuai dengan fithrah manusia

Keunggulan dari segi tempat dan pengutusan

Islam diciptakan oleh yang menciptakan alam semesta sehingga Islam merupakan fithroh semesta Alam (QS. 22 : 40) Rasulullah diutus untuk seluruh manusia & semesta alam (QS. 34:28 ; 21:107)

Kesempurnaan Islam

“Perumpaan aku dengan Nabi sebelumku ialah seperti seorang lelaki yang membangun sebuah bangunan, kemudian ia memperindah dan mempercantik bangunan tersebut, kecuali satu tempat batu bata di salah satu sudutnya, ketika orang-orang mengitarinya mereka kagum dan berkata : “Alangkah indahnya, jika batu bata ini diletakkan?” Akulah batu bata itu dan aku adalah penutup para Nabi (HR. Bukhari Muslim)

Konsepsi Islam bisa digambarkan sebagai sebuah bangunan yang utuh dan kokoh. Dalam sebuah hadits dikatakan, “Buniyal Islami ‘ala khamsin … (Bangunan Islam itu terdiri dai lima perkara). Lihat juga QS. 61:4)

ASAS / PONDASI, yaitu :

Aqidah / keimanan mencakup dua kalimat syahadat dan Rukun Iman yang enam (QS. 2:177 ; 47:19)

BINA’/BANGUNAN yaitu :

Ibadah (51 : 56)

Yang menurut Syaikhul Islam Ibnu Taimiyah adalah segala sesuatu yang dikerjakan bersifat dhohir maupun batin yang bertujuan untuk mendapatkan ridho Allah SWT semata (Ikhlas) dan sesuati dengan tuntunan Rasul-Nya

(QS. 6:163 à diberikan penjelasan tentang makna ibadah à ilustrasi mulai bangun tidur hingga tidur kembali)

Akhlaq

yang menurut Syaikhul Islam Ibnu Taimiyah adalah segala perbuatan,perkatan dan tindak tanduk seorang muslim yang dilakukan secara sadar maupun tidak sadar.

Dan Akhlaq Rasulullah adalah Akhlaqul Quran maka begitu pula seorang Muslim

Syari’ah/ Hukum

Islam adalah agama yang mengatur segenap aspek Kehidupan baik Duniawi maupun Ukhrawi

Konsep sosial & kemasyarakatan ( QS. 24:27 ; 49:10-13 ; 2:172-173)

Konsep perekonomi (QS. 2:275,282-283)

Konsep politik (QS. 8:61 ; 42:38 ; 2:242-248)

Konsep pendidikan (QS.3:190-191,159 ; 41:53 ; 2:151)

Konsep militer (QS. 8:60, 9:5-8)

Dan lain-lain

PENYANGGA, yaitu :

Da’wah ,(QS. 3 : 104, 7 : 99 , 9 : 112, 16 : 125, 41 : 33)

memangil manusia untuk tunduk pada Allah SWT dengan hikmah, kata-kata yang baik dan berdiskusi yang baik (QS. 16 : 125), membebaskan manusia dari penyembahan terhadap thogut menuju penyembahan hanya kepada Allah SWT, mengeluarkan manusia dari kegelapan jahiliyah menuju cahaya Islam ( QS. 2 : 256)

Jihad

Pengerahan semua potensi yang dimiliki untuk merealisasikan Islam dalam kehidupan ( QS 29 : 6, 69 ; 47 : 31 ; 22:39-40)

Kesimpulan

Menjadikan Islam sebagai Cara Hidup (Minhajul Hayah) (QS. 3 : 19,83,85)

Totalitas dan Bersungguh-sungguh dalam berIslam (QS. 2 : 85,208 ; 22:78)

Refrensi

1 Pokok-Pokok Ajaran Dinul Islam, Abul Hasan al Asy’ari ,.

1 Al Islam, Sa’id Hawwa.

1 Pengantar Kajian Dinul Islam, Yusuf Qorodhowy

1 Kharakteristik Dinul Islam, Yusuf Qorodhowy

MENGENAL ALLAH

MA’RIFATULLAH

Tujuan

F Peserta memahami makna dan maksud dari ma’rifatullah

F Peserta mengetahui manfaat dan pentingnya ma’rifatullah

F Peserta mengetahui hal-hal yang menghalangi ma’rifatullah

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 3:190-196 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Makna Ma’rifatullah

Ma’rifatullah berasal dari kata ma’rifah dan Aallah. Ma’rifah berarti mengetahui, mengenal. Mengenal Allah bukan melalui zat Aallah tetapi mengenal-Nya lewat tanda-tanda kebesarannya (ayat-ayat-Nya).

Pentingnya Mengenal Allah

v Seseorang yang mengenal Allah pasti akan tahu tujuan hidupnya (QS. 51:56) dan tidak tertipu oleh dunia (QS. 67:2)

v Ma’rifatullah merupakan ilmu yang tertinggi yang harus difahami manusia (QS. 47:19). Hakikat ilmu adalah memberikan keyakinan kepada yang mendalaminya. Ma’rifatullah adalah ilmu yang tertinggi sebab jika difahami memberikan keyakinan mendalam. Memahami ma’rifatullah juga akan mengeluarkan manusia dari kegelapan kebodohan kepada cahaya hidayah yang terang (QS. 6:122)

v Berilmu dengan ma’rifatullah sangat penting karena :

a. Berhubungan dengan obyeknya, yaitu Aallah Sang Maha Pencipta.

b. Berhubungan dengan manfaat yang diperoleh, yaitu meningkatkan keimanan dan ketaqwaan, yang dengannya akan diperoleh keberuntungan dan kemenangan.

Jalan untuk mengenal Allah

1. Lewat Akal :

v Ayat kauniyah / ayat Allah di alam ini :

Fenomena terjadainya alam (52:35

Feneomena kehendak yang tinggi (67:3)

Fenomena kehidupan (24:45)

Fenomena petunjuk dan ilham (20:50)

Fenomena pengabulan do’a (6:63)

v Ayat Qur’aniyah / Ayat Allah di dalam Al Qur’an

a. keindahan Al Qur’an (2:23)

b. pemberitahuan tentang ummat yang lampau (9:70)

c. pemberitahuan tentang kejadian yang akan datang (30:1-3 ; 8:7 ; 24:55)

d. terjaganya Al-qur’an (15:9)

Lewat memahami Asma’ul Husna :

a. Allah sebagai Al Kholiq (40:62)

b. Aallah sebagai pemberi rizqi (35:3 ; 11:6)

c. Allah sebagai pemilik (2:284)

d. Lain-lain (59:22-24)

Hal-hal yang menghalangi ma’rifatullah

F Kesombongan (QS. 7:146 ; 25:21)

F Dzalim (QS. 4:153)

F Bersandar pada panca indera (QS. 2:55)

F Dusta (QS. 7:176)

F Membatalkan janji dengan Allah (QS. 2:26-27)

F Berbuat kerusakan / fasad (QS. 30:41)

F Lalai (QS. QS. 21:1-3)

F Banyak berbuat ma’shiyat (hadits)

F Ragu-ragu (QS. 6:109-110)

Semua sifat di atas merupakan bibit-bibit kekafiran kepada Allah yang harus dibersihkan dari hati. Sebab kekafiranlah yang menyebabkan Aallah mengunci mati, menutup mata dan telinga manusia serta menyiksa mereka di nerakan (QS. 2:6-7)

Refrensi

1 Allah Jalla Jalaluh, Said Hawwa.

1 Aqidah Seorang Muslim 1, Al Ummah.

BUKTI-BUKTI KEBERADAAN ROSULULLAH

Tujuan

F Peserta mengetahui memahami bukti-bukti keberadaan Rasulullah Muhammad SAW melalui kemukjizatan yang diberikan Allah kepada-Nya.

F Peserta benar-benar myakini akan adanya Rasulullah.

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 33:21 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

POKOK BAHASAN :

“Dan tiadalah yang diucapkannya itu , menurut kemauan hawa nafsunya. Ucapaannya tiada lain hanyalah wahyu yang diwahyukan (kepadanya) , yang diajarkan kepadanya oleh (Jibril) yang sangat kuat “ (An Najm : 53 : 3-5)

Ada dua faedah yang bisa dipetik bila seseorang mengetahui bukti benarnya kenabian Nabi Muhammad SAW

1. Memberikan keyakinan dan kepuasan akan benarnya kenabian Muhammad SAW, dengan demikian iman, cinta, taat kepadanyapun bertambah.

2. Sebagai senjata yang kuat untuk menangkis setiap serangan yang dilancarkan oleh musuh-musuh Islam, syubhat dan kebatilan terhadap kerosulan/Nabi Muhammad SAW.

Ada beberapa bukti yang autentik akan benarnya kenabian Nabi Muhammad SAW

Dalil aqliyah ( bukti rasional )

1. Al Qur’an al Karim, ini tercemin pada kemu’jizatan al Qur’an itu sendiri. Nabi Muhammad SAW lahir dari kabilah yang bukan ahli ilmu pengetahuan dan beliau sendiri ummi ( tidak bisa membaca dan menulis QS 7:157-158

2. Apabila beliau tumbuh dan besar dari lingkuangan seperti ini kemudian pengetahuannya tentang Allah dan sifat-sifat-Nya serta hukum-hukum-Nya sampai mencapai tingkat yang tinggi, maka setiap orang yang berakal sehat akan mengakui bahwa ilmu pengetahuan tersebut diterima dari Zat Yang Maha Mengetahui, yaitu Allah SWT.

3. Pemberitahuan beliau tentang hal-hal yang ghaib, baik pada masa yang lampau atau akan datang, sedangkan beliau ummi tidak bisa membaca dan menulis dan tidak pernah belajar pada seseorang QS 16:103; 29:48

a. Seperti sabdanya : Sesungguhnya allah memperlihatkan kepadaku bumi, lalu aku melihat timur dan baratnya, sesungguhnya ( kekuasaan )ummatku akan sampai kepada apa yang diperlihatkan Allah kepadaku. Hal ini relevan dengan realita dan fakta yang ada, bahwa penaklukan Islam telah sampai ke timur dan barat.

b. Pemberitahuan beliau bahwa akan jatuhnya kerajaan Kista dan Kaisar, serta pemberitahuan beliau bahwa perbendaharaan keduanya akan digunakan di jalan Allah. Sabda beliau saw : Bila Kista telah jatuh, tidak ada Kista setelah itu, bila Kaisar telah jatuh, tidak ada Kaisar setelah itu, demi Zat yang jiwaku ditangannya, harta kekayaan keduanya pasti digunakan di jalan Allah swt.

c. Kisah Hamzah bin Abdul Muthalib dalam perang Uhud

d. Amir bin Akwa, dalam perang Khaibar

e. Perang Mut’ah

f. Pembelahan sebuah batu besar dalam perang Ahzab

Referensi :

- Kelengkapan Tarikh Nabi Muhammad SAW (KH Munawar Khalil- Bulan Bintang)

- Sejarah Khulafaur Rasyidin )Bulan-Bintang)

- Siroh Nabwiyah (Dr. Sa’id Ramadhan al Buthy

MENGENAL SANG IDOLA

MA’RIFATURRASUL

Tujuan

F Peserta memahami makna Rasul

F Peserta memahami kebutuhan akan adanya Rasul

F Peserta memahami kewajiban beriman kepada Rasul.

F Peserta termotivasi untuk menjadikan Rasululah Muhammad Saw sebagai idola

Metode Pendekatan

v Games

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.33:21, 3:31 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Pendahuluan (Pengertian Rasul)

Rasul adalah seorang laki-laki (21:7) yang diberi wahyu oleh Allah SWT dengan berkewajiban untuk mengamalkannya dan diperintahkan untuk menyampaikan kepada seluruh umat manusia. Risalah adalah sesuatu yang diwahyukan Allah SWT berupa prinsip hidup, moral, ibadah, aqidah untuk mengatur kehidupan manusia agar terwujud kebahagiaan di dunia dan akherat. Jadi Rasul adalah pembawa risalah Allah. Rasul yang dipilih Allah itu banyak sekali mulai dari Adam As sampai dengan Rasul yang terakhir yaitu Muhammad SAW. Keberadaan Rasul ini adalah atas kehendak Allah, bukan atas hasil usaha manusia (38:47). Meskipun seseorang sampai pada tingkat kesucian yang tinggi menurut pandangan dan pengakuan manusia, misalnya sebutan wali, ulama tetap tidak dapat dikategorikan sebagai Rasul. (22:75 / 6:124 / 12:6 / 6:144). Isa adalah Rasul Allah, beriman kepadanya adalah wajib. Muhammad adalah Rasul Allah, beriman kepadanya adalah wajib. Rasul Allah yang terakhir adalah Muhammmad SAW, sehingga syariat yang berlaku saat ini sampai hari kiamat adalah Risalah yang dibawa oleh Muhammad SAW. Seseorang yang mengimani Isa as dan dilanjutkan dengan mengimani Muhammad maka imannya sempurna.

Hajat Manusia Kepada Risalah

Ada beberapa kebutuhan yang sifatnya fitriyah dan mendasar, yang bila tanpa penjelasan dari risalah maka kebutuhan itu tidak akan dapat dipenuhi sampai kapanpun.

Kebutuhan fitri/mendasar itu antara lain :

1. Mengenal Pencipta alam semesta beserta isinya (Robbul 'alamin). Secara fitriyah, pengenalan manusia kepada Pencipta (sesuatu yang sangat berkuasa atas dirinya) sudah tertanam dalam dirinya. Beberapa fenomena memperlihatkan kenyataan ini yaitu ketika seseorang dalam keadaan terjepit maka ia meminta pertolongan kepada sesuatu yang menurut perasaannya dapat menyelesaikan masalahnya (sesuatu tersebut adalah ghoib). Terkadang sesuatu yang ghoib itu disimbolkan dalam bentuk pemberian sesajen kepada pohon yang besar, keramat. Tanpa penjelasan dari risalah maka manusia tidak akan dapat menemukan secara pasti bahwa yang dapat menyelesaikan masalah dan dia itu ghoib adalah Allah, Robbul 'alamin. (16:23 / 21:7,25 / 23:23).

2. Mengenal tata cara beribadah kepada Sang Pencipta. Konsekwensi logis dari ketidak-tahuan manusia terhadap Sang Pencipta maka dia tidak akan pernah memahami pola-pola berinteraksi dengan Pencipta tersebut. Pola berinteraksi itu dalam islam disebut dengan beribadah kepada Allah. Rasul dipilih Allah untuk menjelaskan tata-cara beribadah kepadaNya. "Sholatlah sebagaimana engkau lihat aku sholat ".

3. Informasi-informasi ghoib yang telah terjadi maupun yang akan terjadi. Dalam al-qur'an, Allah menerangkan berbagai hal tentang peristiwa yang telah dialami oleh manusia sebagai makhluk misal peristiwa di alam ruh tentang persaksian manusia bahwa Allah adalah Robbul 'alamin (7:172) dan juga peristiwa yang akan dialami oleh manusia, misalnya tentang kejadian-kejadian di alam kubur,hari kiamat, surga, neraka dan sebagainya.

4. Allah menciptakan manusia tidak main-main/ tanpa rencana yang jelas. Mustahil bagi Allah yang menciptakan makhluk tapi tidak ada tujuannya (3:191). Oleh karena itu agar manusia mengetahui arti hidup yang sebenarnya, maka Allah mengutus Rasul untuk menjelaskannya. Tujuan hidup manusia dalam alqur'an dipaparkan Allah dalam surat Adz-dzariyat :56 yaitu : " Tidak aku ciptakan jin dan manusia kecuali untuk beribadah kepada-Ku ". Manusia yang tidak mengetahui tujuan hidupnya maka perilaku yang diperbuatnya akan mengarah seperti perilaku hewan bahkan lebih hina daripada hewan (47:12). Itu karena mereka memperturutkan hawa nafsu sebebas-bebasnya tanpa ada pengendalian dengan iman. Mereka menjadikan hawa nafsu sebagai Tuhan, yang memerintah dan melarangnya. (25:43).

5. Metode untuk mencapai kebahagiaan di dunia dan akherat. Kalau kita melihat sejarah kehidupan RasululLah akan tampak dengan jelas bagaimana contoh kehidupan yang diidam-idamkan oleh seluruh umat manusia , dimanapun dan sampai kapanpun. Suatu kehidupan yang terjamin keadilan dan persamaan hak dalam masyarakat. Manusia dengan kekuatan yang dimilikinya tidak akan mampu untuk membuat sistem hidup/peraturan/undang-undang yang dapat menjamin terealisasinya keadilan dan persamaan hak. Beberapa sebabnya antara lain :

a. Pengetahuan manusia itu terbatas. Untuk menciptakan sistem yang mampu mengatur kehidupan manusia dibutuhkan pengetahuan yang sempurna tentang tabiat manusia. Manusia bagaimanapun tingginya ilmu yang dimiliki, terhadap dirinya sendirinya ia tidak mengetahui secara sempurna (2:216, 232) Selain itu juga dibutuhkan pengetahuan tentang kejadian masa lalu, sekarang dan yang akan datang secara sempurna. Dalam kenyataan hal ini tidak mungkin/ mustahil dimiliki oleh manusia. Banyak kejadian masa lampau yang tidak dapat direkam oleh manusia apalagi kejadian yang akan datang, jelas manusia tidak mengetahuinya.(31:34).

b. Dalam membuat sistem hidup, tidak boleh dipengaruhi oleh kepentingan internal seseorang. Sering-kali ambisi-ambisi turut serta dalam menentukan keputusan yang diambil. Hal inilah yang menyebabkan ketidak-konsistenan manusia terhadap ajaran Allah ( 3:14, 19:59).

Oleh sebab itu undang-undang, sistem dan falsafah hidup harus bersumber dari satu sumber yaitu Allah swt dan Rasul sebagai contoh konkrit penerapan dari aturan Allah karena :

- Hanya Allah yang mengetahui hakekat manusia (67:14)

- Allahlah yang m,engetahui segala sesuatu dalam kehidupan manusia dan alam ini. (2: 230 / 6:59)

- Hanya Allah yang berhak menentukan undang-undang, sistem hidup dan falsafah hidup makhluknya, sebab Dia Maha Kaya, tidak membutuhkan sesuatu dari alam ini (7:38 / 3:97). Jalan satu-satunya untuk mengetahui petunjuk Allah yang mengatur undang-undang atau sistem hidup yang sesuai dan relevan dengan kehidupan manusia adalah lewat contoh nyata penerapan risalah melalui keberadaan para Rasul yang mulia.

Kewajiban Seorang Muslim Terhadap Rasulullah Saw

Seorang muslim yang telah menyatakan syahadatnya, maka dituntut untuk menjalankan kewajiban kepada Rasulullah antara lain :

1. Beriman kepada Rasulullah (4:136 / 7:158).

Rasulullah pernah bersabda : "Demi zat yang jiwa Muhammad Saw berada ditangan-Nya, tidaklah mendengar seseorang dari suatu umat tentang ajaranku, baik itu yahudi atau nasrani kemudian meninggal dan tidak beriman dengan apa yang saya bawa kecuali ia adalah didalam neraka (Al-Hadits)".

2. Mencintai Rasulullah

Seorang muslim wajib mencintai Nabi Muhammad melebihi cintanya kepada segala sesuatu. Allah melukiskan secara dramatis dalam Al Qur'an tentang pengertian cinta yaitu (9:23-24). Rasulullah juga bersabda :"Tidak beriman seseorang dengan sempurna diantara kalian kecuali aku lebih dicintai daripada dirinya sendiri, orang tuanya dan seluruh umat manusia".

3. Taat dan mengikuti Rasulullah

Konsekwensi dari seseorang yang telah mencintai adalah ia memberikan ketaatan dan mengikuti terhadap apa yang ia cintai. Allah telah memberikan kabar tentang kerugian yang besar dan penyesalan yang mendalam bagi seseorang yang mengetahui ajaran Nabi Muhammad SAW kemudian tidak taat dan tidak mengikutinya (25:27,29). Kewajiban mentaati dan mengikuti Rasulullah adalah kewajiban yang mutlak (4:80 / 3:31,32). Barangsiapa yang mencintai Allah dan Rasul-Nya, maka Allah akan menyediakan baginya surga (4:13).

Refrensi :

1. Aqidah seorang muslim, KSI- Al Ummah, 1993, Jakarta.

2. Ar-Rasul - Muhammad Saw, Said Hawwa, Terj. Pustaka Mantiq, 1992, Solo

3. Mengenal Muhammad, A. Hasan, 1977, Surabaya

SYAHADATKU SYAHADATMU

Tujuan

FPeserta memahami urgensi arti dua kalimat syahadat

FPeserta memahami pengaruh syahadat bagi kehidupan seorang mukmin

Metode Pendekatan

FCeramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.5:3,3:83-85 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Rincian Bahasan :

Pendahuluan

Rasulullah SAW pernah pada suatu saat mengumpulkan kaum kerabatnya dari bani Quraisy di Bukit Shaffa. Ketika ditawarkan kepada mereka satu kalimat yang dengannye mereka akan menguasai dunia, mereka mengatakan, “Jangankan satu, sepuluhpun kami mau”. Namun ketika mereka diajak kepada kalimat syahadat, serta mereka menolak dan mencaci maki rasulullah SAW. Suatu ketika seorang sahabat mendakwahkan kalimat syahadat ini kepada sekelompok Arab baduy, jawab mereka, “Ini adalah yang dibenci para raja”. Dan sebagian lagi menjawab, “Kalimat ini akan membuat para pengikutnya akan diusir dari kampung halamannya sendiri”. Kisah kabilah lain ketika diajak pada kalimat syahadat, mereka menjawab, “Kami telah mengikat perjanjian dengan kabilah bani Syaiban”. Dikutip dari kitab Thoriqud Dakwah, Sayid Qutb.

Begitulah reaksi yang datang dari mereka yang diajak kembali kepada kalimat fitrah ini, Sebuah reaksi yang menunjukkan bahwa mereka faham dan mengerti betul hakikat dan konsekwensi apa yang tersurat dan tersirat dalam kalimat syahadat. Apa konsekwensi yang mereka dapatkan jika ingin menjadi barisan pendukung kalimat ini? Dari pemahaman inilah mereka mengambil keputusan menerima atau menolak. Menerima dengan sepenuh hati tanpa penawaran ataupun syarat tertentu.

Suatu kalimat yang sangat mulia dan agung yang disebutkan dalam Al Qur’an sebagai Kalimat Thayyibah adalah kalimat yang senantiasa akrab dengan lisan seorang muslim. Setiap saat melakukan shalat kita kembali menegaskan komitmen kita untuk taat kepada-Nya melalui kalimat ini. Dengan kalimat ini pulalah kita dapat membedakan antara seorang Abu Jahal yang lahir dan fasih berbahasa Arab menolak ajaran rasul dengan tetap bertahan sebagai sosok orang kafir. Sebaliknya adapula hamzah, Khalid bin Walid, Abu Sofyan, hingga seorang Cat steven, musisi Inggris yang setelah bersyahadat menjadi Yusuf islam, atau seorang margaret marcus mantan yahudi menjadi Maryam Jameeleh setelah mengucapkan dua kalimat syahadat.

Demikian kalimat Thayyibah yang digambarkan dalam Al Qur’an yang tiada lain adalah kalimat syahadat. Kalimat yang memiliki nilai-nilai luhur dan keagungan yang tinggi yang tidak bisa disamakan dengan kalimat-kalimat yang lain. Sebagaimana firman Allah SWT :

“…Dan Allah menjadikan Kalimat orang-orang kafir itu yang rendah. Dan kalimat Allah itulah yang tinggi. Allah Maha Perkasa lagi Maha Bijaksana (At-taubah : 40)

Urgensi Syahadataian

Dari uraian di atas maka jelaslah bahwa Syahadatain yang merupakan dua pernyataan, persaksian dan sumpah setia kita terhadap Islam merupakan hal yang sangat penting untuk dipelajari, dipahami dan diamalkan dalam kehidupan kita sehari-hari. Ada tiga alasan utama yang menyebabkan syahadatain menjadi suatu hal yang penting untuk kita pelajari, yaitu :

1. Merupakan gerbang awal pertanda keislaman seseorang

Seorang non muslim yang ingin masuk Islam, maka langkah pertama yang harus ia lakukan adalah mengucapkan “Dua Kalimat Syahadat” (Syahadataian). Karena Syahadataian merupakan suatu pernyataan dirinya terbebas dari segala penghambaan selain penghambaan kepada Allah SWT. Dan sekaligus merupakan pernyataan penyerahan dirinya kepada Allah SWT. Inilah kalimat yang akan membawa seorang kepada keselamatan (Islam) dan juga kepada kenikmatan abadi.

Dari Mu’adz berkata, “Aku mendengar Rasulullah SAW bersabda : “Barangsiapa yang akhir katanya (ketika ajal menjemputnya) : “Laa Ilaaha illallah”, maka pasti dia masuk surga.” (HR. Ahmad dan Abu Daud).

Namun Apabila seorang terlahir dari keluarga muslim, maka ia tidak perlu lagi bersyahadat, karena secara otomatis dia diakui sebagai seorang muslim (Al-Intisab). Islam memiliki prinsip bahwa; “Setiap bayi yang terlahir adalah dalam keadaan fitrah (Islam), maka kedua ibu-bapaknyalah yang akan menjadikannya Yahudi, Nasrani atau Majusi.” (HR. Bukhari)

Adapun tahapan-tahapan pemurniaan nilai syahadat sebagai konsekuensi iman secara berurutan dijelaskan oleh Rasulullah dalam sabdanya ; yakni dengan “membenarkan di dalam hati (At tasdiqu bil qolbi), dinyatakan secara lisan (Al qoulu bil lisan), Dibuktikan dengan perbuatan (Al’amalu bil arkan)” (disarikan dari HR. Ibnu Hibban)

Apabila seseorang membenarkan di dalam hatinya, maka dia dikatakan memiliki nilai batin (Al qimatul bathunah). Artinya status keimanannya diakui oleh Allah SWT. Sebaliknya berapapun seseorang menyatakan keimanannya secara lisan dengan meneriakkannya kemudian mengerjakan semua amal mukmin, tetapi jika hatinya mendustai Allah dan Rasul-Nya maka tetap saja di hadapan Allah status keimannya tidak diakui. Ketiga tahapan di atas akan bertumpu pada keistiqomahan kita dalam menjalankan syariat Islam.

2. Merupakan inti / pokok ajaran Islam

Segala macam ibadah, akhlaq dan syariat Islam mengacu kepada kalimat ini. Ketika seorang muslim melaksanakan ibadah kepada Allah SWT, pada hakikatnya ia sedang merealisasikan janji dan sumpahnya kepada Allah yang tertuang dalam kalimat ini.

Syahadatain melambangkan jiwa totalitas Islam, laksana nyawa yang merupakan nadi seluruh tubuh manusia. Seluruh anggota tubuh manusia tidak berfungsi sebagai manusia yang hidup jika nyawanya telah tiada. Begitu juga Laa Ilaaha Illallah Muhammadarrasuulullah, merupakan ruh setiap aspek ajaran Islam (Said Hawwa, Al Islam ; Syahadataian dan Fenomena Kekufuran).

“Barangsiapa mencari agama selain Islam, maka sekali-kali tidaklah akan diterima (agama itu) darinya, dan dia di akherat termasuk orang-orang yang rugi.” (QS. Ali Imran (3) : 85)

3. Merupakan pembeda seorang muslim dan kafir

Kalimat Syahadat membedakan seorang muslim dengan seorang non muslim (kafir) dalam status maupun balasan yang akan diterimanya dari sisi Allah SWT. Allah akan membalas setiap amal seorang muslim dengan kenikmatan di dunia dan di akherat, sedangkan orang kafir mendapat kesempitan hidup di dunia dan siksaan di akherat.

“Dan orang-orang yang kafir, amal-amal mereka laksana fatamorgana di tanah yang datar, disangka air oleh orang-orang yang dahaga, tetapi bila didatangi air itu dia tidak mendapatinya sesuatu apapun …” (QS. An Nur (24) : 39)

“Dan Kami menghadap kepada apa yang mereka telah kerjakan dari amal perbuatan (baik), lalu Kami jadikan dia debu yang berterbangan” (QS. Al Furqan (23)

Pengertian Asy-hadu (Bersyahadat)

Kata asy-hadu mempunyai arti ‘saya bersaksi’. Kata ini merupakan suatu bentuk persaksian (syahadat) seorang muslim yang harus diwujudkannya dalam kehidupannya sehari-hari. Syahadat mempunyai arti : pernyataan jiwa (Al-I’lanu), janji (al-wad’u), dan sumpah (al-qosamu).

Kata syahadat dalam tata bahsa Arab merupakan bentuk fi’il mudhori (bentuk sekarang dan masa yang akan datang) maka pernyataan, janji, sumpah seseorang yang telah bersyahadat tidak hanya berlaku pada saat diuacapkannya saja, tetapi juga untuk waktu selanjutnya. Ia berlaku mengikat sepanjang hayat, setiap d etiknya menuntuk pembuktian dari syahadat orang tersebut. Dengan melihat arti secara bahasa saja, kita sudah dapat merasakan betapa beratnya bobot perkataan ‘”Asy-hadu” yang diucapkan seseorang. Karena dia bukan hanya sekedar pernyataan, janji atau sumpah saja, melainkan ketiga-tiganya sekaligus.

Syahadat sebagai pernyataan (Al-I’lan)

Bukan sekedar pernyataan ‘ya’ atau ‘tidak’ saja yang menjadi permasalahan, tetapi konsekuensi di belakang pernyataan ya atau tidak-nyalah yang harus diperhitungkan karena harus ditanggung oleh orang yang membuat pernyataan. Ketika seseorang mengucapkan syahadat pada hakikatnya ia sedang mengumumkan proklamasi dirinya yang terbebas dari semua ikatan kecuali ikatan Allah. Sejak saat itu pula ia mengumumkan bahwa ia berbeda dengan yang lainnya. Segala atribut dan identitas yang ia sandang kini mencerminkan arti proklamasi yang dikumandangkannya. Firman Allah SWT :

“….Kalau meeka berpaling, katakanlah (kepadanya) : Saksikanlah bahwa kami adalah orang-orang yang menyerahkan diri (kepada Allah).” (QS. Ali Imran (3) : 64)

Pengertian ini nyata terlihat pada diri Umar bin Khattab ketika memilih Islam sebagai jalan hidupnya. Seluruh karakter jahiliyah yang selama ini menjadi trade mark-nya hilang berganti dengan warna Islam. Atau pada diri Mush’ab bin Umair ketika dengan lapang dada melepas semua atribut kemewahan dan kekuasaan jahiliyah yang menjadi haknya. Dan pada diri maryam Jameelah pada saat ia rela menempuh terjal dan cadasnya jalan kehidupan semata untuk membuktikan kemuslimahannya. Seperti itlah sepatutnya pribadi muslim memahami konsekuensi syahadataian yang telah diikrarkannya.

Syahadat sebagai janji (Al-Wad’u)

Hal ini mempunyai keterikatan dengan orang-orang yang mengucapkannya. Seseorang yang bersyahadat sebenarnya ia tengah berjanji. Janji yang berlaku semenjak ruh masuk ke dalam jasad kita ketika masih di dalam rahim hingga hari kiamat kelak. Sebagaimana bunyi firman Allah :

”Dan ingatlah ketika Rabb-mu mengeluarkan keturunan anak-anak Adam dari sulbi mereka dan Allah mengambil persaksian terhadap jiwa mereka (seraya berfirman) : “Bukanlkah Aku ini Rabb-mu?” Mereka menjawab, “Betul (engkau Rabb kami) kami menjadi saksi”. (Kami lakukan yang demikian itu) agar di hari kiamat kamu tidak mengatakan : “Sesungguhnya kami (Bani Adam) adalah orang-orang yang lengah terhadap ini (ke_esaan Allah).” (QS. Al A’raf (7) : 172)

Janji adalah hutang yang harus dibayar lunas, tunai tanpa bekas. Karena itu kehidupan seorang muslim sepenuhnya berada dalam aturan Allah SWT sebagai realisasi untuk membayar janjinya. Janji untuk menjadikan Allah sebagai Rabb dengan segala hak-Nya. Hak untuk ditaati, dipatuhi, dicintai dan diperhatikan kehendak serta kemaun-Nya. Itulah sebabnya mengapa Abu Jahal tidak mau mengucapkan dua kalimat syahadat, bukan karena dia tidak dapat mengucapkannya, tetapi karena dia tidak sanggup menanggung konsekuensi di balik pernyataan dua kalimat syahadat tersebut.

Syahadat sebagai Sumpah (Al-Qosamu)

Sebagaimana sifat sumpah, yang tidak diucapkan setiap saat, hanya digunakan pada keadaan darurat atau pada situasi tertentu yang diperlukan, sehingga harga sumpah itu mahal dan tidak diobral. Sumpah bisaanya digunakan untuk mengukuhkan atau membangun rasa percaya. Ada kalanya yang hendak dikukuhkan atau hendak dibangun adalah kepercayaan pihak lain atau ada kalanya kepercayaan itu sendiri. Sumpah lebih berat dari sekedar pernyataan atau janji. Karena disamping konsekuensi yang akan dihadapi disadari sepenuhnya, orang yang bersangkutan telah memilih sendiri konsekuensi yang konkrit sehingga tidak dapat menghindar lagi (QS. Al Munafiqun : 1-2). Karena menghindar atau mengingkari sumpah berarti menghindar atau mengingkari diri sendiri.

Makna Syahadatain

Berikut ini pembagian makna syahadat seperti yang diuraikan oleh Muhammad bin Abdul Wahab dalam buku Tiga Landasan Utama :

1. Kalimat Laa Ilaaha Illallah sebagai Syahadat Uluhiyah

Kata laa berfungsi sebagai nafii (yang menolak), sedangkan illaaha berfungsi sebagai munafii (yang ditolak). Lalu apakah makna dari ilah memiliki arti-arti yang berkaitan satu sama lain, seperti yang diuraikan oleh Said Hawwa, dalam Al-Islam : Syahadatain dan Fenomena Kekufuran (Jakarta, 1993) :

· Yang membuat perasaan tenang, seperti dalam kalimat alihtu ila fulanin (aku merasa tenang pada si Fulan).

· Yang sangat dicintai, seperti dalam kalimat aliha ila rojul (memfokuskan diri pada seseorang karena ia amat mencintainya).

· Yang dimintai pertolongan, seperti dalam kalimat aliha rojulu ya’lahu (seseorang memerlukan pertolongan dan menggantungkan dirinya terhadap sesuatu/seseorang dari kesulitan yang dihadapinya).

· Kita tidak dapat berpisah darinya, seperti dalam kalimat aliha fashlu bi ammihi (gelisahnya anak unta yang mencari ibunya karena berpisah).

· Yang diibadahi.

Al-Ilah dalam bahasa Arab bisa berarti sesuatu yang paling dicintai sehingga kita rela mengorbankan apa saja untuk mendapatkan ridho-Nya. Bisa pula berarti sesuatu yang membuat kita tenang jika mengingatnya, atau sesuatu yang membuat kita gelisah jika jauh dari-Nya. Dan semua hal, baik materi maupun immateri, bisa menjadi ilah kita. Allah sendiri telah menegaskan bahwa yang bisa menjadi ilah tidak hanya Dia semata, tetapi hawa nafsu pun bias menjadi ilah dengan memperturutkannya dan menjadikannya sumber pertimbangan bagi segala tindakan kita (QS. Al Jatsiyah (45) : 23 dan Al Furqan (25) : 43). Ada orang yang menjadikan hawa nafsunya sebagai ilahnya, disamping ada pula yang membandingkan ilah-ilah itu dengan Allah SWT.

Mereka mencintai ilah selain Allah itu sama bahkan kadang kala melebihi cintanya kepada Allah (QS. Al Baqarah (2) : 165).

Sementara kata illa berfungsi sebagai al isbat (yang mengukuhkan). Kalimat Allah berfungsi sebagai almutsbit’ (yang dikukuhkan). Dengan demikian syahadat uluhiyah yang bunyinya Laa ilaaha illa Allah merupakan bentuk penolakan yang menghilangkan/menghancurkan seluruh bentuk ilah (penyembahan) yang diikuti dengan mengukuhkan Allah saja, sebagai satu-satunya ilah (yang haq). Hanya Allah tempat kita bergantung, sesuatu yang kita cintai, rindukan, dan diharapkan. (QS. Al Baqarah (2) : 255)

2. Kalimat Muhammadur Rasulullah Sebagai Syahadat Risalah

“Arti pernyataan Muhammadurrasulullah adalah mentaati apa yang diperhatikannya, membenarkan apa yang diucapkannya, menjauhi apa yang dilarang dan dicegahnya untuk diperbuat, dan menyembah Allah hanya dengan cara yang telah disyariatkan oleh sunnahnya (Syaikh Muhammad bin Abdul Wahab)” (QS. Al A’raf (7) : 158, Al Ahzab (33) : 21, At-taubah(9) :128).

Sehingga tidak pantas bagi seorang muslim mencintai siapapun (manusia) melebihi kecintaan dan ketaatannya kepada Rasulullah. Hal ini berarti kita sepatutnya menjadikan Muhaamd sebagai satu-satunya idola. Siapa saja yang mengidolakan tokoh di luar Rasulullah dan kemudian menjadi pengikutnya tidak akan mendatangkan kebaikan, malah menjerumuskannya pada kebinasaan. Pernah suatu saat ketika Umar berjalan berdua dengan Arsulullah dia berkata, “Ya Muhammad , aku mencintai engkau seperti aku mencintai diriku sendiri”. Kemudian kata Rasulullah, “Engkau belum beriman, wahai Umar”. Umar kaget mendengar itu, kemudian ia mengulanginya hingga 2 kali dan Rasulullah tetap memberi jawaban yang serupa. Kemudian Rasulullah berkata, “belum beriman seseorang sebelum dia mencintai Rasulnya lebih dari mencintai dirinya sendiri”. Dengan serta Umar pun menyambut ucapan Rasulullah, “Ya Muhammad Rasulullah aku mencintai engkau lebih dari aku mencintai diriku sendiri”. Nampak sekali umar begitu gembira mengungkapkan rasa pengidolaan dan kecintaannya pada rasul waktu itu. (QS. Ali Imran (3 ): 31).

Refrensi :

1. Muhammad Abdul Wahab. Al usul Al Tsalaatsah, Tiga Lanadsan Utama. Gema Insani Press. Jakarta : 1987.

2. Hawwa, Said. Al Islam ; Syahadatain dan Fenomena Kekufuran, Al Hamid Ishlahy Press. Solo : 1993.

3. Al ‘Utsaimin, As-Syaikh Muhammad bin Shaleh. Aqidah Ahlussunnah wal Jama’ah.

4. Nurul Fikri (BP), Syahadatmu dan Syahadatku.

BERSIH HATINYA

Tujuan

F Peserta memahami hakikat taqwa dan balasan bagi bagi orang-orang bertaqwa

F Peserta mengetahui jalan mencapai sifat taqwa

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca Jumuah : 2 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan :

Hakikat taqwa :

Merupakan konsekwensi logis dari keimanan yang kokoh yang dipupuk dengan muraqobatullah, merasa takut terhadap murka dan adzab-Nya dan selalu berharap atas limpahan karunia dan maghfiroh-Nya

Taqwa :

Hendaklah Allah tidak melihat kamu berada dalam larangan-larangan-Nya dan tidak kehilangan kamu di dalam perintah-perintah-Nya

Taqwa :

Mencegah diri dari adzab Allah dengan berbuat amal sholeh dan takut kepada-Nya di kala sepi ataupun terang-terangan

Taqwa :

Hendaklah kamu berbuat dengan taat kepada Allah, berada diatas cahaya dari Allah, mengharap pahala Allah, meninggalkan kedurhakaan kepada Allah berdasarkan cahayaNya dan takut kepada siksaNya

Balasan Bagi Orang-Orang Yang Bertaqwa

þ Diberikan furqon dan diampuni dosanya (QS 8:29)

þ Diberikan rahmat dan cahaya hidayah dari Allah (QS 57:28)

þ Diberikan jalan keluar dan rizki dari arah yang tidak disangka-sangka (QS 65:2-3)

þ Dimudahkan oleh Allah segala urusan (QS 65:4)

þ Ditutupi kesalahan –kesalahan dan akan dilipatgandakan pahala baginya oleh Allah (QS 65:5)

þ Mendapatkan berkah dari Allah (QS 7:96)

Jalan Menuju Taqwa

1. Mu’ahadah (mengingat perjanjian) (QS 16:91)

Caranya : Hendaklah seorang mukmin berkholwat (menyendiri) untuk mengintrospeksi diri. Hanya antara dia dengan Allah. Ingatlah bahwa setiap hari kita berjanji dengan Allah minimal 17 kali dalam sholat. “Iyyaka na’budu wa iyyaka nasta’iin”

2. Muroqabatullah (merasakan kesertaan Allah) (QS 26:218-219)

Makna : merasakan keagungan Allah disetiap waktu dan keadaan serta merasakan kebersamaannya di kala sepi ataupun ramai.

Cara : Sebelum melakukan sesuatu pekerjaan dan disaat mengerjakannya, hendaklah seorang mukmin memeriksa dirinya : apakah setiap gerak dalam melaksanakan amal dan ketaatannya dimaksudkan untuk kepentingan pribadi dan mencari popularitas atau karena dorongan ridho Allah dan menghendaki pahalaNya ?

Macam-macam Muroqabatullah :

· Muroqabatullah dalam melaksanakan ketaatan : Ikhlas

· Muroqabatullah dalam kemaksiatan : taubat, penyesalan dan meninggalkannya

· Muroqabatullah dalam hal yang mubah : menjaga adab-adab terhadap Allah dan bersyukur atas nikmat-Nya

· Muroqabatullah dalam musibah : ridho kepada ketentuan Allah serta memohon pertolongannya dengan penuh kesabaran

3. Muhasabah (Introspeksi Diri) (QS 59:18)

Cara : Hendaklah seorang mukmin menghisab dirinya ketika selesai melakukan perbuatan : apakah tujuan amalnya untuk mendapatkan ridho Allah ? atau apakah amalnya dirembesi sifat riya’ ? apakah ia sudah memenuhi hak-hak Allah dan hak-hak manusia ?

1. Mu’aqobah ( Pemberian sanksi) (QS 2:179)

Tujuan : jika seorang muslim berbuat kesalahan maka tak pantas untuk membiarkannya, sebab akan mempermudah terlanggarnya kesalahan yang lain dan akan sulit meninggalkannya. Karena jika seseorang melakukan maksiat biasanya akan diikuti oleh maksiat yang lain (lihat. Perkataan Ibnul Qoyyim Al-Jauziyah)

Syarat : sanksi harus dengan sesuatu yang mubah tidak boleh dengan yang harom atau mencelakakan (QS 2: 195 ; 4: 29)

2. Mujahadah (Optimalisasi) (QS 29:69)

Caranya : apabila seorang mukmin terseret dalam kemalasan, sampai cinta dunia dan tidak lagi melaksanakan amal-amal sunnah serta ketaatan yang lainnya tepat pada waktunya; maka ia harus memaksa dirinya melakukan amal-amal sunnah lebih banyak dari sebelumnya.

Hal-hal yang harus diperhatikan :

· Hendaklah amal-amal yang sunnah tidak membuatnya lupa akan kewajiban yang lainnya.

· Tidak memaksakan diri dengan amal-amal sunnah yang diluar kemampuannya.

Catatan :

Perkataan Ibnul Qoyyim Al-Jauziyah : Pada dasarnya manusia yang sudah terperangkap dalam kemaksiatan akan merasa sulit untuk keluar dan melepaskan diri darinya. Sebagaiman yang diucapkan oleh ulama salaf : “Diantara dampak negatif maksiat adalah menimbulkan maksiat yang lain. Sedangkan pengaruh kebaikan adalah mendatangkan kebaikan berikutnya. Maka jika seorang hamba melakukan suatu kebaikan, kebaikan yang lainnya akan meminta untuk dilakukan, begitu seterusnya hingga hamba tersebut memperoleh keuntungan yang berlipat ganda dan kebaikan yang tiada sedikit. Begitu pula halnya dengan maksiat. Dengan demikian, ketaatan dan kemaksiatan merupakan sifat yang kokoh dan kuat serta menjadi kebiasaan yang teguh pada diri si pelaku.”

Referensi :

1. Dr. Abdullah Nasih Ulwan, Tarbiyah Ruhiyah : Petunjuk Praktis Mencapai Derajat Taqwa.

2. Ibnul Qoyyim Al-Jauziyah, Akibat Berbuat Maksiat.

ALQUR’AN DAN IPTEK

Tujuan

F Peserta mengetahui dan memahami mukjizat alqur’an (I’jaz Ilmy)

F Peserta mengetahui contoh-contoh I’jaz Ilmy dalam Al qur’an

F Peserta termotivasi dan mampu untuk seimbang dalam menuntut ilmu

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca Jumuah : 2 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan :

PENDAHULUAN

Dan sekiranya Kami menurunkan Al Qur-an ini kepada sebuah gunung, pasti kamu akan melihatnya tunduk terpecah belah disebabkan takut kepada Allah. Dan perumpamaan- perumpamaan itu Kami buat untuk manusia supaya mereka berpikir. (59:21)

Setiap orang merindukan cinta dan kasih sayang. Bila cinta datang menyapa, maka akan terbetik rasa memiliki yang sangat mendalam. Pautan dua hati melahirkan rasa rindu dan suka. Bila ia berjumpa maka hatinya akan bahagia, bila keduanya berpisah maka sedih dan duka lara yang akan dirasakannya. Perpisahan adalah pertemuan yang tertunda. Maka hubungan surat biasanya merupakan jalan bertemunya hati.

Seorang gadis mengunci dirinya di kamar. Ia asyik membaca sesuatu. Diatas pembaringan ia mengamati untaian kata dalam secarik kertas dengan penuh ceria. Sebentar-bentar dari bibirnya tersungging senyuman. Itulah pertama kali dia mendapatkan surat cinta dari kekasihnya yang ada diluar negeri. Betapa senang hatinya, betapa gembira jiwanya. Kerinduan yang lama terpendam kini agak terobati dengan kedatangan surat itu. Berbahagiakah gadis itu? Atau hanya sekedar senang?

Bila cinta pada seseorang manusia dapat menyenangkan manusia sedemikian rupa seperti gambaran diatas, maka bagaimanakah cinta dan kasih sayang Allah?

Dapatkah cinta dari lawan jenis memenuhi kebutuhan kita terhadap kasih sayang? Tidak, cinta manusia hanyalah cinta yang sifatnya sementara. Tidak kekal abadi dan akan lenyap ditelan masa. Kebahagiaan gadis itupun bersifat semu... Bayangkan, bila nanti sudah bertemu, ternyata pemuda itu hanya pandai merangkaikan kata-kata diatas kertas. Sifat dan perbuatannya kasar, kelakuannya memuakkan.

Manusia merindukan cinta abadi dan sejati ...Cinta tulus ikhlas. Apakah cinta yang dirindukan seorang muslim atau muslimah? Cinta yang paling utama adalah cinta Allah Yang Maha Pencipta. Dialah yang memberikan kasih sayangnya kepada orang-orang yang beriman dengan tanpa pamrih, tanpa mengharapkan balasan apa-apa.

Mungkin timbul pertanyaan : Bagaimanakah Allah menyayangi manusia?

Jawabnya : Pada dasarnya, Allah Yang Pengasih Lagi Maha Penyayang mencintai seluruh manusia tanpa pandang bulu. Kasih Allah kepada manusia terrealisir dengan diberikan-Nya berbagai nikmat yang tiada terkira banyaknya. Phisik kita adalah nikmat Allah, makanan dan minuman kita adalah nikmat Allah, kesehatan kita adalah nikmat. Allah bahkan setiap tarikan nafas dan detak jantung kita adalah nikmat Allah pula.

Ditempatkannya kita dibumi dengan berbagai fasilitas juga nikmat. Segala potensi alam dan kekayaannya diperuntukkan Allah bagi manusia. Kemudian Allah menjadikan akal dan kecerdasan sebagai nikmat. Dengan akal manusia diberi ilham oleh Allah untuk mengembangkan ilmu pengetahuan dan teknologi. Maka produksi dari pengembangan teknilogi membuat manusia hidup semakin nikmat. Pendeknya, nikmat atau tanda kasih sayang Allah sangat banyak, tidak terhingga! (14:34)

Itulah nikmat Allah yang disebarkan-Nya secara merata kepada manusia, tanpa apakah dia muslim atau kafir. Sayangnya, banyak manusia lalai berterima kasih dan menggunakan nikmat itu untuk hal-hal yang dikehendaki Allah. Padahal semua pemberian Allah ini bersifat sementara karena akan berakhir bila mereka mengalami kematian.

Dalam nikmat yang banyak itu, ada satu nikmat yang utama. Nikmat inilah yang akan mengantarkan kita pada nikmat yang abadi dan kekal. Itulah hidayah atau bimbingan Allah. Berbeda dengan nikmat lain yang diberikan kepada semua orang, nikmat hidayah ini hanya diberikan kepada orang-orang yang dipilih-Nya. Lantas siapakah orang-orang yang dipilih Allah untuk memperoleh nikmat hidayah?

Selain dari para nabi dan rasul, diantara ummat manusia pun ada yang memperoleh nikmat hidayah sebagai karunia Allah. Mereka adalah pengikut para rasul, utusan Allah. Saat sekarang, Al Quranul Kariim merupakan nilmat hidayah yang tiada taranya. Inilah mukjizat abadi yang diberikan kepada Rasulullah Muhammad SAW agar beliau senantiasa dapat memimpin ummatnya. Ummat Islam yang memperoleh hidayah ini adalah mereka yang dalam hidupnya selalu menghiasi dirinya dengan sifat-sifat:

1. Ikhlas, yaitu hidup bertauhid, tidak mensyarikatkan Allah baik dalam hati, lidah maupun perbuatan. Orang yang ikhlas adalah mereka yang senantiasa mencari ridha Allah saja dalam setiap langkah hidupnya. Al Quran merupakan "rumus-rumus menuju kerhidaan Allah" atau "rambu-rambu jalan menuju syurga ". (5:16)

2. Mengimani dan mencintai Allah dengan sebenar-benarnya. Iman yang didasari cinta kapada Allah tidak akan bertepuk sebelah tangan. Allah akan membuat dia dekat dengan diri-Nya. Jalannya tentu sdaja dengan memberikan hidayah dalam hatinya. (2:165 / 64:11).

3. Berjihad, yaitu mengamalkan semua kehendak Allah. Atau bersungguh-sungguh dalam mencari keridhaan Allah itu. (29:69).

4. Shabar, yaitu tidak pernah putus asa, mengeluh atau berhenti karena ada suatu halangan. Terus dengan mewujudkan upaya mencari ridha Allah setiap langkah kehidupan. Duka cita yang menimpa tidak akan melemahkan, kesenangan yang diperoleh tidak membuat lupa daratan, itulah sabar menghadapi berbagai situasi. (2:157)

Dari itu, mana mungkin orang yang tujuan hidupnya bersenang-senang, bergelimang dalam dosa atau enggan mentaati Allah akan mendapat hidayah Al Quran. Bimbingan Allah tidak datang begitu saja tanpa usaha kita. Mereka yang tidak mendapat hidayah itu disebabkan kerena kelalaiannya sendiri!

Cobalah renungkan, berapa banyaknya manusia yang enggan meraih kasih sayang Allah ini. Kedua matanya tidak dipergunakan untuk melihat tanda-tanda kebesaran Allah, kedua telinganya tidak dipakai untuk mendengarkan ayat-ayat Allah, mereka mempunyai hati dan akal, tetapi malas berpikir! Mereka tidak berupaya menghidupkan iman dalam jiwanya. Mereka asyik bergumul dengan cinta antara sesama manusia yang rendah dan melalaikan.

Maka petunjuk Allah pun enggan mampir dihatinya. Padahal, tanpa bimbingan dan hidayah Allah, manusia menjadi sesat. Ia tidak menemukan jalan menuju ridha-Nya. Hidupnya akan ngelantur, bertentangan dengan fitrah kemanusiaan dan fitrah dirinya sendiri. Ia pun akan menjadi orang yang dibenci oleh alam semesta dan Pencipta dirinya. Alangkah hina hidup tanpa petunjuk! Sekali lagi Allah hanya akan memberikan hidayah-Nya kepada yang bermotivasi ikhlas, mencari keridhaan Allah, bersabar dan berusaha sungguh-sungguh kearah itu!

Dengan Al Quran, Allah senantiasa memimpin dan membimbing hamba-hamba-Nya yang beriman dengan penuh kasih sayang. Kitabullah mengelus-ngelus jiwa mereka, membuka mata hati mereka untuk melihat kebenaran, membisiki mereka tentang makna kahidupan dengan penuh mesra, menghibur sekaligus memberikan jalan keluar bagi setiap persoalan hidupnya.

Maka berbahagialah orang yang mencintai Al Quran. Ia akan hidup dalam petunjuk dan naungan kasih sayang Allah. Kitabullah bagaikan surat cinta Allah yang ditujukan bagi hamba-hamb-Nya yang beriman. Siapa yang membacanya, ia akan merasakan kelezatan iman ang tiada tara, kenikmatan perbincangan dengan Allah. Kelezatan audiensi dengan Rabb - Pencipta, Pemilik, Pemelihaara semesta alam. (8:2)

AL QURAN DAN SAINS MODERN

Sains merupakan salah satu bidang manusia yang menjadi nikmat Allah yang besar bagi kita. Dengan izin Allah sains itu manusia dapat membuat berbagai fasilitas yang memberikan kemudahan dalam hidupnya. Karena Kitabullah berasal dari Allah yang menjadikan sains ini sebagai nikmat-Nya, maka ia pun banyak menyinggung masalah sains.

Hebatnya, apa yang diungkapkan Al Quran tentang ilmu pengatahuan modern baru dapat terungkap pada masa kita sekarang ini setelah orang-orang menggunakan alat-alat canggih dalam berbagai keperluan ilmiah semisal: mikroskop, pesawat ruang angkasa, satelit komunikasi, kapal selam dll. (41: 53)

Dalam bagian ini, kita lihat bagaimana Kitabullah menjelaskan beberapa hal yang baru dapat dicernakan pengertiannya setelah berkembangnya sains modern.

1. Tak seorang pun ahli ilmu pengetahuan mengira bahwa langit, bintang dan planet itu dasarnya adalah kabut (dukkhaan) setelah alat-alat ilmiah modern berkembang pesat. Para peneliti menyaksikan sisa-sisa kabut yang hingga kini selalu membentuk bintang gemintang. (41: 11)

Para pakar sains modern kini menemukan bahwa bintang gemintang di langit senantiasa diciptakan dan gugusan bintang-bintang ini satu sama lain saling berjauhan. Dengan demikian dapat diketahui selalu dalam perluasan. (51: 47)

2. Para pakar ilmu astronomi pada saat ini telah menemukan bahwa rembulan (dulunya) menyala kemudian padam dan sinarnya sirna. Cahaya yang keluar dari rembulan di malam hari hanyalah pantulan dari lampu (Siraj) lain, yaitu matahari. (17: 12).

Para ahli tafsir mengatakan," Tanda bagi malam hari adalah rembulan sedangkan tanda bagi siang hari adalah matahari". ibnu Abbas berkata," Rembulan bersinar seperti halnya matahari". Para ahli tafsir mengatakan bahwa," Lalu Kami hapuskan tanda malam" berarti Kami sirnakan sinarnya.

Kemudian Allah menyebutkan bulan dan pelitanya. (25: 61)

Dari sini Allah menyatakan bahwa matahari bersinar, sehingga dikatakan "pelita/lampu". Jika bulan bersinar tentu pula Allah akan berkata "dua lampu" (as sirojain) dan bukannya "satu lampu"( assiroj).

3. Dahulu orang-orang beranggapan orang yang naik keatas merasa sesak nafas karena udara buruk yang tidak sehat. Tetapi manakala manusia berhasil membuat pesawat ruang angkasa super canggih dan ia mampu naik kelangit. Maka diketahuilah bahwa orang naik ke langit dadanya terasa sesak, bahkan amat sesak, dikarenakan udara (oksigen) berkurang tatkala manusia tubuhnya naik. (6:125)

4. Para pakar botani menemukan bahwa dalam semua jenis tumbuhan, terdapat jenis jantan dan betina atau berpasangan. Tak seorang pun sebelumnya mengetahui kenyataan ini, kecuali dari apa yang diungkapkan Kitabullah. (36:36)

5. Para dokter kini menemukan bahwa pusat rasa adanya di kulit. Urat syaraf yang terluka bakar dan merasakan sakitnya luka tersebut hanya di lapisan kulit saja. Karena itu orang disuntik merasa sakit di bagian kulit. Setelah jarum suntik masuk menembus daging tidak terasa lagi sakitnya. Ini secara tidak langsung juga dijelaskan Al Quran. (4:56)

Setelah mengkaji beberapa contoh hubungan Kitabullah dengan sains modern, pahamlah kita bahwa Al Quran benar-benar suatu mukjizat yang tiada bandingnya. Mereka yang mempunyai hati nurani akan merasa takjub dengan keagungannya. (7:52)

Dari itu, tidak mengherankan bila Al Quran merupakan Kitab yang dibela dengan tumpahan darah para syuhada Islam sepanjang kurun. Orisinalitas dan keutuhannya senantiasa dipelihara dengan garansi Allah. Setiap huruf katanya merupakan nilai mutiara hikmah yang tak habis-habisnya dikaji dan dibahas. Setiap kalimat dan ayat-ayatnya merupakan petunjuk operasional kehidupan mereka yang memilih syurga. Cobalah cari sebuah buku yang lebih tua usianya dari Al Quran, yang sering dibaca dan tidak ada perubahan dalam isi maupun susunan katanya.

Al Quran adalah Kitab yang menggetarkan hati orang-orang yang beriman dan beramal soleh. Setiap membacanya bertambahlah iman dalam hati mereka. Al Quran membuat para pencintanya menjadi manusia bernilai dan berkualitas tinggi, menjadikan suatu bangsa yang tadinya lemah tertindas mampu memimpin dan menguasai dunia. (21:10)

Referensi :

1. Dr. Maurice Bucell, Bibel Qur’an dan Sains Modern.

MULIAKAN AKHLAQ KITA

Tujuan

FSiswa memahami bahwa akhlaq adalah inti ajaran Islam

FSiswa memahami bahwa akhlaq cerminan keimanan seseorang

FSiswa termotivasi untuk mencontoh keagungan akhlaq Rasulullah SAW dalam kehidupan sehari-hari.

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.25:63-72 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Akhlaq Dalam Pandangan Islam

Rasulullah ketika menjelaskan tentang misi risalahnya, beliau bersabda :

“Sesungguhnya Aku diutus untuk menyempurnakan keluhuran akhlaq manusia.” (HR. Ahmad)

Dalam Qur'an Surat An Nahl 90 Allah berfirman : " Sesungguhnya Allah menyuruh (kamu) berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari berbuat keji, kemungkaran dan permusuhan. Dia memberi pengajaran kepada kamu agar kamu dapat mengambil pelajaran".

Pada kesempatan lain Rasulullah saw. Bersabda dalam hadits Shohih :

" Sesungguhnya Allah Mencintai akhlaq yang mulia dan membenci akhlaq yang buruk" (HR Al Hakim)

Pentingnya Akhlaq Islam

1. Akhlaq ialah salah satu faktor yang menentukan derajat keislaman seseorang.

“Paling sempurna orang mukmin imannya adalah yang paling luhur akhlaqnya.” (HR. Tirmidzi)

“Sesungguhnya kekejian dan perbuatan keji itu sedikitpun bukan dari Islam, dan sesungguhnya sebaik-baiknya manusia keislamannya adalah yang paling baik akhlaknya” (HR Thabrani, Ahmad, dan Abu Ya’la).

2. Akhlaq adalah buah dari ibadah yang benar dan aqidah yang lurus

“Sesunguhnya sholat itu mencegah orang melakukan perbuatan keji dan munkar”.

3. Keluhuran akhlak merupakan amal terberat hamba di akhirat

“Tidak ada yang lebih berat timbangan seorang hamba pada hari kiamat melebihi keluhuran akhaknya”. (Abu Daud dan At Tirmizi).

Meneladani Akhlak Rasulullah

Akhlaq Rasulullah Secara Umum terdiri dari :

1. Akhlak Qur’ani

Ditanyakan kepada Aisyah ra tentang akhlak Rasulullah SAW, maka jawabnya, “Akhlak Qur’ani” (Al-Hadist).

Akhlak Rasulullah adalah Al-Qur’an. Karena itu, untuk memperoleh gambaran utuh akhlak beliau kita perlu memahami Al-Qur’an dan As-sunnah atau segala sesuatu yang ada kaitannya dengan pola kehidupan Rasulullah.

2. Akhlak manusia terbaik

Dikatakan oleh Anas ra, bahwa Rasulullah adalah manusia yang terbaik akhlaknya.

Contoh akhlak-akhlak mulia yang diperintahkan Nabi Saw :

v Jujur

“Sesunguhnya kejujuran itu akan mengantarkan kepada kebajikan, dan sesungguhnya kebajikan itu akan mengantarkan ke surga. Dan seorang yang senantiasa berkata jujur hingga tercatat di sisi Allah sebagai orang yang benar dan jujur. Dan sesungguhnya dusta membawa kepada kejahatan, yang kahirnya akan mengantarkan ke dalam neraka. Dan seorang senantiasa berdusta hingga dicatat di sisi Allah sebagai pendusta. (HR. Bukhari Muslim)

v Dermawan (QS. 2:261)

“Tidaklah seorang hamba berada pada suatu pagi kecuali turun malaikat menemuinya. Satu malaikat berkata : Ya Allah, berilah karunia-Mu, sebagai ganti apa saja yang ia infaqqan,. Malaikat lainnya berkata : Ya, allah berilah kebinasaan karena telah mempertahankan hartanya yang tidak dinafkahkannya.” (HR. Muttafaq ‘Alaih)

v Malu

“Adalah Rasulullah SAW sangat tinggi rasa malunya, lebih pemalu dari gadis pingitan. Apabiloa beliau tidak menyenangi sesuatu, kami dapat mengetahuinya dari wajah beliau (HR. Muslim).

“Iman itu mempunyai 71 cabang atau 81 cabang, dan yang paling utamanya adalah mengucapkan Laa Illaha illallah dan serendah-rendahnya adalah menyingkirkan duri (gangguan dari jalan). Dan sifat pemalu merupakan satu bagian dari iman. (HR. Muttafaq ‘Alaih)

v Menepati janji (QS. 5:1, 17:34)

v Menutupi aib (QS. 24:19)

Contoh akhlaq-akhlaq tercela yang dilarang Rasulullah SAW.

1. Marah (QS. 3:133-134)

2. Ghibah dan namimiah (49:12)

3. Riya’ (2:264)

4. Sombong (17:37)

5. Dzalim

“Hai hamba-hambaku, sesunguhnya aku telah mengharamkan kezaliman (berbuat zalim) pada diriKu, dan Aku jadikansebagai perbuatan haram bagi kalian, maka dari itu janganlah kalian berbuat zalim.” (HR. Muslim)

Refrensi :

1. Isnet, Urgensi Akhlak I

2. Hawwa, Said, Ar-rasul Muhammad SAW. Solo. Pustaka Mantiq

3. Fathi Yakan, Komitmen Muslim kepada Harakah Islamiyah

MU’ADZ BIN JABAL

Tujuan

F Peserta mengetahui salah satu sahabat Rasulullah SAW yaitu Mua’dz bin Jabal.

F Peserta mengetahui karakteristik akhlaq dan dakwah Mua’dz bin Jabal.

F Peserta dapat mengambil hikmah dan mencontoh kelebihan akhlaq Mua’dz bin Jabal.

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 2:1-10. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

"Apa yang menjadi pedomanmu dalam mengadili sesuatu ?" tanya Rasulullah saw. "Kitabullah", jawabnya. "Bagaimana jika kamu tidak jumpai dalam Kitabullah ?", tanya Rasulullah saw." Saya putus dengan Sunnah Rasul", jawabnya lagi. "Jika tidak kamu temui dalam Sunnah Rasulullah ?" tanya Rasulullah saw. "Saya pergunakan pikiranku untuk berijtihad, dan saya takkan berlaku sia-sia".

Itulah cuplikan dialog antara Rasulullah saw dan seorang sahabat muda yang mempunyai wajah yang amat berseri dan gigi yang putih berkilat. Seorang tokoh dari golongan Anshor yang termasuk dalam Assabiqunal Awwalun (golongan pertama yang masuk Islam). Seorang sahabat yang Rasulullah SAW utus pergi ke Yaman untuk mengajarkan penduduk Yaman tentang seluk-beluk agama Islam dan menyelesaikan permasalahan kaum Muslimin disana. Seorang yang terkenal berani mengemukakan pendapatnya seperti halnya sahabat Umar bin Khathab.

Siapakah gerangan sahabat muda tersebut ?

Pada suatu hari di awal pemerintahan Umar bin Khathab, A'idzullah bin Abdillah masuk ke sebuah masjid bersama dengan beberapa orang sahabat lainnya. Maka duduklah ia pada sebuah majelis yang dihadiri lebih dari 30 orang. Masing-masing dari mereka menyebutkan sebuah hadits yang mereka terima dari Rasulullah saw. Dalam majelis itu duduk pula seorang pemuda yang tampan wajahnya, hitam manis warna kulitnya, bersih dan manis tutur katanya dan ... dialah yang termuda diantara mereka. Jika ada suatu keraguan pada mereka, maka mereka tanyakan pada anak muda tersebut. Dan si pemuda tidak hendak berbicara kecuali bila diminta.

Didorong oleh rasa kagumnya, saat majelis berakhir A'idzullah mendekati anak muda tersebut dan bertanya, "Siapakah namamu hai anak muda ?" "Saya adalah Mu'adz bin Jabbal", ujarnya. Ialah Mu'adz bin Jabbal, seorang sahabat Rasulullah saw yang dikenal sangat dalam ilmunya. Pantaslah jika suatu kali Rasulullah saw pernah memujinya dengan sabdanya : "Umatku yang paling tahu akan yang halal dan yang haram ialam Mu'adz bin Jabbal".

Namun demikian, kedalaman ilmu dan pujian Rasulullah saw tersebut tidak pernah menjadikannya sombong dan berbangga. Hal ini tercermin dari sikapnya yang lebih mengutamakan diam dalam majelis yang dihadiri oleh para sahabat Rasulullah saw. Ia tak hendak bicara sebelum diminta. Namun jika para sahabat menemui keraguan tentang sesuatu ... maka tidak lain, Mu'adz lah tempat mereka bertanya.

Rasulullah saw dan para sahabat sangat sayang kepada Mu'adz. Suatu hari Rasulullah saw pernah bersabda : "Hai Mu'adz ! Demi Allah saya sungguh sayang kepadamu. Maka jangan lupa setiap habis shalat mengucapkan : Ya Allah, bantulah daku untuk selalu ingat dan syukur serta beribadat dengan ikhlas kepada Mu ..."

Adakah yang lebih membahagiakan selain ungkapan rasa sayang dari Rasulullah saw ?

Saat Umar bin Khathab menjabat sebagai Khalifah, Mu'adz pun menyertainya. Khalifah Umar banyak meminta pendapat dan buah fikirannya dan memanfaatkan keahliannya dalam bidang hukum. Sampai pada suatu hari Umar pernah berkata, "Kalau tidaklah berkat Mu'adz bin Jabbal, akan celakalah Umar !".

Sebelum menghembuskan nafasnya yang terakhir, Khalifah Umar pernah ditanya oleh para sahabat, "Bagaimana jika anda tetapkan pengganti anda ?" "Seandainya Mu'adz bin Jabbal masih hidup, tentu saya angkat ia sebagai khalifah, dan kemudian bila saya menghadap Allah azza wa Jalla dan ditanya tentang pengangkatannya, saya akan menjawab : Saya angkat Mu'adz bin Jabal setelah mendengar Nabi bersabda : "Mu'adz bin Jabal adalah pemimpin golongan ulama di hari kiamat ..."

Saat menjelang ajalnya Mu'adz bermunajat kepada Allah swt dan berkata, "Ya Allah, sesungguhnya selama ini aku takut kepada Mu, tetapi hari ini aku mengharapkan Mu. Ya Allah, Engkau mengetahui bahwa aku tidaklah mencintai dunia demi untuk mengalirkan air sungai atau menanam kayu-kayuan ... tatapi hanyalah untuk menutup haus di kal panas dan menghadapi saat-saat yang gawat, serta untuk menambah ilmu pengetahuan, keimanan dan ketaatan ..."

Dan Mu'adz bin Jabal pun mengulurkan tangannya lalu pergi menghadap kekasihnya dalam usia 33 tahun. Kenangan para sahabat tidak pernah hilang terhadap Mu'adz. Mu'adz telah menyerahkan seluruh jiwa raga dan nasibnya kepada Allah swt, hingga tidak suatu pun yang tampak olehnya ... kecuali Allah swt. Ibnu Mas'ud menggambarkan kepribadian Mu'adz, katanya "Mu'adz adalah seorang hamba yang tunduk kepada Allah dan berpegang teguh kepada agama Nya. Dan kami menganggap Mu'adz serupa dengan nabi Ibrahim as ...".

Mu'adz senantiasa menyeru manusia untuk mencapai ilmu dan berdzikir kepada Allah swt. Diserunya mereka untuk mencari ilmu yang benar lagi bermanfaat, katanya "Waspadalah akan tergelincirnya orang yang berilmu ! Dan kenalilah kebenaran itu dengan kebenaran pula, karena kebenaran itu mempunyai cahaya ...!"

Pada suatu pagi Rasulullah saw bertemu dengan Mu'adz dan bertanya, "Bagaimana keadaanmu di pagi hari ini, hai Mu'adz?" "Di pagi hari ini aku benar-benar telah beriman, ya Rasulullah", ujar Mu'adz "Setiap kebenaran ada hakikatnya", ujar Nabi pula, "Maka apakah hakikat keimananmu?" "Setiap berada di pagi hari, aku menyangka tidak akan menemui lagi waktu sore. Dan setiap berada di waktu sore, aku menyangka tidak akan mencapai lagi waktu pagi ... Dan tiada satu langkah pun yang ku langkahkan, kecuali aku menyangka tiada akan diiringi lagi dengan langkah lainnya ... Dan seolah-olah kusaksikan setiap umat jatuh berlutut, dipanggil melihat buku catatannya ... Dan seolah-olah kusaksikan penduduk surga menikmati kesenangan surga ... Sedangkan penduduk neraka menderita siksa dalam neraka ..." Maka sabda Rasulullah saw, "Memang, kamu mengetahuinya (tentang hakikat keimanan). Maka pegang teguhlah, jangan dilepaskan".

Mu'adz bin Jabal, sahabat yang amat disayang oleh Rasulullah saw. Kedalaman ilmunya bagaikan lautan lepas yang tak habis digali dengan kepergiannya. Tutur katanya adalah mutiara hikmah yang patut dijadikan nasehat bagi semua orang yang ingin memahami hakikat Islam dan keimanan.

Mu'adz bin Jabal ... mudah-mudahan Allah swt menerima segala amal ibadahnya.

Hikmah :

F Ilmu sebagai cahaya yang akan menerangi kehidupan manusia baik di dunia maupun di akherat.

F Mu’adz adalah contoh nyata pemuda yang menghabiskan masa mudanya untuk menggali ilmu sehingga mendapat julukan “Cendekiawan Sepanjang Masa

F Menjadikan Al Qur’an dan Hadits sebagai rujukan untuk pengambilan semua keputusan dalam hidup.

Refrensi

1 Karakteristik Perihidup Enam Puluh Sahabat Rasulullah, Khalid Muhammad Khalid, CV. Diponegoro.

Materi BiRaMa CAWU III

- Islam Pasti Menang

- Islam : Kemarin, Kini dan Esok

- Kubangun Akhlaqku

- Birul Walidain

- Elegi 2 Cinta

- Sehat Raganya Sehat Jiwanya

- Ayo Bina Diri dengan Islam

- Perang Pemikiran abad 21

- Jadilah lebah dan Buah Utrujah

- Problematika Ummat

- Ayo Berda’wah

- Kisah Perang Badar

ISLAM PASTI MENANG

Tujuan

F Peserta memahami aspek-aspek keyakinan seorang muslim terhadap Islam

F Peserta memahami hal-hal yang membatalkan keislaman seseorang

F Peserta memahami perbandingan Islam dengan sistem nilai kehidupan yang lain

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.5:3,3:83-85 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan
Beberapa Aspek Keyakinan Seseorang Muslim Terhadap Islam

Islam adalah wahyu Allah (42:13)

Islam adalah dienul haq (61:9/9:33)

Islam adalah dien yang lurus (12:40/30:30)

Islam adalah dien yang bersih (39:3)

Bersih dari syirik (13:36)

Bersih dari kesalahan dan kekurangan (4:82)

Bersih dari campur tangan manusia dan hawa nafsu

Islam adalah satu-satunya dien (3:19) dan Allah tidak akan menerima dien selain Islam (3:85)

Yang Membatalkan Keislaman Seseorang

Faktor-faktor yang membatalkan Islam diantaranya :

1. Seluruh bentuk syirik (4:116)

2. Barangsiapa yang mengambil perantara antara dia dengan Allah kemudian menyerunya dan meminta kepadanya syarat maka ia kafir menurut ijma ulama/fuqoha (10:18)

3. Siapa yang tidak mengkafirkan orang-orang musyrik atau ragu dengan kekafirannya atau membenarkan madzabnya maka ia kafir menurut ijma’.

4. Barangsiapa berkayakinan bahwa petunjuk selain Nabi SAW lebih sempurna dari petunjuknya (Nabi) atau hukum selain Nabi lebih baik hukumnya sebagaimana mereka yang mengutamakan hukum-hukum thogut atas hukum Allah maka ia kafir menurut ijma’ (5:44,45,47,50)

5. Siapa membenci sesuatu dari ajaran yang dibawa Nabi SAW walaupun ia mengajarkannya ia kafir menurut ijma’ (47:9)

6. Siapa yang mencemoohkan ajaran dienullah atau mengejek pahala dan siksa maka ia kafir menurut ijma’ (9:65)

7. Sihir (2:102)

8. Memberi pertolongan kepada kaum musyrik untuk menerangi orang Islam (5:51)

9. Berkayakinan bahwa ada sebagian manusia yang tidak diwajibkan mengikuti Nabi SAW maka ia kafir menurut ijma’.

10. Berpaling dari dienullah (Islam), tidak mau belajar dan tidak mau mengamalkannya (32:22)

Perbandingan Dienul Islam Dengan Jahiliyah
Dienul Islam | Dien Jahiliyah
Ø Dari Allah SWT (42:13) Ø Allah adalah Pencipta (40:62) Ø Yang maha mengetahui kebutuhan dan kemashlahatan hambanya (67:14/2:32/2:140) Ø Yang Maha Bijaksana (2:32) Ø Setiap yang datang dariNya adalah kebenaran yang mutlak yang tidak boleh diragukan (3:60/2:147/10:94/13:1) Ø Otomatis dien Islam dien yang haq, yang tidak boleh diragukan lagi (61:9/9:3) Ø Diemul haq inilah yang mengantarkan manusia kepada hidayah (10:35) | Ø Produk selain Allah (buatan manusia) Ø Selain Allah adalah makhluk Ø Manusia itu bodoh/tidak mengetahui (33:72) Ø Untuk menentukan sesuatu selalu berdasarkan sangkaan dan rekaan belaka (6:148,116/10:66/43:20) Ø Maka kebanyakan yang datang dari manusia adalah bathil (53:28/10:36) Ø Otomatis undang-undang yang dibuat manusia adalah undang-undang batil (22:62/31:30) Ø Undang-undang yang batil akan mengantarkan manusia kepada kesesatan (10:32,35)

Refrensi

1 Al Islam, Sa’id Hawwa.

1 Pengantar Kajian Dinul Islam, Yusuf Qorodhowy

1 Karakteristik Dinul Islam, Yusuf Qorodhowy

ISLAM : KEMARIN, KINI DAN ESOK:

TUJUAN

Ø Peserta mengetahui keberadaan / posisi dirinya dalam peta perkembangan Islam.

Ø Peserta mempunyai sikap optimistis bahwa masa depan ada di tangan Islam

Ø Peserta mengetahui faktor-faktor yang mendukung kebangkitan Islam

METODE

Ceramah dan Diskusi

RINCIAN BAHASAN

Islam adalah ajaran / risalah yang Allah turunkan melalui Rasul-Nya sebagai diin yang paling sempurna bagi semesta Alam (QS. 5 : 3). Allah telah memangkan Islam atas ajaran-ajaran yang lain, kemenangan itu semuanya milik Islam sebagaimana telah Allah janjikan (QS. 37:173)

Sebagai ummat Islam, kita harus tetap optimis, bahwa janji Allah itu akan datang, membangkitkan dan memenangkan Islam walau mungkin membutuhkan waktu yang panjang. Optimisme yang dibutuhkan tentunya tidak lantas melahirkan kepasifan, akan tetapi harus diiringi dengan upaya dan usaha yang dilandasi oleh iman.

Kondisi Kemarin

Islam telah mengalami puncak kegemilangan dari masa Rasulullah SAW hingga masa-masa kekhalifahan, yang sampai kini belum lagi terulang, “Sebaik-baik ummatku adalah pada abadku ini, kemudian yang sesudahnya dan yang sesudahnya. Kemudian sesudah mereka muncul suatu kaum yang memberi kesaksian tetapi tidak bias dipercaya kesaksiannya. Mereka berkhianat dan tidak dapat diamanati. Mereka bernazar (berjanji) tetapi tidak dapat menepatinya dan mereka tampak gemuk-gemuk.” (HR. Attirmidzi) Islam adalah pusat peradaban dunia, dalam ilmu dan pendidikan, pemerintahan dan keadilan, akhlak dan keagungan. Semua ini terjadi ketika ummat berjalan bersama Islam. Tetapi ketika Islam sudah mulai ditinggalkan oleh manusia, yang terjadi adalah potret kehidupan Islam di masa kini.

Kondisi Kini

Banyak hal yang dapat digambarkan tentang ummat Islam di masa sekarang yang selalu dicirikan dengan keadaan tidakberdaya. Dalam sebuah hadits dikatakan : “Akan datang suatu masa, dimana kalian seperti makanan yang diperebutkan. Sahabat bertanya : “Apakah jumlah kita masa itu sedikit ya, Rasulullah?” Rasulullah menjawab : “Tidak, melainkan jumlah kalian banyak, tetapi kalian laksana buih di lautan (Banyak tapi tidak berdaya).”

Gambaran dari Rasulullah di atas menjadi kenyataan dengan kondisi ummat Islam saat ini. “Minoritas yang tertindas, mayoritas yang terasing”, menjadi ungkapan yang menggambarkan kondisi ummat Islam kini. Sebagai gambaran kita bisa saksikan potret ummat ini di belahan dunia ketiga yang diwarnai kemiskinan dan kebodohan, sementara itu penindasan dan penganiayaan terus dialami oleh sebagian yang lain (misalnya, Palestina, Chechnya, Sudan, Kasmir, dll)

Kondisi Esok

Masalah kebangkitan Islam kini menjadi tema menarik, yang kerap dibicarakan, karena kebangkitan itu sesuatu yang sudah dinyatakan oleh Rasulullah SAW : “Kenabian ini akan berjalan di tengah-tengah kamu sampai masa yang dikehendaki oleh Allah, kemudian diangkatnya kapan ia kehendaki. Kemudian akan menyusul masa khilafah yang akan berdiri di atas manhaj nubuwah (system pemerintahan yang masih murni seperti di jaman Rasulullah) pemerintahan yang masih murni tersebut berpegang teguh kepada Islam, yang demikian itu sampai masa yang dikehendaki Allah, kemudian diangkat-Nya jika ia kehendaki. Kemudian setelah masa tersebut ada raja yang dzalim (diktator) sampai masa yang dikehendaki Allah. Kemudian muncul khilafah yang berdiri di atas manhaj nubuwah.” Kemudian Rasulullah SAW diam. Dddisebutkan oleh Hudzaifah, marfu’ dan diriwayatkan oleh al-Iraqi dari jalan Ahmad, ia berkata : ini hadits shahih.

Optimisme tersebut semakin besar ketika tanda-tanda kebangkitan itu sendiri mulai tampak, misalnya :

- Adanya kesadaran kaum muslimin untuk kembali kepada Islam

- Tersebar dan semakin banyak buku-buku dan kaset Islam

- Islamic Centre dan organisasi Islam mulai bermunculan

- Maraknya masjid dengan aktivitas keislamannya.

- Semangat Jihad sudah berkobar di berbagai negeri.

Faktor-faktor Kebangkitan Islam

- Janji Allah SWT dalam Al-Qur’an dan hadits (5:54; 9:32-33; 58:21; 10:37; 15:9). “Agama ini akan sampai sejauh sampainya malam dan siang dan tidak ada rumah di penjuru bumi ini kecuali allah masukkan agama ini ke dalamnya dengan memuliakan yang mulia dan menghinakan yang hina, suatu kemuliaandimana Allah memuliakan Islam dan menghinakan (merendahkan) kekafiran selain Islam. (HR. Ahmad)

- Islam sebagai din yang sesuai dengan fitrah manusia (mempunyai konsep tauhid yang lurus dan benar (17:44;20:124;30:30;40:51). Islam memperhatikan keseimbangan antara jasad, akal dan ruh.

- Mengabaikan salah satu unsure daari ketiga unsure tersebut beraarti mengabaikan manusia itu sendiri yang berakibat pada kehancuran peradaban manusia, seperti yang terjadii pada peradaban Baraat dari zaman dulu sampai sekarang.

- Keunggulan yang dimiliki ajaran Islam yang syamil (meliputi seluruh konsep dan nilai kehidupan) dan shahih.

- Memiliki SDM yang banyak (1/5 penduduk dunia adalah muslim)

- Sumber daya alam potensial kebanyak terdapat di negara-negara Islam

- Ideology lain yang sudah mulai runtuh

REFERENSI

- Hasan al Banna, Dakwah Islam, Kemarin, Kini dan Esok.

- Dr. Abdullah ‘Azzan, Islam dan Masa Depan Umat Manusia, Bayan Press.

KUBANGUN AKHLAQKU

Tujuan

v Peserta memahami makna dan hakikat akhlaq Islami

v Peserta memahami sebab-sebab pentingnya beraklaq Islam

v Peserta termotivasi untuk melaksanakan akhlaq Islam

Metode Pendekatan

Ceramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 33 : 21 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Definisi Akhlaq

Akhlaq adalah jati diri, karakter inhern yang menyertai seorang manusia dimanapun ia berada.

Faktor-faktor pembentuk akhlaq

Akhlaq terbentuk oleh 4 faktor

1. Al- Wiratsiyyah (Genetik)

2. An-Nafsiyyah (Psikologis)

3. Syari`ah Ijtima`iyyah (sosial)

4. Al-Qiyam (nilai Islami

Keterangan :

1. Misalnya seorang yang berasal dari daerah Sumatra Utara cenderung berbicara “keras”, tetapi hal ini buka melegitimasi seorang muslim untuk berbicara keras atau kasar, karena Islam dapat memperhalus dan memperbaikinya.

2. Faktor ini berasal dari nilai-nilai yang ditanamkan oleh keluarga (misalnya ibu and bapak) tempat seorang tumbuh dan berkembang sejak lahir. Semua anak dilahirkan dalam keadaan fitrah, orang tuanyalah yang menjadikan Yahudi, Nasrani, atau majusi (Hadits ) seorang yang lahir dalam keluarga yang orang tuanya bercerai akan berbeda dengan keluarga denga orang tua yang lengkap.

3. Faktor lingkungan tempat seseorang mengaktualisasikan nilai-nilai yang ada pada dirinya berpengaruh pula dalam pembentukan akhlak seseorang

Faktor 1, 2, 3 yang bila bersifat negatif sebenarnya tidak akan menjadi masalah jika ketiga faktor pertama tersebut pada faktor ke-4 (nilai Islam)

5. Nilai Islami akan membentuk akhlak islami.

Akhlak Islami ialah seperangkat tindakan/gaya hidup yang terpuji yang merupakan refleksi nilai-nilai Islam yang diyakini dengan motivasi semata-mata mencari keridhaan Allah SWT

Pentingnya Akhlak Islami :

¨ Akhlak ialah salah satu faktor yang menetukan derajat Keislaman dan keimanan seseorang.

“Paling sempurna orang mukmin imannya adalah yang paling luhur akhlaknya”(HR Tirmidzi)

” Sesungguhnya kekejian dan perbuatan keji itu sedikitpun bukan dari Islam, dan sesungguhnya sebaik-baik manusia keislamannya adalah yang paling baik akhlaknya”(HR Thabrani, Ahmad, dan Abu Ya’la)

¨ Akhlak adalah buah ibadah

“Sesungguhnya shalat itu mencegah orang melakukan perbuatan keji dan munkar”(QS. 29:45)

¨ Keluhuran akhlak merupakan amal terberat hamba di akherat

“Tidak ada yang lebih berat timbangan seorang hamba pada hari kiamat melebihi keluhuran akhlaknya”(Abu Daud dan At Termidzi)

¨ Akhlak merupakan lambang kualitas seorang manusia, masyarakat, umat, karena itulah akhlak pulalah yang menentukan eksistensi seorang muslim sebagai makhluk Allah SWT.

“Sesungguhnya termasuk insan pilihan diantara kalian adalah yang terbaik akhlaknya” (HR. Muttafaq alaih)

Akhlak Islami penting dan urgen untuk direfleksikan dalam :

3. Skala pribadi

4. Skala masyarakat

5. Skala umat

¨ Akhlak juga terbentuk dari khotiroh (lintasan hati). Dari lintasan hati dilakukan/dicoba, lalu menjadi kebiasaan hingga membentuk akhlak. Misalnya kebiasaan mencontek.

¨ Akhlak dapat berubah tergantung kemauan individu tersebut. Seorang dapat berakhlak baik atau buruk, tergantung usaha yang ia lakukan.

Referensi

¨ Ziyad Abbas (ed.), Pilihan Hadits Politik, Ekonomi dan Sosial, Pustaka Panjimas.

¨ Dr. Muhammad Ali Hasyimi, Apakah anda Berkepribadian Muslim ?. hal 24-28, GIP

¨ Muna Hadad Yakan, Hati-Hati terhadap Media yang Merusak Anak, hal38-40, GIP

¨ Isnet “Urgensi Akhlak I”

YANG MENIMANG YANG DISAYANG

BIRUL WALIDAIN

Tujuan

F Peserta memahami pentingnya berbakti kepada orang tua sebagai bagaian dari ibadah

F Peserta mengetahui contoh-contoh praktis berbakti kepada orang tua dalam kehidupan sehari-hari

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca 46 : 15 – 20 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan :

Pendahuluan :

- Perhatian Allah terhadap hak orang tua (QS. 4 :36 ; 17:23)

- Birrul walidain adalah kewajiban

Bentuk-bentuk Birrul Walidain

- Mentaati selama bukan maksiat (QS. 31:15)

Hadist Rasulullah : “Tidak ada ketaatan kepada Mahluk dalam raangka maksiat kepada Allah”

Contoh : Kisah Mushab bin Umair

- Bersikap rendah hati dan berbicara lemah lembut (17 : 23-24)

- Membantu dengan harta

- Perbuatan-perbuatan yang dapat dilakukan jika orang tua sudah wafat

Kesimpulan

- Birrul Walidain merupakan kewajiban dan ibadah (31:14,46:15)

Referensi

Asyur , Ahmad Isa. Berbakti kepada Ibu Bapak, GIP

ELEGI 2 CINTA

Tujuan

FPeserta mampu menjelaskan makna dan hakikat cinta

FPeserta memahami tanda-tanda cinta

Metode Pendekatan

FCeramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.2:165,9:24 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Cinta berasal dari kata al mahabbah yang berarti kasih sayang. Menurut Abdullah Nasih Ulwan cinta adalah perasaan jiwa dan gejolak hati yang mendorong seseorang mencintai kekasihnya dengan penuh gairah, lembut, dan kasih sayang.

Tanda-tanda cinta : kagum/simpati, berharap, takut, rela, dan selalu ingat. Semua tanda-tanda cinta tersebut selayaknya diberikan kepada Allah dalam rangka mencintai-Nya.

· Kagum terhadap kebesaran dan kekuasaan Allah QS 59:24

· Mengharap kepada Allah QS 39:53

· Rela dan menerima ketentuan Allah sepenuhnya

· Selalu mengingat Allah QS 13:28; 63:9; 59:19; 2:152

· Takut kepada Allah

Semua kepada Allah harus ditumbuhkan dan dibuktikan dalam ketaatan kepada-Nya. Sebab cinta akan tumbuh dari ketaatan dan kepatutan kepada kehendak dan aturan-Nya QS 24:51; 3:31

Prioritas dalam cinta QS 9:24

Prioritas tertinggi, cinta kepada Allah, Rosulullah dan jihad di jalan-Nya QS 3:31-32; 58:22; hadits 1

Prioritas menengah, cinta kepada orang tua, anak, saudara, istri/suami, dan kerabat QS 31:14; hadits Prioritas terendah, cinta yang lebih mengutamakan dan menomorsatukan cinta keluarga, kerabat, harta, dan tempat tinggal dibandingkan terhadap Allah, Rosulullah, dan jihad fi sabilillah. Hadits 3

Catatan :

Hadits 1 : Tidaklah sempurna seseorang dari kalian hingga ia mencintai saudaranya (sesama muslim) sebagaimana ia mencintai dirinya sendiri (HR Bukhori dan Muslim)

Hadits 2 : Semua makhluk adalah tanggung jawab Allah. Maka yang paling dicintai Allah adalah yang paling memperhatikan kehidupan keluarganya (HR Thabrani dan Baihaqi)

Hadits 3 : Tidaklah sempurna iman salah seorang dari kalian sehingga ia lebih mencintai aku daripada hartanya, anaknya, dan manusia seluruhnya (HR Bukhori dan Muslim)

Referensi :

Manajemen Cinta, Abdullah Nashih Ulwan

SEHAT RAGANYA SEHAT JIWANYA

Tujuan

FPeserta memahami pentingnya pola hidup sehat Islami

FPeserta memahami dan mengetahui pentingnya memiliki fisik yang sehat dalam tinjauan Islam

FPeserta termotifasi untuk berpola hidup sehat islami

Metode Pendekatan

FCeramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.2:247-249 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Kesehatan merupakan rahmat dan ni’mat Allah SWT yang sangat besar nilainya. Karena itu, menjadi kewajiban setiap muslim untuk menjaga, memelihara, memperbaiki, dan melestarikannya.

Menjaga kesehatan, sekaligus merupakan bukti kesyukuran seorang muslim kepada Allah SWT. Setiap muslim yang selalu bersyukur atas egala ni’mat yang diterimanya, Allah pasti akan menambah keni’matan itu berlipat ganda.

Islam agama yang sempurna. Ia banyak memberikan tuntunan agar ummatnya tetap hidup dalam keadaan sehat wal afiat. Berikut ini di antaranya :

Berprilaku Hidup Bersih.

Berprilaku hidup bersih, baik badan, pakaian, makanan dan minuman, tempat tinggal, dan bersih lingkungan hidup, merupakan perilaku yang sangat ditekankan dalam islam. Ketinggian iman seseorang dapat dilihat dari kebersihan dirinya, sebagaimana Allah SWT berfirman, “Allah senang kepada mereka yang menyucikan diri.” (QS. Al Baqarah : 222). “Dan bersihkanlah pakaianmu dan hindarilah perkara perkara yang tidak suci.” (QS. Al Mudatsir : 4-5).

Sabda Rasulullah SAW : “Kebersihan adalah sebagian dari Iman.” (HR. Muslim)

“Islam itu bersih maka berprilakulah bersih, sesungguhnya orang tidak akan masuk surga kecuali dalam keadaan bersih.” (HR. Dailami)

“Sesungguhnya Allah itu indah dan suka kepada keindahan. Dia bersih dan suka akan kebersihan. Dia pemurah dan suka akan kedermawanan. Karena itu bersihkanlah pekaranganmu dan janganlah kamu serupa dengan orang Israel yang membiarkan sampah kotoran bertumpuk-tumpuk di dalam rumahnya.” (HR. Bukhari)

Makan dan Minum yang Halal dan Bergizi

Ummat Islam diharuskan memilih makanan dan minumannya yang bersih, halal, dan bergizi sebagaimana firman Allah SWT dalam surat Al Baqarah ayat 168 dan 172, Al Maidah ayat 88, dan Al-a’raf ayat 156.

Ummat Islam dilarang makan dan minum secara berlebihan (Al-A’raf : 31). Makan kekenyangan dapat mengakibatkan perut terasa tidak enak, mengantuk dan badan menjadi lemah. Dalam jangka panjang akan menimbulkan berbagai macam penyakit seperti jantung, lever, ginjal dan kekakuan pembuluh darah. .

Beristirahat Secukupnya

Istirahat itu sangat penting. Kurang istirahat dapat menyebabkan antara lain tubuh menjadi lemah, kepala pening, otak tak dapat bekerja secara optimal sehingga kecerdasan menurun, dan pikiran menjadi tidak tenang.

Istirahat berfungsi untuk melepas lelah bagi otot-otot dan sel-sel syaraf yang telah bekerja sepanjang waktu. Kelelahan timbul akibat tertimbunnya asam laktat dalam tubuh sebagi hasil pembakaran zat makanan (glukosa) secara an aerobik (tanpa oksigen). Dengan istirahat, asam laktat yang tertimbun itu, sedikit demi sedikit dihilangkan melalui proses biokimia tertentu.

Salah satu bentuk istirahat adalah tidur, sebagaimana firman Allah SWT,

“Dan Kami telah jadikan tidur kamu untuk beristirahat.” (QS. An Naba’ : 9)

“Dan Dialah yang telah menjadikan untukmu malam sebagai pakaian dan tidur sebagai istirahat, dan dia menjadikan siang sebagai bangkitan (untuk mencari nafkah).” (QS. Al Furqan:47).

Bekerja Sebatas Kemampuan

Islam melarang seseorang memaksakan diri mengerjakan sesuatu di luar batas kemampuannya. Firman Allah SWT,

“Allah tidak membebankan pada diri seseorang melainkan sekedar yang bisa terpikul olehnya.” (QS. Al Baqarah : 286).

“Dia telah mewajibkan terhadap dirimu sendiri agar berlaku rahmah.” (QS. Al An’am : 12)

Menjaga Jarak Dengan Penderita Penyakit Menular.

Orang sehat, terutama anak-anak yang peka terhadap penularan penyakit, dilarang didekatkan pada orang yang sakit terutama penderita penyakit menular (ath-Tha’un). Rasulullah bersabda, “Orang yang sakit jangan dibawa mendekati orang yang sehat.” (HR. Bukhari-Muslim)

“Ath-Tha’un adalah penyakit yang dikirimkan kepada golongan Bani Israel dan orang sebelummu. Maka apabila kamu mendengar penyakit menular tersebut berjangkit di suatu tempat, janganlah kamu memasuki daerah itu. Dan apabila di suatu tempat berjkangkit penyakit menular sedang kamu berada di dalamnya, janganlah kamu keluar dari tempat itu. (HR. Bukhari-Muslim).

Dalam hadits lain, Nabi menganjurkan agar menjauhkan diri dari penyakit kusta, karena penyakit kusta (lepra) yang masih aktif (kuman positif) termasuk penyakit menular.

“Larilah kamu dari penyakit kusta, laksana kamu lari dari Harimau.” (HR. Bukhari).

Segera Berobat Bila Sakit.

Berobat adalah usaha untuk membasmi penyebab satu penyakit dengan tujuan agar badan sehat kembali. Juga untuk mencegah agar penyakit yang dideritanya itu tidak menular kepada orang lain ; apabila penyakitnya itu tergolong penyakit menular. Setiap jenis penyakit pasti ada obatnya, kecuali penyakit pikun. Sabda Rasulullah SAW.

“Berobatlah kamu sekalian (bila sakit), karena sesungguhnya Allah Ta’ala tidak mendatangkan pula obatnya, kecuali satu penyakit yaitu penyakit tua.” (HR. Tirmidzi)

Pada zaman Rasulullah, dunia kedokteran belum berkembang seperti sekarang. Saat itu, ada 3 macam pengobatan yang sering digunakan, sebagaimana sabda beliau dalam hadits yang diriwayatkan oleh Said bin Zubair dari Ibnu Abbas :

“Pengobatan itu ada tiga macam, yaitu minum madu, pembedahan dengan pisau bedah (bijamah), dan pemanasan dengan api, dan aku larang ummatku berobat dengan kai (besi panas).” (HR. Bukhari).

Meningkatkan Daya Tahan Tubuh

Agar tidak mudah terserang penyakit, daya tahan tubuh perlu ditingkatkan, terutama bayi dan anak-anak. Mereka sangat mudah terserang penyakit. Dalam sebuah kata hikmah disebutkan bahwa mencegah kerusakan itu lebih baik daripada berbuat kebaikan. (Darul mafasid muqadamun ‘ala jalbil mashalih).

Membiasakan Puasa

Pada hakikatnya, puasa adalah melaksanakan latihan mengendalikan syahwat perut berupa lapar dan dahaga dalam waktu tertentu, dari terbit fajar sampai terbenamnya matahari, dan sekaligus juga mengendalikan syahwat kelamin (seksual) dan nafsu lainnya. Kesemuanya itu bertujuan untuk meningkatkan ketaqwaan kepada Allah SWT.

Dilihat dari sudut ilmu keseharian, banyak manfaat yang bisa diperoleh dengan berpuasa antara lain :

Makan dan minum pada waktu sahur akan habis 6 jam kemudian sehingga masih ada waktu sekitar 7 jam bagi alat pencernaan untuk istirahat. Masa istirahat ini baik sekali untuk memperbaiki fungsi-fungsi sel-sel alat pencernaan yang telah bekerja terus menerus sepanjang waktu.

Selama berpuasa, energi yang dipakai diperoleh dari simpanan lemak dalam tubuh, sehingga jaringan lemak semakin berkurang dan ini mengurangi kegemukan, akibat penebalan saluran darah karena lemak dan terdapat kelebihan lemak dan darah. Keadaan ini secara tidak langsung dapat mengurangi penyakit tekanan darah tinggi dan penyakit jantung.

Jika sudah terbiasa dengan berpuasa, maka kebutuhan energi basal (Basal metabolisme Rate atau MBR) akan menurun, sehingga tenaga yang digunakan akan lebih efektif dan efisien.

Manfaat-manfaat ini telah dijelaskan oleh Allah SWT sebagaimana firman-Nya, “Dan berpuasa itu lebih baik kamu jika kamu mengetahui. (QS. Al Baqarah : 184)

Berolah raga Secara Rutin

Olah raga adalah suatu kegiatan menggerakkan seluruh anggota tubuh secara teratur, sehingga otot-otot menjadi kuat, persendian tidak kaku, dan aliran darah berjalan lebih lancar ke segenap jaringan dan organ-organ tubuh. Fungsi aliran darah pun akan lebih sempurna.

Rasulullah SAW telah menganjurkan setiap muslim untuk berolah raga secara rutin sebagai upaya untuk menjaga kesehatan dan kesegaran jasmani. Sabda beliau,

“Ajarilah anakmu (olah raga) berenang dan memanah” (HR. Dailami).

Berenang dalam hadits tersebut mewakili semua jenis olah raga dalam air dan memanah mewakili semua jenis olah raga di daratan.

Olahraga yang dilakukan secara rutin dapat menunjang perkembangan jiwa, meningkatkan ketrampilan dan pertumbuhan badan.

Sikap Hidup yang Ikhlash dan Sabar

Bagi seorang mu’min, kunci kebahagian dan kedamaian hidup terletak pada keikhlasan dan kesabaran menerima segala ujian, rezeki dan kenikmatan dari Allah SWT. Karena itu seseorang yang beriman selalu merasa yakin bahwa Allah SWT senantiasa memberi petunjuk, lindungan dan pertolongan kepada hambaNya.

Dengan sikap hidup ikhlas dan sabar seorang mukmin pun terbebas dari rasa takut mati, takut miskin dan takut terkena musibah. Seorang mukmin akan mengambil hikmah dari semua musibah yang menimpa dirinya.

Kedua sikap di atas juga dapat mengantarkan seorang yang beriman untuk senantiasa berpandangan optimis tak kenal putus asa dan selalu gembira dalam hidupnya. Ia menghadapi segala bentuk ujian dan cobaan dengan pandangan positif untuk meraih hikmahnya.

Refrensi :

Majalah Ishlah, Tahun 1992.

BINA DIRIMU DENGAN ISLAM

Tujuan

v Peserta memahami makna dan hakikat pendidikan Islam

v Peserta memahami sebab-sebab pentingnya pendidikan Islam

v Peserta termotivasi untuk mengetahui pendidikan Islam

Metode Pendekatan

Ceramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 3 : 79 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Makna dan hakikat pendidikan Islam :

Dalam bahasa arab pendidikan Islam disebut at tarbiyah al islamiyah. Secara bahasa, tarbiyah memiliki beberapa arti :

- Roba – yarbu = tumbuh berkembang

- Robiya – yarba = tumbuh secara alami

- Robba – yarubbu = memperbaiki, meningkatkan

Berarti proses pendidikan Islam seharusnya menumbuhkembangkan secara alami, juga sebagai proses perbaikan peningkatan diri bagi orang yang terlibat didalamnya. Pendidikan Islam bukan hal yang mengada-ada, dia memang ada.

Secara istilah makna tarbiyah adalah :

1. Menyampaikan sesuatu sampai pada tingkat sempurna sedikit demi sedikit ( al baydowi)

2. Menumbuhkan sesuatu sedikit demi sedikit sampai dengan tahap sempurna ( al asmahadi )

Mengapa pendidikan Islam diperlukan ?

Melihat kondisi umat Islam yang :

- Umat Islam tidak memahami Islam itu sendiri

- Akibatnya umat terjebak dalam kondisi kebodohan, kelemahan, dan kehinaan

- Umat Islam berada dalam kerusakan

Penyebabnya :

1. Kecintaan kepada dunia yang berlebihan dan takut mati

2. Saling berpecah belah

3. Mengkotak-kotakan ajaran Islam

4. Meninggalkan jihad

Hakikat jiwa manusia :

Memiliki kecenderungan untuk berbuat futur (dosa)

Terbuka untuk menerima hidayah (petunjuk)

Solusi : melihat kondisi umat saat ini serta memperhatikan hakikat jiwa manusia maka dibutuhkan sebuah pendidikan Islam bagi umat Islam. Pendidikan Islam (tarbiyah islamiyah) tersebut harus bersifat :

- Kontinu (mustamiroh)

- Membentuk syahsiyah Islamiyah bukan sekedar transfer ilmu (takwiniyah)

- Bertahap/terprogram (mutadarrijah)

- Menyeluruh tidak parsial (kaaffah)

Referensi :

Abu Ridho, Tarbiyah Islamiyah

PERANG PEMIKIRAN ABAD 21

Tujuan

F Peserta memahami makna dan hakekat perang pemikiran

F Peserta mengetahui dan memahami sarana, metode, hasil-hasil dari perang pemikiran

Metode Pendekatan

v Games

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca 2: 120 | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Games :

Membedakan dua benda yang amat berlainan (misalnya kapur dan tissue)

- Langkah 1

Para mad’u harus menyebutkan dengan cepat setiap benda yang diangkat oleh mentor (dialkukan beberapa kali)

- Langkah 2

Sekarang benda ditukar namanya. Jika kapur diangkat, peserta harus menjawab sebagai tissue. Begitu pula sebaliknya. Pada awalnya peserta akan mengalami kesulitan karena belum terbiasa. Tapi lama kelaman akan terbiasa

- Hikmah

Itulah Perang Pemikiran . Pada awalnya nilai-nilai Keislaman itu sudah pasti dan jelas. Tetapi secara perlahan-lahan musuh Islam berusaha akan menghilangkan nilai-nilai Islam

Maka disodorkanlah pada muslimin nilai yang tidak Islami. Mula-mula umat Islam tidak menerimanya (tidak terasa) tapi lama-kelamaan karena usaha mereka yang terus menerus ditambah umat Islam yang malas mengakji al Qur’an dan as Sunnah , maka ummat Islam akan larut dan tenggelam dengan nilai-nilai non Islam tersebut. Bahkan nilai-nilai yang menyimpang dengan Islam dianggap baik dan biasa. Dan sebaliknya ketika disodorkan nilai-nilai Islam mereka tidak mau menerima dan menjauh, seperti yang terjadi selama ini.

Rincian Bahasan :

Pengertian Ghozwul Fikri (Perang Pemikiran) :

- Secara Bahasa terdiri dari 2 kata ; Ghozwah dan Fikr. Ghozwah berarti serangan,invasi, serbuan . Fikr berarti pemikiran. Serangan /serbuan di sini berbeda dengan serangan dan serbuan dalam qital (perang)

Serangan/Serbuan
Qital | Ghozwah
- Saling mengetahui,siapa lawannya | - Sepihak, yang lain tidak menyadari kalau sedang diserang
- Banyak korban jiwa | - Relatif tidak ada
- Membutuhkan dana yang besar | - Relatif membutuhkan dana yang sedikit
- Hasilnya belum tentu berhasil | - Hasilnya nyata terlihat dan berhasil
- Efeknya terbatas | - Efeknya dalam dan luas

- Secara Istilah

Penyerangan dengan berbagai cara terhadap pemikiran umat Islam guna merubah apa yang ada di dalamnya sehingga tidak lagi bisa mengeluarkan darinya hal-hal yang benar karena telah bercampur aduk dengan hal-hal tak Islami

- Sasaran Ghozwul Fikri

1. Menjauhkan umat Islam dari Diin (agamanya) (17:73 ; 5:49)

2. Berusaha memasukkan yang sudah kosong Islamnya ke dalam agama kafir (2:217 ; 2:120)

3. Memadamkan cahaya (agama) Allah 61:8 ; 9 : 32

- Metode Ghozwul Fikri

o         Tasykik (pedangkalan/peragu-raguan)

Gerakan yang perupaya menciptakan keragu-raguan dan pedangkalan kaum muslimin terhadap agamanya

o         Tasywih (pencemaran/pelecehan)

Upaya orang kafir untuk menghilangkan kebanggaan kaum muslimin terhadap Islam dengan menggambarkan Islam secara buruk

o         Tadhil (penyesatan)

Upaya orang kafir menyesatkan umat mulai dari cara yang halus sampai cara yang kasar

o         Taghrib (pembaratan/westernisasi)

Gerakan yang sasarannya untuk mengeleminasi Islam, mendorong kaum muslimin agar mau menerima seluruh pemikiran dan perilaku barat

- Menyerang Islam dari dalam

o         Penyebaran Faham Sekularisme

Berusaha memisahkan aantara agama dengan kehidupan bermasyarakat dan bernegara

o         Penyebaran faham nasionalisme

Nasionalisme membunuh ruh Ukhuwaah Islamiyah yang merupakan azas kekuatan Islam

“Bukan dari golonganku orang yang mengajak pada ashobiyah dan bukan golonganku orang yang berperang atas dasar ashobiyah dan bukan dari golonganku orang yang mati karena ashobiyah” (al Hadist)

o         Pengerusakan akhlak umat Islam terutama para pemudanya

- Sarana Ghozwul Fikri

o         Media Masa : cetak dan elektronika

- Hasil Ghozwul Fikri

o         Umat Islam menyimpang dari al qur’an dan as Sunnah (25:30)

o         Minder dan rendah diri (3:139)

o         Ikut-ikutan (17:36)

o         Terpecah belah (30:32)

Referensi

F Dr. Daud Rasyid Sitorus, MA , al Ghozwu al Fikri dalam sorotan Islam

F Prof. Abdul Rahman H. Habanakah, Metode Merusak Akhlaq dari Barat

F Abu Ridho Abdi S, Lc , Pengantar memahami Ghozwul Fikri

F Peserta mengetahui dan memahami sarana, metode, hasil-hasil dari perang pemikiran

JADILAH LEBAH ATAU BUAH UTRUJAH

Tujuan

v Peserta memahami keberadaan manusia sebagai makhluk sosial

v Peserta memahami pentingnya memberi kemanfaatan pada orang lain

v Peserta termotivasi untuk memberikan manfaat pada orang lain

Metode Pendekatan

Ceramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 3 : 79 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan :

Dalam hadits yang termasuk paling awal yang dicatat oleh sahabat muda Abdullah bin Amr bin Ash ra yang kemudian terkodifikasikan dalam lembar shahifah ash-shodiqoh, Rasulullah SAW berpesan agar pengikut dan ummatnya menjadi seperti lebah, ketika ia hinggap di bunga tidak merusaknya, bahkan membantu penyerbukannya dan kemudian terbang untuk kembali ke sarangnya membuat madu.

Pesan ini sangat paralel dengan pesan Rasulullah yang lain ketika beliau memberikan tamsil tentang orang yang menerima hidayah dan kemudian mengikutinya atau hanya sekedar mendengarnya di telinga kanan dan kemudian mengeluarkannya dari telinga kiri. Beliau menyebutkan bahwa pemisalan seorang mu'min yang membaca Al Qur'an adalah seperti buah Utrujjah (seperti buah pir) yang rasanya manis dan baunya wangi. Adapun permisalan seorang mu'min yang tidak membaca Al Qur'an adalah ibarat buah kurma yang rasanya manis tetapi tidak mempunyai aroma… (HR Bukhari dan Muslim).

Kedua pesan Rasulullah SAW (qudwah dan uswah kita) itu, sangatlah tepat bila selalu menjadi renungan dan acuan setiap muslim. Bukankah salah satu dari hakikat da'wah adalah keseriusannya secara kontinyu untuk bukan saja mengajak pihak lain untuk memahami, mengamalkan dan membela Islam, tetapi ia juga sangat berkaitan dengan ajakan kepada diri sang da'i untuk terlebih dahulu memahami, mengamalkan dan menyerukan nilai-nilai da'wah itu sebelum dilakukan oleh pihak yang lain.

Dan itulah yang dengan sangat manis disampaikan oleh Rasulullah SAW. Ketika seorang pribadi muslim berinteraksi dengan diri dan lingkungannya, baik lingkungan sosial, profesional, da'wah maupun politik, bila ia menjadi seperti lebah, maka ia akan tidak pernah berhenti berterbangan ke sana kemari menghampiri para 'mad'unya' tidak untuk merusak keindahannya tetapi untuk membantu mereka agar terjadi pembuahan dan sinergi sehingga muncullah produk-produk yang positif dan bermanfaat untuk para mad'u itu juga untuk sang da'i. Demikian juga ketika ia memerankan diri seperti buah Utrujjah itu, dan tidak sekedar seperti buah kurma yang memang manis bila dikunyah tetapi tidak mempunyai aroma sebab seorang muslim yang baik, tidak cukup hanya dengan memiliki rasa yang manis bila dikunyah, ia juga sangat memerlukan kepada aroma dan citra yang harum dan positif. Inilah yang akan sangat membantu penyebaran da'wah. Dengan cita rasa yang positif da'wah sudah sangat terbantu untuk mudah diterima dan dijauhkan dari kesalahpahaman.

Dan dimilikinya rasa yang manis begitu sosok ini disentuh, akan memberikan kenyamanan dan ketentraman bahwa aroma harum yang menyebar ternyata sesuai benar dengan realita yang dihidupi sehari-hari dan itu adalah bukti paling konkrit tentang kebenaran nilai yang diperjuangkan. Kesatupaduan antara idealita dan realita adalah suatu hal yang dituntut oleh masyarakat, justru ketika mereka berada di zaman serba materi, dan sesungguhnya itulah yang pernah diingatkan dengan keras oleh Allah SWT dalam Al Qur'an surat Ash-Shaff ayat 2 'Wahai orang-orang yang beriman, mengapa kalian mengatakan sesuatu yang tidak anda kerjakan, dosa yang besar disisi Allah bila anda hanya mengatakan sesuatu tanpa melaksanakannya.'

PROBLEMATIKA UMAT

Tujuan

· Peserta mengetahui potensi-potensi yang dimiliki umat Islam

· Peserta mengetahui sebab-sebab kemunduran umat Islam

· Peserta mengetahui solusi dari problematika umat Islam

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca 2: 246-252 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

RINCIAN BAHASAN

Potensi Yang Dimiliki Umat Islam :

· Syari’ah/ Peraturan (AlQuran). Peraturan yang dimiliki umat Islam ini sudah lengkap dan menyeluruh

QS 15:9 ® tentang kemurnian AlQuran

QS 2:2 ® AlQuran adalah petunjuk

· Kekayaan alam hampir sebagian besar (65 %) berada dinegeri-negeri muslim. Cadangan minyak bumi (65 %) berada di negeri muslim

· Jumlah umat Islam. Sebagian besar penduduk dunia adalah muslim

· Janji Allah untuk memenangkan umat Islam

- QS 61: 9 ® Allah memenangkan umat Islam

- QS 2: 214 ® Sesungguhnya pertolongan Allah amatlah dekat

· Sejarah Islam yang penuh dengan kejayaan

SEBAB-SEBAB KEMUNDURAN UMAT ISLAM

· Faktor Internal

1. Jauh dari AlQuran dan Sunnah Rosul

2. Mempelajari Islam hanya karena mengikuti (QS 12:108)

3. Terpecah belah karena ada perbedaan masalah Furu’ (QS 8:63) ® Allah yang mempersatukan hati.

4. Rendah diri : tidak tsiqoh pada Islam (QS 63:8) ® Kekuatan itu milik Allah, Rosul dan Orang-orang mukmin.

5. QS 3:139 ® Orang akan tinggi derajatnya jika beriman

6. Gejala taqlid dengan semua yang datang dari barat.

7. Tertinggal dalam ilmu pengetahuan dan teknologi.

· Faktor Eksternal : Adanya Ghozwul Fikri ( perang pemikiran dan Harokatul Irtidad (Gerakan Pemurtadan) dari musuh-musuh Islam untuk menghancurkan Islam dan umatnya )

SOLUSI UNTUK MERAIH KEMENANGAN :

1. Umat Islam harus menerapkan syari’at Islam dalam seluruh aspek kehidupan.

2. Mendidik generasi Islam dengan Manhaj pendidikan yang syamil (sempurna) dan mutakamil (menyeluruh).

3. Menyiapkan kekuatan semaksimal mungkin untuk menghadapi musuh.

4. Perjuangan dan pengorbanan.

REFERENSI :

1. Panduan Aktifis Harokah (hal. 79, Pustaka Al-Ummah)

2. Rencana Penghapusan Islam dan Pembantaian Kaum Muslim di Abad Modern (hal. 48, Nabil bin Abdurrahman)

AYO BERDAKWAH

Tujuan

F Peserta memahami potensi generasi muda sebagai asset umat Islam

F Peserta mengetahui dan memahami bagaimana mereka bisa berperan

Metode Pendekatan

v Games

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca 18 : 13-14 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

PENDAHULUAN

Islam memandang usia muda sebagai usia yang mengandung nilai sangat khusus, seperti yang Rasulullah SAW ungkapkan :

“Gunakanlah lima kesempatan sebelum datangnya yang lima (uzur), yakni : masa mudamu sebelum tuamu, masa sehatmu sebelum sakitmu, kekayaanmu sebelum dating miskinmu atau fakir, masa hidupmu sebekum matimu, waktu luangmu sebelum kesibukanmu” (Hadits Ibnu Abbas RA. Riwayat Al Hakim).

Dari hadits ini bisa kita lihat bahwa Islam ingin generasi mudanya pandai menggunakan kesempatan dan waktu yang dimilikinya untuk meraih cita-cita yang diidamkan. Kesia-siaan dan ketidakteraturan waktu adalah sesuatu yang tidak dikehendaki oleh Islam. Rasulullah bersabda :“Dari Ibnu Abbas RA, ia berkata : Rasulullah SAW. Bersabda :

“Ada dua nikmat dimana manusia banyak tertipu karenanya, yaitu kesehatan dan kesempatan” (HR. Bukhari dikutip dari Riyadhush Shalihin karya Imam Nawawi).

Kecenderungan hidup santai dan bereha-leha adalah satu bentuk aktivitas pemuda yang tidak memahami nilai waktu. Penyakit ini seringkali menghinggapi pemuda. Padahal, apabila seseorang sudah tidak bisa lagi menghargai nilai waktu, ia tidak akan mempu menata dan mengatur waktu sesuai dengan tugas-tugas yang menjadi tanggung jawabnnya. Segala bentuk tanggung jawabnya akan terbengkali cita-cita yang sudah dirancang menjadi angan-angan belaka.

Kita memang tidak bisa memungkiri bahwa kuatnya jerat ghozwul fikri yang dilancarkan oleh musuh-musuh Islam menjadi salah satu factor lalainya pemuda. Namun, apabila hal ini diimbangi dengan ketahanan dan kekuatan iman yang kokoh niscaya pemuda akan mampu tampil sebagaimana sosok mukmin yang ideal. Ia akan mampu mengolah potensi jasmani, akal, dan jiwanya sehingga berkembang maksimal membentuk pribadi yang kokoh, tangguh penuh semangat, dan mampu menopang kebangkitan umat.

Masa muda hendaknya dimanfaatkanb untuk melakukan perbuatan yang bermanfaat, sebab kesempatan itu hanya dating sekali dalam rentang waktu kehidupan manusia dunia. Tenaga yang masih segar ditambah dengan semangat yang menyala merupakan modal utama untuk mengejar kesempatan emas menyongsong masa depan melalui ilmu pengetahuan. Pada saat usia semakin menua, kesempatan itu tak banyak diharapkan. Oleh karena itu, gunakanlah usia muda untuk menunaikan kewajiban membela agama Allah dengan sebaik-baiknya.

Apabila hidup kita diabdikan guna kepentingan agama, niscaya Allah akan senantiasa melindungi dan memayungi gerak langkah kita.

“….Jika kamu menolong (Agama) Allah, niscaya Dia akan menolongmu dan meneguhkan kedudukanmu”

(QS. Muhammad : 7).

Rasulullah SAW bersabda :

“Tujuh orang yang akan dilindungi Allah dalam melindungiNya pada hari yang tidak ada perlindungan selain perlindungannya…(satu diantaranya ialah) pemuda yang sejak kecil selalu beribadah kepada Allah” (HR. Syaikhoni).

Kisah para sahabat yang ternyata mereka berjuang di jalan Allah SWT muali usia muda : Umar bin Khatab , 27 tth . zaid bin Haritsah , 20 tahun , Sa’ad bin abi Waqqash, 17 tahun, Ali bin Abu tahlib, 8 tahun.

Bekal yang harus dimiliki pemuda muslim :

- Aqidah yang Kuat dan Selamat (Salimul Aqidah) : 2:197

- Ibadah yang Baik dan Benar (Shahihul Ibadah)

- Akhlaq yang luhur (Matinul Khuluq)

- Kematangan Intelektual (Mutsaqoful Fikr)

- Ketrampilan skill yang mumpuni (munadhomaan fi syu’unihi

- Dll

Peran Pemuda Islam

Generasi Penerus (2:132-133,al Furqon:74)

Generasi Pengganti (al Maidah :4)

Generasi pembaharu (Maryam :42)

Referensi :

- ad Daulah, Ali Salim. Pemuda Islam di Seputar Persoalan yang menghadangnya , Risalah Gusti

- al Bana, Hasan . Abdullah Nashih Ulwan, Pemuda Militan

- al Hilali, Majdi , 38 Generasi Unggulan. GIP, Jakarta

- Fathi Yakan, Komitmen Muslim Kepada Harakah Islamiyah

KISAH PERANG BADAR

Tujuan

1. Peserta memahami pentingnya sirah (sejarah) kehidupan Rasulullah dan para sahabat

2. Peserta mampu mengkisahkan peran badar dan mengambil hikmah darinya.

3. Peserta memahami pentingnya sirah (sejarah) kehidupan Rasulullah dan para sahabat

4. Peserta mampu mengkisahkan perang badar dan mengambil hikmah darinya.

Metode Pendekatan

v Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca 2: 120 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

RINCIAN MATERI

PERANG BADAR

(Jum’at,17 Ramadhan 2 H / Januari 624 M)

Prolog :

Perang Badar merupakan bentuk perlawanan fisik pertama kali yang dilakukan oleh Rasulullah berserta para sahabat. Peristiwa ini bersamaan terjadinya dengan disyariatkannya perintah puasa Ramadhan yaitu pada tahun kedua hijriyah.

Suatu hari Rasululullah SAW memperoleh informasi bahwa kafilah dagang Quraisy sebanyak 30 orang, 1000 ekor unta, dengan muatan senilai 50.000 dinar tengah berjalan menuju Syam. Kafilah itu dikepalai Abu Sufyan Bin Harb.

Setelah mendapat berita tersebut, Rasulullah SAW berangkat ke luar Madinah bersama sebagian kecil sahabat untuk berjaga-jaga, agar mereka tidak mengganggu kaum muslimin di Madinah. Sebab Musyrikin Quraisy sering merusak kebun-kebun, dan merampas ternak milik penduduk Madinah. Tetapi sesampainya Rasulullah SAW bersama pasukan muslimin di tempat tujuan, kafilah quraisy itu ternyata sudah berlalu.

Selang beberapa waktu kemudian Rasulullah SAW menerima kabar lagi bahwa kafilah Quraisy tadi sedang bersiap-siap akan kembali ke Makkah. Sebelumnya terdengar kabar pula mengenai dirampasnya harta-harta kaum muslimin yang ditinggal di kota mekkah, hal ini membuat sebagian para sahabat dengan dipelopori oleh Paman Nabi Hamzah mengajukan izin kepada Rasulullah untuk membalas perlakuan orang kafir Quraisy tersebut. Kemudian turun ayat 39-40 Surah Al Hajj yang membeirkan ijin kepada kaum muslimin untuk berperang jika mereka didzolimi.Rasulullah SAW dan para sahabat kembali bersiaga untuk mengambil hak mereka yang terampas dari kafilah dagang Abu Sufyan. Dengan pasukan yang teridiri dari 313 orang dan 2 ekor unta, mereka menuju suatu tempat dekat Shafra’ kemudian berhenti di situ. Rasulullah SAW lalu mengirim 2 orang sahabat untuk menyelidiki kabar tentang kafilah dagang tersebut.

Abu Sufyan akahirnya mengetahui bahwa pasukan kaum muslimin telah bersiaga di luar Madinah, lalu ia mengirim kurir ke Mekkah minta bantuan pasukan tambahan. Menjawab permintaan itu, Quraisy memberangkatkan pasukan yang terdiri 1000 orang dengan dukungan 700 ekor unta. Ketika rombongan musyrikin Quraisy sedang dalam perjalanan, sampailah kabar bahwa kafilah dagang yang dipimpin Abu Sufyan telah selamat tiba di Mekkah dengan mengambil jalan dekat pantai. Dan Abu Sufyan meminta agar pasukan Quraisy untuk kemabli saja. Namun Abu Jahal -komandan pasukan- menolak. Dia berkeras untuk terus ke Badr. Kemudian Abu Jahal memerintahkan pasukannya untuk mendirikan kemah-kemah sambil menyombongkan diri menantang kaum muslimin, sambil bernyanyi-nyani dan mabuk-mabukan.

Sementara itu, perjalanan Rasulullah SAW dan para sahabat sampailah di lembah Dzafiran. Di sana Rasulullah SAW mendapat laporan tentang selamatnya kafilah Abu Sufyan di Makkah, dan juga laporan mengenai tantangan pasukan musyrikin pimpinan Abu Jahal. Menghadapi siatuasi genting ini beliau lalu bermusyawarah dengan para sahabat. Beberapa pendapat dari sahabat ketika itu menghendaki agar kaum muslimin kembali saja ke Madinah, “sebab tujuan kita ke sini hanya untuk menghadang kafilah dagang, bukan untuk berperang!’, demikian alasan mereka. Air muka Rasulullah SAW kelihatan muram, berbeda pendapat dalam situasi yang sulit tersebut.

Tiba-tiba berdirilah Miqdad bin Al-Aswad ra. Dan berkata : “Ya Rasulullah, teruskanlah pada hal apa yang Allah perintahkan pada tuan. Maka kami menyertai tuan. Demi Allah, kami tidak akan berkata kepada tuan seperti perkataan bani Israil kepada nabi Musa ; “Pergilah engkau bersama Tuhanmu, maka berperanglah engkau berdua, kami sesungguhnya akan duduk termenung di sini saja.” Akan tetapi, kami berkata kepada tuan : “Pergilah tuan bersama Tuhan Tuan, dan berperanglah tuan bersama Tuhan tuan! Kami sesungguhnya beserta tuan berjalan dengan kami sampai ke barkhul Ghamad, niscaya kami berjuang bersama tuan. Kami akan berperang dari sebelah kiri dan kanan tuan, dan dari antara hadapan tuan dan belakang tuan”. Demikian pula ucapan Sa’ad bin Muadz dari golongan anshor, menguatkan pendapat Miqdad tadi. Akhirnya diputuskan untuk bertempur dengan musuh. Maka berangkatlah pasukan muslimin ke Badr, sesuai kesepakatan tersebut.

Jalannya Perang :

Rasulullah SAW dan tentara muslimin terus berjalan sampai ke suatu lembah. Namun lembah tersebut jauh dari tempat air, penuh pasir lagi kering. Sehingga banyak para sahabat kehausan dan sukar bersuci dari hadats. Maka berdoa’lah Rasulullah, dan kemudian Allah turunkan hujan yang sangat lebat.

Setibanya di Badr, Rasulullah dan pasukan muslimin lalu menuju ke wadi (tempat air) Badr. Beliau menunggu kedatangan tentara musyrikin di situ. Seorang sahabat yang bernama Hubbab bin Al-Mundzir mengusulkan agar mereka pindah ke lokasi yang dekat dengan mata air, agar mereka tidak kekurangan air selama peperangan berlangsung. Sebaliknya, pasukan musyrikinlah yang akan kekurangan air nanti. Pendapat Hubbab ini dibenarkan oleh malaikat Jibril, sehingga Rasulullahpun menerimanya. Mereka menduduki sebelah utara dari lembah Badr yang luas, membelakangi jalur ke Syam. Kota Madinah ada di kiri mereka. Ats usul Sa’ad bin Muadz ra., para sahabat membuatkan ‘arsy (semacam alal duduk) dari pelepah kurma untuk Rasulullah SAW. Selanjutnya pasukan muslimin membuat kolam-kolam air dan mendirikan kemah.

Kemudian nampaklah oleh mereka pasukan musyrikin di kejauhan menuju lembah Badr. Jumlah mereka amat banyak, membuat mereka sombong. Rasulullah SAW berdo’a dengan khusyu’, memohon pertolongan Allah. Lalu beliau keluar dari Arsy, dan bersabda : “Akan dikalahkan pasukan itu, dan mereka akan membalik ke belakang.”

Pasukan musyrikin mengambil posisi di sebalah Selatan lembah Badr, berhadapan langsung dengan pasukan muslimin. Jalur menuju Mekkah tepat di belakang mereka. Daerah yang mereka duduki, tidak teduh sebagaimana daerah yang dijadikan basis oleh pasukan muslimin.

Pasukan musyrikin terbagi dalam empat kelompok. Dua kelompok pasukan berkuda, yang masing-masing mengambil posisi di sayap kanan dan kiri pasukan, sementara dua kelompok pasukan berjalan, berada di tengah-tengah.

Sebelum pertempuran sesungguhnya dimulai, diadakanlah adu tanding satu lawan satu. Quraisy mengajukan ketiga jagonya : ‘Utbah bin Rabi’ah, Syaibah bin Rabi’ah, dan Walid bin ‘Utbah. Pada mulanya Rasulullah memerintahkan tiga orang sahabat Anshor untuk melayani tantangan itu. tetapi Quraisy menghendaki untuk berhadapan dengan muhajirin. Maka Rasulullah memerintahkan Hamzah bin Abdul Mutholib, Ali bin Abi Thalib, dan Ubaidah bin Harits melayani musyrikin yang sombong itu.

Dalam pertempuran satu lawan satu itu, Hamzah dapat membunuh Syibah, Ali dapat membunuh Walid, sedangkan Ubaidah dipukul dengan pedang oleh Utbah di lututnya sampai hampir putus. Hamzah dan Ali segera menggotong Ubaidah ke hadapan Rasulullah. Kemudian Ali ra. Kembali ke medan pertempuran dan bertanding melawan Utbah, sampai akhirnya Utbah dapat dibunuhnya.

Sementara itu Ubaidah bin harits ra. Dibaringkan di tikar Rasulullah SAW. Dalam keadaan terluka parah itu Ubaidah bertanya kepada Rasulullah : “Tidakkah ini syahid, ya Rasulullah?” Maka Rasulullah menjawab : “Sesungguhnya saya menyaksikan bahwa engkau syahid.” Setelah itu, Ubaidahpun menghembuskan nafasnya yang terakhir sambil tersenyum puas.

Selesai tanding satu lawan satu itu, maka kedua pasukan bersiaga. Rasulullah memerintahkan pasukan muslimin untuk berdiri dalam shaf yang rapat dan lurus. Quraisy segera mengerahkan pasukan berkudanya untuk menggempur pasukan muslimin. Gemuruh derap pasukan berkuda musyrikin itu sedikitpun tidak menggentarkan hati kaum muslimin. Mereka tetap tegak berdiri di posisi masing-masing sesuai perintah Rasulullah, menangkis gelombang demi gelombang serangan yang datang. Debupun memenuhi udara di sela bayang-bayang sabetan pedang dan tikaman tombak-tombak, suara dentingan dua pedang yang beradu bercampur dengan ringikan kuda yang terluka. Satu persatu tubuh-tubuh kaum musyrikin rebah, tanpa kepala atau lengan.

Maka bingunglah kaum musyrikin yang pongah itu, baru pertama kalinya mereka saksikan, bahwa pasukan berkuda (kaveleri) dapat dilumpuhkan oleh pasukan berjalan (artileri). Selanjutnya, Pertempuran yang seru semakin berkobar. Rasulullah memberikan komando pada pasukannya untuk maju menyerbu. Dengan penuh semangat jihad, tanpa mengenal rasa takut, para mujahidin itu maju menggempur musuh dengan kekuatan mereka yang jauh lebih besar. Kesyahidanlah yang mereka cari.

Akhirnya porak porandalah pasukan musyrikin itu. Abu Jahal, dan tokoh-tokoh Quraisy yang lain tewas. Yang masih hidup segera berbalik ke belakang, melarikan diri, kembali ke Makkah. Dalam ghazwah badr ini, pasukan muslimin yang syahid ada 14 orang .Sedangkan tentara musyrikin yang tewas adalah sebanyak 70 orang. Kaum muslimin juga memperoleh rampasan perang yang besar tawanan-tawanan.

Ketika menangani para tawanan perang ini sempat terjadi perbedaan pendapat diantara para sahabat. Kemudian disepakati bagi mereka yang bisa mengajar membaca dan menulis 10 orang muslim maka akan di bebaskan.

Referensi :
- Siroh Nabawiyah, Dr. Ramadhan al Buthy


Risalah Ramadhan

SYAHADATKU ….. SYAHADATMU

Tujuan Intruksional Umum :

1. Siswa memahami urgensi memahami Syahadatain (dua kalimat syahadat)

2. Siswa memahami makna dan kandungan Syahadatain secara benar

3. Siswa mampu menerapkan nilai-nilai yang terkandung dalam syahadatain dalam kehidupan sehari-hari

Pendahuluan

Rasulullah SAW pernah pada suatu saat mengumpulkan kaum kerabatnya dari bani Quraisy di Bukit Shaffa. Ketika ditawarkan kepada mereka satu kalimat yang dengannya mereka akan menguasai dunia, mereka mengatakan, “Jangankan satu, sepuluhpun kami mau”. Namun ketika mereka diajak kepada kalimat syahadat, serta mereka menolak dan mencaci maki rasulullah SAW. Suatu ketika seorang sahabat mendakwahkan kalimat syahadat ini kepada sekelompok Arab Baduy, jawab mereka, “Ini adalah yang dibenci para raja”. Dan sebagian lagi menjawab, “Kalimat ini akan membuat para pengikutnya akan diusir dari kampung halamannya sendiri”. Kisah kabilah lain ketika diajak pada kalimat syahadat, mereka menjawab, “Kami telah mengikat perjanjian dengan kabilah bani Syaiban”. Dikutip dari kitab Thoriqud Dakwah, Sayid Qutbh.

Begitulah reaksi yang datang dari mereka yang diajak kembali kepada kalimat fitrah ini, Sebuah reaksi yang menunjukkan bahwa mereka faham dan mengerti betul hakikat dan konsekwensi apa yang tersurat dan tersirat dalam kalimat syahadat. Apa konsekwensi yang mereka dapatkan jika ingin menjadi barisan pendukung kalimat ini? Dari pemahaman inilah mereka mengambil keputusan menerima atau menolak. Menerima dengan sepenuh hati tanpa penawaran ataupun syarat tertentu.

Suatu kalimat yang sangat mulia dan agung yang disebutkan dalam Al Qur’an sebagai Kalimat Thayyibah adalah kalimat yang senantiasa akrab dengan lisan seorang muslim. Setiap saat melakukan shalat kita kembali menegaskan komitmen kita untuk taat kepada-Nya melalui kalimat ini. Dengan kalimat ini pulalah kita dapat membedakan antara seorang Abu Jahal yang lahir dan fasih berbahasa Arab menolak ajaran rasul dengan tetap bertahan sebagai sosok orang kafir. Sebaliknya adapula Hamzah, Khalid bin Walid, Abu Sofyan, hingga seorang Cat Steven, musisi Inggris yang setelah bersyahadat menjadi Yusuf Islam, atau seorang Margaret Marcus mantan yahudi menjadi Maryam Jameeleh setelah mengucapkan dua kalimat syahadat.

Kalimat Thayyibah yang digambarkan dalam Al Qur’an yang tiada lain adalah kalimat syahadat. Sebuah kalimat yang memiliki nilai-nilai luhur dan keagungan yang tinggi yang tidak bisa disamakan dengan kalimat-kalimat yang lain. Sebagaimana firman Allah SWT :

“…Dan Allah menjadikan Kalimat orang-orang kafir itu yang rendah. Dan kalimat Allah itulah yang tinggi. Allah Maha Perkasa lagi Maha Bijaksana (At-taubah : 40)

Urgensi Syahadataian

Dari uraian di atas maka jelaslah bahwa Syahadatain yang merupakan dua pernyataan, persaksian dan sumpah setia kita terhadap Islam merupakan hal yang sangat penting untuk dipelajari, dipahami dan diamalkan dalam kehidupan kita sehari-hari. Ada tiga alasan utama yang menyebabkan syahadatain menjadi suatu hal yang penting untuk kita pelajari, yaitu :

1. Merupakan Gerbang Awal Pertanda Keislaman Seseorang

Seorang non muslim yang ingin masuk Islam, maka langkah pertama yang harus ia lakukan adalah mengucapkan “Dua Kalimat Syahadat” (Syahadataian). Karena Syahadataian merupakan suatu pernyataan dirinya terbebas dari segala penghambaan selain penghambaan kepada Allah SWT. Dan sekaligus merupakan pernyataan penyerahan dirinya kepada Allah SWT. Inilah kalimat yang akan membawa seorang kepada keselamatan (Islam) dan juga kepada kenikmatan abadi.

Dari Mu’adz berkata, “Aku mendengar Rasulullah SAW bersabda : “Barangsiapa yang akhir katanya (ketika ajal menjemputnya) : “Laa Ilaaha illallah”, maka pasti dia masuk surga.” (HR. Ahmad dan Abu Daud).

Namun Apabila seorang terlahir dari keluarga muslim, maka ia tidak perlu lagi bersyahadat, karena secara otomatis dia diakui sebagai seorang muslim (Al-Intisab). Islam memiliki prinsip bahwa; “Setiap bayi yang terlahir adalah dalam keadaan fitrah (Islam), maka kedua ibu-bapaknyalah yang akan menjadikannya Yahudi, Nasrani atau Majusi.” (HR. Bukhari)

Adapun tahapan-tahapan pemurniaan nilai syahadat sebagai konsekuensi iman secara berurutan dijelaskan oleh Rasulullah dalam sabdanya ; yakni dengan “membenarkan di dalam hati (At tasdiqu bil qolbi), dinyatakan secara lisan (Al qoulu bil lisan), Dibuktikan dengan perbuatan (Al’amalu bil arkan)” (disarikan dari HR. Ibnu Hibban)

Apabila seseorang membenarkan di dalam hatinya, maka dia dikatakan memiliki nilai batin (Al qimatul bathunah). Artinya status keimanannya diakui oleh Allah SWT. Sebaliknya berapapun seseorang menyatakan keimanannya secara lisan dengan meneriakkannya kemudian mengerjakan semua amal mukmin, tetapi jika hatinya mendustai Allah dan Rasul-Nya maka tetap saja di hadapan Allah status keimannya tidak diakui. Ketiga tahapan di atas akan bertumpu pada keistiqomahan kita dalam menjalankan syariat Islam.

2. Merupakan inti / pokok ajaran Islam

Segala macam ibadah, akhlaq dan syariat Islam mengacu kepada kalimat ini. Ketika seorang muslim melaksanakan ibadah kepada Allah SWT, pada hakikatnya ia sedang merealisasikan janji dan sumpahnya kepada Allah yang tertuang dalam kalimat ini.

Syahadatain melambangkan jiwa totalitas Islam, laksana nyawa yang merupakan nadi seluruh tubuh manusia. Seluruh anggota tubuh manusia tidak berfungsi sebagai manusia yang hidup jika nyawanya telah tiada. Begitu juga Laa Ilaaha Illallah Muhammadarrasuulullah, merupakan ruh setiap aspek ajaran Islam (Said Hawwa, Al Islam ; Syahadataian dan Fenomena Kekufuran).

“Barangsiapa mencari agama selain Islam, maka sekali-kali tidaklah akan diterima (agama itu) darinya, dan dia di akherat termasuk orang-orang yang rugi.” (QS. Ali Imran (3) : 85)

3. Merupakan pembeda seorang muslim dan kafir

Kalimat Syahadat membedakan seorang muslim dengan seorang non muslim (kafir) dalam status maupun balasan yang akan diterimanya dari sisi Allah SWT. Allah akan membalas setiap amal seorang muslim dengan kenikmatan di dunia dan di akherat, sedangkan orang kafir mendapat kesempitan hidup di dunia dan siksaan di akherat.

“Dan orang-orang yang kafir, amal-amal mereka laksana fatamorgana di tanah yang datar, disangka air oleh orang-orang yang dahaga, tetapi bila didatangi air itu dia tidak mendapatinya sesuatu apapun …” (QS. An Nur (24) : 39)

“Dan Kami menghadap kepada apa yang mereka telah kerjakan dari amal perbuatan (baik), lalu Kami jadikan dia debu yang berterbangan” (QS. Al Furqan (23)

Pengertian Asy-hadu (Bersyahadat)

Kata asy-hadu mempunyai arti ‘saya bersaksi’. Kata ini merupakan suatu bentuk persaksian (syahadat) seorang muslim yang harus diwujudkannya dalam kehidupannya sehari-hari. Syahadat mempunyai arti : pernyataan jiwa (Al-I’lanu), janji (al-wad’u), dan sumpah (al-qosamu).

Kata syahadat dalam tata bahsa Arab merupakan bentuk fi’il mudhori (bentuk sekarang dan masa yang akan datang) maka pernyataan, janji, sumpah seseorang yang telah bersyahadat tidak hanya berlaku pada saat diuacapkannya saja, tetapi juga untuk waktu selanjutnya. Ia berlaku mengikat sepanjang hayat, setiap d etiknya menuntuk pembuktian dari syahadat orang tersebut. Dengan melihat arti secara bahasa saja, kita sudah dapat merasakan betapa beratnya bobot perkataan ‘”Asy-hadu” yang diucapkan seseorang. Karena dia bukan hanya sekedar pernyataan, janji atau sumpah saja, melainkan ketiga-tiganya sekaligus.

Syahadat sebagai pernyataan (Al-I’lan)

Bukan sekedar pernyataan ‘ya’ atau ‘tidak’ saja yang menjadi permasalahan, tetapi konsekuensi di belakang pernyataan ya atau tidak-nyalah yang harus diperhitungkan karena harus ditanggung oleh orang yang membuat pernyataan. Ketika seseorang mengucapkan syahadat pada hakikatnya ia sedang mengumumkan proklamasi dirinya yang terbebas dari semua ikatan kecuali ikatan Allah. Sejak saat itu pula ia mengumumkan bahwa ia berbeda dengan yang lainnya. Segala atribut dan identitas yang ia sandang kini mencerminkan arti proklamasi yang dikumandangkannya. Firman Allah SWT :

“….Kalau meeka berpaling, katakanlah (kepadanya) : Saksikanlah bahwa kami adalah orang-orang yang menyerahkan diri (kepada Allah).” (QS. Ali Imran (3) : 64)

Pengertian ini nyata terlihat pada diri Umar bin Khattab ketika memilih Islam sebagai jalan hidupnya. Seluruh karakter jahiliyah yang selama ini menjadi trade mark-nya hilang berganti dengan warna Islam. Atau pada diri Mush’ab bin Umair ketika dengan lapang dada melepas semua atribut kemewahan dan kekuasaan jahiliyah yang menjadi haknya. Dan pada diri maryam Jameelah pada saat ia rela menempuh terjal dan cadasnya jalan kehidupan semata untuk membuktikan kemuslimahannya. Seperti itulah sepatutnya pribadi muslim memahami konsekuensi syahadataian yang telah diikrarkannya.

Syahadat sebagai janji (Al-Wad’u)

Seseorang yang bersyahadat sebenarnya ia tengah berjanji. Janji yang berlaku semenjak ruh masuk ke dalam jasad kita ketika masih di dalam rahim hingga hari kiamat kelak. Sebagaimana bunyi firman Allah:

”Dan ingatlah ketika Rabb-mu mengeluarkan keturunan anak-anak Adam dari sulbi mereka dan Allah mengambil persaksian terhadap jiwa mereka (seraya berfirman) : “Bukanlkah Aku ini Rabb-mu?” Mereka menjawab, “Betul (engkau Rabb kami) kami menjadi saksi”. (Kami lakukan yang demikian itu) agar di hari kiamat kamu tidak mengatakan : “Sesungguhnya kami (Bani Adam) adalah orang-orang yang lengah terhadap ini (ke-esaan Allah).” (QS. Al A’raf (7) : 172)

Janji adalah hutang yang harus dibayar lunas, tunai tanpa bekas. Karena itu kehidupan seorang muslim sepenuhnya berada dalam aturan Allah SWT sebagai realisasi untuk membayar janjinya. Janji untuk menjadikan Allah sebagai Rabb dengan segala hak-Nya. Hak untuk ditaati, dipatuhi, dicintai dan diperhatikan kehendak serta kemauan-Nya. Itulah sebabnya mengapa Abu Jahal tidak mau mengucapkan dua kalimat syahadat, bukan karena dia tidak dapat mengucapkannya, tetapi karena dia tidak sanggup menanggung konsekuensi di balik pernyataan dua kalimat syahadat tersebut.

Syahadat sebagai Sumpah (Al-Qosamu)

Sebagaimana sifat sumpah, yang tidak diucapkan setiap saat, hanya digunakan pada keadaan darurat atau pada situasi tertentu yang diperlukan, sehingga harga sumpah itu mahal dan tidak diobral. Sumpah bisaanya digunakan untuk mengukuhkan atau membangun rasa percaya. Ada kalanya yang hendak dikukuhkan atau hendak dibangun adalah kepercayaan pihak lain atau ada kalanya kepercayaan itu sendiri. Sumpah lebih berat dari sekedar pernyataan atau janji. Karena disamping konsekuensi yang akan dihadapi disadari sepenuhnya, orang yang bersangkutan telah memilih sendiri konsekuensi yang konkrit sehingga tidak dapat menghindar lagi (QS. Al Munafiqun : 1-2). Karena menghindar atau mengingkari sumpah berarti menghindar atau mengingkari diri sendiri.

Makna Syahadatain

Berikut ini pembagian makna syahadat seperti yang diuraikan oleh Muhammad bin Abdul Wahab dalam buku Tiga Landasan Utama :

1. Kalimat Laa Ilaaha Illallah sebagai Syahadat Uluhiyah

Kata laa berfungsi sebagai nafii (yang menolak), sedangkan illaaha berfungsi sebagai munafii (yang ditolak). Lalu apakah makna dari ilah memiliki arti-arti yang berkaitan satu sama lain, seperti yang diuraikan oleh Said Hawwa, dalam Al-Islam : Syahadatain dan Fenomena Kekufuran (Jakarta, 1993) :

· Yang membuat perasaan tenang, seperti dalam kalimat alihtu ila fulanin (aku merasa tenang pada si Fulan).

· Yang sangat dicintai, seperti dalam kalimat aliha ila rojul (memfokuskan diri pada seseorang karena ia amat mencintainya).

· Yang dimintai pertolongan, seperti dalam kalimat aliha rojulu ya’lahu (seseorang memerlukan pertolongan dan menggantungkan dirinya terhadap sesuatu/seseorang dari kesulitan yang dihadapinya).

· Kita tidak dapat berpisah darinya, seperti dalam kalimat aliha fashlu bi ammihi (gelisahnya anak unta yang mencari ibunya karena berpisah).

· Yang diibadahi.

Al-Ilah dalam bahasa Arab bisa berarti sesuatu yang paling dicintai sehingga kita rela mengorbankan apa saja untuk mendapatkan ridho-Nya. Bisa pula berarti sesuatu yang membuat kita tenang jika mengingatnya, atau sesuatu yang membuat kita gelisah jika jauh dari-Nya. Dan semua hal, baik materi maupun immateri, bisa menjadi ilah kita. Allah sendiri telah menegaskan bahwa yang bisa menjadi ilah tidak hanya Dia semata, tetapi hawa nafsu pun bias menjadi ilah dengan memperturutkannya dan menjadikannya sumber pertimbangan bagi segala tindakan kita (QS. Al Jatsiyah (45) : 23 dan Al Furqan (25) : 43). Ada orang yang menjadikan hawa nafsunya sebagai ilahnya, disamping ada pula yang membandingkan ilah-ilah itu dengan Allah SWT.

Mereka mencintai ilah selain Allah itu sama bahkan kadang kala melebihi cintanya kepada Allah (QS. Al Baqarah (2) : 165).

Sementara kata illa berfungsi sebagai al isbat (yang mengukuhkan). Kalimat Allah berfungsi sebagai almutsbit’ (yang dikukuhkan). Dengan demikian syahadat uluhiyah yang bunyinya Laa ilaaha illa Allah merupakan bentuk penolakan yang menghilangkan/menghancurkan seluruh bentuk ilah (penyembahan) yang diikuti dengan mengukuhkan Allah saja, sebagai satu-satunya ilah (yang haq). Hanya Allah tempat kita bergantung, sesuatu yang kita cintai, rindukan, dan diharapkan. (QS. Al Baqarah (2) : 255)

2. Kalimat Muhammadur Rasulullah Sebagai Syahadat Risalah

“Arti pernyataan Muhammadurrasulullah adalah mentaati apa yang diperhatikannya, membenarkan apa yang diucapkannya, menjauhi apa yang dilarang dan dicegahnya untuk diperbuat, dan menyembah Allah hanya dengan cara yang telah disyariatkan oleh sunnahnya (Syaikh Muhammad bin Abdul Wahab)” (QS. Al A’raf (7) : 158, Al Ahzab (33) : 21, At-taubah(9) :128).

Sehingga tidak pantas bagi seorang muslim mencintai siapapun (manusia) melebihi kecintaan dan ketaatannya kepada Rasulullah. Hal ini berarti kita sepatutnya menjadikan Muhaamd sebagai satu-satunya idola. Siapa saja yang mengidolakan tokoh di luar Rasulullah dan kemudian menjadi pengikutnya tidak akan mendatangkan kebaikan, malah menjerumuskannya pada kebinasaan. Pernah suatu saat ketika Umar berjalan berdua dengan Arsulullah dia berkata, “Ya Muhammad , aku mencintai engkau seperti aku mencintai diriku sendiri”. Kemudian kata Rasulullah, “Engkau belum beriman, wahai Umar”. Umar kaget mendengar itu, kemudian ia mengulanginya hingga 2 kali dan Rasulullah tetap memberi jawaban yang serupa. Kemudian Rasulullah berkata, “belum beriman seseorang sebelum dia mencintai Rasulnya lebih dari mencintai dirinya sendiri”. Dengan serta Umar pun menyambut ucapan Rasulullah, “Ya Muhammad Rasulullah aku mencintai engkau lebih dari aku mencintai diriku sendiri”. Nampak sekali umar begitu gembira mengungkapkan rasa pengidolaan dan kecintaannya pada rasul waktu itu. (QS. Ali Imran (3 ): 31).

Daftar Pustaka :

1. Muhammad Abdul Wahab. Al usul Al Tsalaatsah, Tiga Lanadsan Utama. Gema Insani Press. Jakarta : 1987.

2. Hawwa, Said. Al Islam ; Syahadatain dan Fenomena Kekufuran, Al Hamid Ishlahy Press. Solo : 1993.

3. Al ‘Utsaimin, As-Syaikh Muhammad bin Shaleh. Aqidah Ahlussunnah wal Jama’ah.

4. Nurul Fikri (BP), Syahadatmu dan Syahadatku.

ALLAH SWT SEGALANYA BAGIKU

Tujuan Intruksional Umum :

1. Siswa memahami pentingnya ma’rifah (mengenal) Allah SWT dengan benar

2. Siswa memahami bagaimana seharusnya menempatkan Allah SWT dalam kehidupan

3. Siswa mampu jalan/cara untuk ma’rifah (mengenal) Allah SWT

Pendahuluan

Yusuf Islam, yang dulu dikenal sebagai Cat Steven, penyayi top Inggris era 70-an, pada usia 18 tahun telah merampungkan 8 kaset rekaman. Ketika berada di puncak karir, perasaan gundah dan takut “jatuh” mulai menghantuinya. Kebahagiaan yang dijanjikan harta dan popularitas tak kunjung tiba. Sementara konsep ke-Tuhanan yang diajarkan agamanya tidak mampu mengantarkannya kepada ketenangan batin.

Dalam suasana hati yang serba tidak menentu, ia mulai mencari jalan kedamaian. Budhisme dan falsafah Cina adalah pintu pertama yang ia ketuk. Tidak puas. Ia pun beralih ke faham komunis. Kembali tidak puas. Sebab menurutnya konsep ini tidak sesuai dengan fithrah manusia. Hingga akhirnya pada tahun 1975 ia dihadiahi Al Qur’an dari kakak kandungnya. Melalui jalan inilah ia mendapat hidayah Allah. Ia pun bertaubat dan menjadi muslim bahkan aktif memperjuangkan Islam di Eropa, khsusnya di Inggris.

Makna Ma’rifatullah

Ma’rifatullah berasal dari kata Ma’rifah dan Allah. Ma’rifah berarti mengetahui, mengenal. Mengenal Allah bukan melalui zat Allah tetapi mengenal-Nya lewat tanda-tanda kebesarannya (ayat-ayat-Nya).

Menurut Ibnul Qayyim, Ma’rifah dan irfat sebagaimana dikatakan oleh Raghib menurut asal bahasanya bermakna memahami sesuatu dengan cara memikirkan dan merenungkan terhadap pengaruhnya.

Pentingnya Mengenal Allah

1. Seseorang yang mengenal Allah pasti akan tahu tujuan hidupnya (QS. 51:56) dan tidak tertipu oleh dunia (QS. 67:2)

2. Ma’rifatullah merupakan ilmu yang tertinggi yang harus difahami manusia (QS. 47:19). Hakikat ilmu adalah memberikan keyakinan kepada yang mendalaminya. Ma’rifatullah adalah ilmu yang tertinggi sebab jika difahami memberikan keyakinan mendalam. Memahami ma’rifatullah juga akan mengeluarkan manusia dari kegelapan kebodohan kepada cahaya hidayah yang terang (QS. 6:122)

3. Berilmu dengan ma’rifatullah sangat penting karena :

a. Berhubungan dengan obyeknya, yaitu Allah Sang Maha Pencipta.

b. Berhubungan dengan manfaat yang diperoleh, yaitu meningkatkan keimanan dan ketaqwaan, yang dengannya akan diperoleh keberuntungan dan kemenangan.

Jalan untuk mengenal Allah

1. Lewat Akal :

F Ayat kauniyah / ayat Allah di alam ini :

a. Fenomena terjadainya alam (52:35)

b. Feneomena kehendak yang tinggi (67:3)

c. Fenomena kehidupan (24:45)

d. Fenomena petunjuk dan ilham (20:50)

e. Fenomena pengabulan do’a (6:63)

F Ayat Qur’aniyah / Ayat Allah di dalam Al Qur’an

a. Keindahan Al Qur’an (2:23)

b. Pemberitahuan tentang ummat yang lampau (9:70)

c. Pemberitahuan tentang kejadian yang akan dating (30:1-3 ; 8:7 ; 24:55)

d. Terjaganya Al-qur’an (15:9)

F Lewat memahami Asma’ul Husna :

1. Allah Sebagai Rabb (Rububiyatullah) (114:1)

a. Sebagai Al Kholiq (pencipta segala sesuatu) (40:62/6:102)

b. Sebagai Ar-Rozik (pemberi rizqi) (35:3 ; 11:6)

c. Sebagai Al-Malik (pemilik sejati) (2:284)

2. Allah Sebagai Penguasa raya (Mulkiyahtullah) (114:2)

a. Sebagai Al-Wali (pelindung) (5:55/2:57)

b. Sebagai Al-Hakiim (penentu hukum) (6:57/12:40/6:114/7:54/42:21)

3. Allah Sebagai Ilah (Uluhiyatullah) (114:3)

Sebagai Al-Ma’bud (satu-satunya zat yang berhak diibadahi/disembah) (20:14)

Hal-hal yang menghalangi ma’rifatullah

F Kesombongan (QS. 7:146 ; 25:21)

F Dzalim (QS. 4:153)

F Bersandar pada panca indera (QS. 2:55)

F Dusta (QS. 7:176)

F Membatalkan janji dengan Allah (QS. 2:26-27)

F Berbuat kerusakan / fasad (QS. 30:41)

F Lalai (QS. QS. 21:1-3)

F Banyak berbuat ma’shiyat (hadits)

F Ragu-ragu (QS. 6:109-110)

Jika Semua sifat di atas merupakan bibit-bibit kekafiran kepada Allah yang harus dibersihkan dari hati. Sebab kekafiranlah yang menyebabkan Allah mengunci mati, menutup mata dan telinga manusia serta menyiksa mereka di neraka. (QS. 2:6-7, 7:72)

Refrensi

1 Allah Jalla Jalaluh, Said Hawwa.

1 Aqidah Seorang Muslim 1, Al Ummah

RASULULLAH SAW IDOLAKU

Tujuan Intruksional Umum :

1. Siswa memahami makna dan pengertian rasul

2. Siswa memahami urgensi mencintai rasul

3. Siswa meyakini bahwa mencintai Rasul adalah bagian dari keimanan

4. Siswa menjadikan Rasul sebagai satu-satunya panutan dalam kehidupan

Pendahuluan (Pengertian Rasul)

Rasul adalah seorang laki-laki (21:7) yang diberi wahyu oleh Allah SWT dengan berkewajiban untuk mengamalkannya dan diperintahkan untuk menyampaikan kepada seluruh umat manusia. Risalah adalah sesuatu yang diwahyukan Allah SWT berupa prinsip hidup, moral, ibadah, aqidah untuk mengatur kehidupan manusia agar terwujud kebahagiaan di dunia dan akherat. Jadi Rasul adalah pembawa risalah Allah. Rasul yang dipilih Allah itu banyak sekali mulai dari Adam As sampai dengan Rasul yang terakhir yaitu Muhammad SAW. Keberadaan Rasul ini adalah atas kehendak Allah, bukan atas hasil usaha manusia (38:47). Meskipun seseorang sampai pada tingkat kesucian yang tinggi menurut pandangan dan pengakuan manusia, misalnya sebutan wali, ulama tetap tidak dapat dikategorikan sebagai Rasul. (22:75 / 6:124 / 12:6 / 6:144). Isa adalah Rasul Allah, beriman kepadanya adalah wajib. Muhammad adalah Rasul Allah, beriman kepadanya adalah wajib. Rasul Allah yang terakhir adalah Muhammmad SAW, sehingga syariat yang berlaku saat ini sampai hari kiamat adalah Risalah yang dibawa oleh Muhammad SAW. Seseorang yang mengimani Isa as dan dilanjutkan dengan mengimani Muhammad maka imannya sempurna.

Hajat Manusia Kepada Risalah

Ada beberapa kebutuhan yang sifatnya fitriyah dan mendasar, yang bila tanpa penjelasan dari risalah maka kebutuhan itu tidak akan dapat dipenuhi sampai kapanpun.

Kebutuhan fitri/mendasar itu antara lain :

1. Mengenal Pencipta alam semesta beserta isinya (Robbul 'alamin). Secara fitriyah, pengenalan manusia kepada Pencipta (sesuatu yang sangat berkuasa atas dirinya) sudah tertanam dalam dirinya. Beberapa fenomena memperlihatkan kenyataan ini yaitu ketika seseorang dalam keadaan terjepit maka ia meminta pertolongan kepada sesuatu yang menurut perasaannya dapat menyelesaikan masalahnya (sesuatu tersebut adalah ghoib). Terkadang sesuatu yang ghoib itu disimbolkan dalam bentuk pemberian sesajen kepada pohon yang besar, keramat. Tanpa penjelasan dari risalah maka manusia tidak akan dapat menemukan secara pasti bahwa yang dapat menyelesaikan masalah dan dia itu ghoib adalah Allah, Robbul 'alamin. (16:23 / 21:7,25 / 23:23).

2. Mengenal tata cara beribadah kepada Sang Pencipta. Konsekwensi logis dari ketidak-tahuan manusia terhadap Sang Pencipta maka dia tidak akan pernah memahami pola-pola berinteraksi dengan Pencipta tersebut. Pola berinteraksi itu dalam islam disebut dengan beribadah kepada Allah. Rasul dipilih Allah untuk menjelaskan tata-cara beribadah kepadaNya. "Sholatlah sebagaimana engkau lihat aku sholat ".

3. Informasi-informasi ghoib yang telah terjadi maupun yang akan terjadi. Dalam al-qur'an, Allah menerangkan berbagai hal tentang peristiwa yang telah dialami oleh manusia sebagai makhluk misal peristiwa di alam ruh tentang persaksian manusia bahwa Allah adalah Robbul 'alamin (7:172) dan juga peristiwa yang akan dialami oleh manusia, misalnya tentang kejadian-kejadian di alam kubur,hari kiamat, surga, neraka dan sebagainya.

4. Allah menciptakan manusia tidak main-main/ tanpa rencana yang jelas. Mustahil bagi Allah yang menciptakan makhluk tapi tidak ada tujuannya (3:191). Oleh karena itu agar manusia mengetahui arti hidup yang sebenarnya, maka Allah mengutus Rasul untuk menjelaskannya. Tujuan hidup manusia dalam alqur'an dipaparkan Allah dalam surat Adz-dzariyat :56 yaitu : " Tidak aku ciptakan jin dan manusia kecuali untuk beribadah kepada-Ku ". Manusia yang tidak mengetahui tujuan hidupnya maka perilaku yang diperbuatnya akan mengarah seperti perilaku hewan bahkan lebih hina daripada hewan (47:12). Itu karena mereka memperturutkan hawa nafsu sebebas-bebasnya tanpa ada pengendalian dengan iman. Mereka menjadikan hawa nafsu sebagai Tuhan, yang memerintah dan melarangnya. (25:43).

5. Metode untuk mencapai kebahagiaan di dunia dan akherat. Kalau kita melihat sejarah kehidupan RasululLah akan tampak dengan jelas bagaimana contoh kehidupan yang diidam-idamkan oleh seluruh umat manusia , dimanapun dan sampai kapanpun. Suatu kehidupan yang terjamin keadilan dan persamaan hak dalam masyarakat. Manusia dengan kekuatan yang dimilikinya tidak akan mampu untuk membuat sistem hidup/peraturan/undang-undang yang dapat menjamin terealisasinya keadilan dan persamaan hak. Beberapa sebabnya antara lain :

a. Pengetahuan manusia itu terbatas. Untuk menciptakan sistem yang mampu mengatur kehidupan manusia dibutuhkan pengetahuan yang sempurna tentang tabiat manusia. Manusia bagaimanapun tingginya ilmu yang dimiliki, terhadap dirinya sendirinya ia tidak mengetahui secara sempurna (2:216, 232) Selain itu juga dibutuhkan pengetahuan tentang kejadian masa lalu, sekarang dan yang akan datang secara sempurna. Dalam kenyataan hal ini tidak mungkin/ mustahil dimiliki oleh manusia. Banyak kejadian masa lampau yang tidak dapat direkam oleh manusia apalagi kejadian yang akan datang, jelas manusia tidak mengetahuinya.(31:34).

b. Dalam membuat sistem hidup, tidak boleh dipengaruhi oleh kepentingan internal seseorang. Sering-kali ambisi-ambisi turut serta dalam menentukan keputusan yang diambil. Hal inilah yang menyebabkan ketidak-konsistenan manusia terhadap ajaran Allah ( 3:14, 19:59).

Oleh sebab itu undang-undang, sistem dan falsafah hidup harus bersumber dari satu sumber yaitu Allah swt dan Rasul sebagai contoh konkrit penerapan dari aturan Allah karena :

- Hanya Allah yang mengetahui hakekat manusia (67:14)

- Allahlah yang m,engetahui segala sesuatu dalam kehidupan manusia dan alam ini. (2: 230 / 6:59)

- Hanya Allah yang berhak menentukan undang-undang, sistem hidup dan falsafah hidup makhluknya, sebab Dia Maha Kaya, tidak membutuhkan sesuatu dari alam ini (7:38 / 3:97). Jalan satu-satunya untuk mengetahui petunjuk Allah yang mengatur undang-undang atau sistem hidup yang sesuai dan relevan dengan kehidupan manusia adalah lewat contoh nyata penerapan risalah melalui keberadaan para Rasul yang mulia.

Kewajiban Seorang Muslim Terhadap Rasulullah Saw

Seorang muslim yang telah menyatakan syahadatnya, maka dituntut untuk menjalankan kewajiban kepada Rasulullah antara lain :

1. Beriman kepada Rasulullah (4:136 / 7:158).

Rasulullah pernah bersabda : "Demi zat yang jiwa Muhammad Saw berada ditangan-Nya, tidaklah mendengar seseorang dari suatu umat tentang ajaranku, baik itu yahudi atau nasrani kemudian meninggal dan tidak beriman dengan apa yang saya bawa kecuali ia adalah didalam neraka (Al-Hadits)".

2. Mencintai Rasulullah

Seorang muslim wajib mencintai Nabi Muhammad melebihi cintanya kepada segala sesuatu. Allah melukiskan secara dramatis dalam Al Qur'an tentang pengertian cinta yaitu (9:23-24). Rasulullah juga bersabda :"Tidak beriman seseorang dengan sempurna diantara kalian kecuali aku lebih dicintai daripada dirinya sendiri, orang tuanya dan seluruh umat manusia".

3. Taat dan mengikuti Rasulullah

Konsekwensi dari seseorang yang telah mencintai adalah ia memberikan ketaatan dan mengikuti terhadap apa yang ia cintai. Allah telah memberikan kabar tentang kerugian yang besar dan penyesalan yang mendalam bagi seseorang yang mengetahui ajaran Nabi Muhammad SAW kemudian tidak taat dan tidak mengikutinya (25:27,29). Kewajiban mentaati dan mengikuti Rasulullah adalah kewajiban yang mutlak (4:80 / 3:31,32). Barangsiapa yang mencintai Allah dan Rasul-Nya, maka Allah akan menyediakan baginya surga (4:13).

Daftar Pustaka :

1. Aqidah seorang muslim, KSI- Al Ummah, 1993, Jakarta.

2. Ar-Rasul - Muhammad Saw, Said Hawwa, Terj. Pustaka Mantiq, 1992, Solo

3. Mengenal Muhammad, A. Hasan, 1977, Surabaya

ISLAM RUMAHKU YANG INDAH

Tujuan :

1. Siswa memahami arti Islam secara bahasa dan istilah

2. Siswa memahami tentang kesempurnaan bangunan Islam

3. Siswa termotivasi untuk kembali ke dalam naungan Islam

Pendahuluan

Seorang muallaf muslim Austria, Ali Kauffman, mengungkapkan : …Islam itu agama yang benar, yang disayangkan, jarang sekali orang peduli terhadap agamanya. Di lain pihak, orang-orang non muslim sangat memegang teguh agamanya, padahal agama mereka salah dan lemah. Tetapi mereka bersungguh-sungguh dalam menyebarkan agamanya. Sedangkan hukum-hukum Islam benar dan harta benda yang dimiliki umat Islam pun banyak, namun dalam mensyiarkan Islam di Eropa umat Islam kurang bersungguh-sungguh. Ini yang membedakan dan sekaligus menyedihkan.” (Dialog dengan muslim Eropa, DR. M. Qodari Ahdal).

Ungkapan tersebut seharusnya dijadikan bahan renungan bagi kita semua, ummat Islam. Sungguh fakta inilah yang terjadi pada kita. Ummat Islam mengalami kemunduran dalam berbagai aspek kehidupannya, keterbelakangan teknologi, dan ditindas dimana-mana, seperti Bosnia, Kosovo, Palestina, Ambon, Aceh dan di belahan dunia lainnya. Menjadi mayoritas ditindas, apalagi minoritas.

Mengapa hal ini terjadi? Padahal Allah telah memuliakan kita dengan Islam, agama yang paling tinggi dan mulia. Sayang yang terjadi ummat Islam lebih suka mengekor budaya-budaya agama lain yang jelas-jelas menyesatkan dan menjauhkannya dari Allah. Dr. Ahmad Abdurrahman menjelaskan di dalam bukunya Ghozwul Fikri, bahwa kemunduran dan kehancuran ummat Islam disebabkan dijauhkannya ummat Islam dari Al Qur’an dan sunnah Rasulullah SAW.

Pengertian Ad-Dienul Islam

Secara etimologis, Ad-Dien adalah (dikutip dari Madkhal lima’rifatil Islam – Yusuf Qardhawi) :

v “Keyakinan (keimanan) tentang suatu dzat ketuhanan yang pantas untuk menerima ketaatan dan diibadahi” (Ad-dien, Prof. DR. M. Abdullah Darraz)

v “Peraturan ilahi yang mengendalikan manusia yang memiliki akal sehat secara sukarela kepada kebaikan hidup di sunia dan keuntungan di akhirat”.

Sedangkan pengertian Islam, dibentuk dari beberapa kata dasar yaitu :

v Istislam : menyerahkan diri (QS. 3:83), Islam adalah sikap penyerahan diri secara total kepada Allah sebagai Sang Maha Pencipta tanpa ada rasa keraguan dalam menjalankan perintah-Nya.

v As-Salam : Keselamatan (QS. 5:16), Islam memberikan jalan yang terbaik bagi manusia untuk menyelamatkan mereka dari jalan gelap gulita kepada jalan yang terang benderang.

v As-Silmi : Damai (QS. 2:208), Islam tampil di muka bumi untuk memberikan cahaya kedamaian kepada setiap insan.

v As-Salim : bersih (QS. 26:88-89), Islam mengajarkan kepada ummatnya untuk senantiasa bersih baik jasmani maupun ruhani.

Secara terminologis, menurut Said Hawwa dalam bukunya Al_Islam, Al-Islam didefinisikan : “menerima segala perintah dan larangan Allah SWT, yang telah diwahyukan kepada para nabi dan rasul.”

Pilar-Pilar Bangunan Islam

Pertama : Aqidah

Aqidah Islam menjelaskan dan memberikan petunjuk kepada manusia tentang keimanan kepada allah SWT berupa pencarian eksistensi Allah, mengaku ke-Esaan Allah dalam kesempurnaan-Nya, iman kepada para malaikat, kitab-kitab suci, para nabi-nabi serta hari akhir.

“Rasul (Muhammad SAW) beriman kepada yang diturunkan kepadanya (Al Qur’anul karim) dan juga orang mukmin, Semua percaya kepada 9adanya) Allah, malaikat-malaikat-Nya, Kitab-kitab-Nya dan rasul-rasul-Nya … (QS. 2:285)

Kedua : Ibadah

Ibadah menurut Syekhul Islam Ibnu Taimiyah adalah ketaatan dan ketundukan secara optimal. Ibadah di dalam Islam jelas, bahwa tugas manusia di muka bumi tidak lain hanya untuk beribadah kepada Allah semata.

“Dan tidaklah Aku ciptakan jin dan manusia kecuali untuk mengabdi (menyembah kepada-Ku)”. (QS. 51:56)

Ketiga : Akhlaq

Allah SWT menjadikan Nabi Muhammad SAW sebagai model manusia terbaik. Allah SWT menyebutnya manusia yang memiliki kepribadian yang agung.

“Dan sesungguhnya engkau (Muhammad) berbudi pekerti yang luhur”. (QS. 68:4)

“Sesungguhnya Aku(Muhammad) diutus untuk menyempurnakan akhlaq manusia”. (Hadits).

Keempat : Perundang-undangan

“Allah menerangkan (humum ini) kepadamu, supaya kamu tidak sesat dan Allah Maha mengetahui segala sesuatu.” (QS. An-Nisa : 176)

Islam tidak memberikan nash hukum dalam setiap masalah, tetapi terdapat beberapa hal yang telah dijelaskan dan dirincikan, ada beberapa hal yang dijelaskan secara global dan beberapa hal yang didiamkan dan tidak dikomentari apapun tentangnya.

Syari’at yang tidak dijelaskan secara terperinci dan pasti, maka islam memandangnya tidak statis pada satu kondisi, melainkan ia membiarkan kita dalam keleluasaan dan kebebasan berijtihad untuk diri kita selama tidak keluar dari nilai-nilai syar’i dan memenuhi syarat-syarat dalam berijtihad (tidak semua orang bisa berijtihad).

Abu Darda telah meriwayatkan dari rasulullah SAW :

“Apa yang telah Allah halalkan dalam kitab_nya maka ia merupakan sesuatu yang halal, apa yang ia haramkan maka merupakan seseuatu yang haram, dan apa yang didiamkannya, maka itu merupakan wilayah ‘afwun’ (pemaafan) maka terimalah pemaafan-Nya, karena Allah tidak mungkin bagi-Nya untuk melupakan sesuatu, kemudian beliau membaca ayat yang artinya :

“Dan tidaklah kami (para malaikat) turun (membawa wahyu kepada rasul-rasul Allah) kecuali dengan perintah Tuhanmu. Kepunyaan Allah (di bawah kekuasaan Allah) peristiwa-peristiwa di masa depan, masa lalu dan masa sekarang. Dan tuhan engkau bukan pelupa” (QS. 19 : 64) (HR. Al-Bazzar, Ath-Thabrani dengan isnad hasan para perawinya adalah ditetapkan ketsiqahannya oleh Haitsani dan Al-Hakim)

Kembali ke bawah Naungan Islam

Dari uraian tadi, jelaslah bahwa Islam merupakan dien paling lengkap dan sempurna. Islam mampu menyelesaikan setiap permasalahan umat manusia. Termasuk persoalan yang menurut banyak orang sulit untuk diselesaikan, seperti yang sekrang sedang mencengkram kita, misal ; korupsi, kebejatan moral, kekerasan, permusuhan, peperangan, ketidakadilan, dan lain-lain. Maka Islam adalah satu-satunya solusi dan hanya dengan kembali ke bawah naungan Islam kehidupan di bumi akan aman, tenteram dan damai.

Mari kita renungkan perjalanan hidup kita selama ini, sudahkan kita mengetahui, meyakini, lalu mengamalkan Islam secara komprehensif? Sungguh jawaban itu ada pada diri kita masing-masing.

Daftar Pustaka :

1. Al Qur’an dan Terjemahannya.

2. Dr. Qardhawi, Yusuf, Pengantar Kajian Islam, Pustaka Al Kautsar, Jakarta:1997

3. Dr. Qardhawi, Yusuf, Islam Peradaban Masa Depan, Pustaka Al Kautsar, Jakarta:1995

4. Dr. Adhal, M. Qadari. Dialog Dengan Muslim Eropa, Pustaka Progresif, Surabaya:1996

5. Hawaa, Said, Al Islam Syahadataian dan Fenomena Kekufuran, Al Ishlahy Press, Jakarta:1994.

AL QUR’AN YANG DISAYANG DAN YANG DISIMPAN

Tujuan Instruksional Umum

1. Siswa memahami bahwa Al Qur’an sebagai satu-satunya maraji’ (rujukan) Dalam Kehidupan seorang muslim.

2. Siswa memahami bagaimana berinteraksi dengan Al Qur’an

3. Siswa termotivasi untuk membaca, memahami dan melaksanakan nilai-nilai Al Qur’an

Pendahuluan

Apakah Al Quran itu? Secara bahasa Al Quran berasal dari kata qa-ra-a artinya "Bacaan". Kata Al Quran berbentuk masdhar dengan arti isiim maf'ul yaitu "maqru" (yang dibaca). Didalam Al Quran itu sendiri Allah menggunakan kata qa-ra-a dalam membaca ketika Dia menjelaskan kepada Rasul-Nya. (75:17-18).

Secara syariat, Kitabullah ini didefinisikan para ulama sebagai "Kalam Allah yang merupakan mukjizat yang diturunkan (diwahyukan) kepada Nabi Muhammad SAW diriwayatkan secara mutawatir dan membacanya merupakan ibadah".

Tidak semua kalam Allah merupakan Al Quran. Hanya yang diwahyukan kepada Rasulullah dan diriwayatkan secara mutawatir saja yang Al Quran. Juga tidak semua wahyu Allah kepada Rasulullah Al Quran, sebab ada hadits qudsi yang redaksinya dari Rasulullah sendiri. Adapun Kitabullah, sebagaimana definisi diatas, sama sekali tidak kemasukan perkataan manusia. Kitab suci Al Quran adalah mukjizat asulullah SAW dan membacanya merupakan ibadah. Sabda Rasulullah," Barangsiapa yang membasa satu huruf dari Kitabullah ini maka baginya satu pahala dan kebaikan yang sepuluh kali lipatnya. Aku tidak katakan aliif-lam-mim satu huruf tetapi alif satu huruf, laam satu huruf dan mim satu huruf." (HR. Tirmidzi)

Ayat Al Quran yang pertama turun merupakan perintah membaca," Iqra' bismirabbikal ladzii khlaq" ( bacalah dengan menyebut nama Rabbmu yang menciptakan). Memang Al Quran diberikan kepada kita untuk senantiasa dibaca dan dibaca. (96:1-5).

Iqra' (bacalah)!! Renungkanlah, betapa canggihnya perintah ini ! Siapa pun di dunia ini mengetahui bahwa membaca adalah kunci ilmu pengetahuan dan pembuka jalan bagi peningkatan ilmu. Membaca dilakukan dengan menyatukan simbol-simbol (ayat-ayat) bacaan, huruf, kata dan kalimat sehingga membentuk pengertian. Buku-buku yang kita baca adalah kumpulan simbol- simbol bacaan ini. Al Quran juga dipenuhi simbol-simbol Allah. Tetapi simbol disini bukan sekedar huruf yang dirangkai menjadi kata atau kalimat. Dibalik setiap ungkapan Al Quran terkandung untaian kihmah Ilahiyah yang tinggi. Siapakah yang ingin memperolehnya?

Apakah yang dibaca? Yang dibaca adalah semua ciptaan Allah (seluruh makhluk-Nya). Maka perintah membaca Al Quran mengandung dua pengertian sekaligus.

Pertama, membaca alam semesta sebagai ayat-ayat Allah al-kauniyah yang tersebar di alam semesta.

Kedua, membaca Kitabullah yaitu ayat-ayat Allah al-qauliyah, sebagai bimbingan dalam membaca alam semesta tersebut.

Ketika membaca Al Quran kita menemukan kesatupaduan antara ayat-ayat Allah dalam firman-firman-Nya dengan ayat-ayat Allah yang bertebaran di alam semesta. Bukankah seluruh isi alam ini merupakan ciptaan dan milik Allah. Bukankah Kitabullah itu juga merupakan wahyu Allah yang tiada diragukan lagi kebenarannya!

Membaca fenomena alam semesta adalah jalan mencapai ilmu pengatahuan. Bila membaca ini ditafsirkan lebih dalam maka ia berarti menyelidiki, menganalisa, bahkan sampai melakukan eksperimen terhadap atau ayat-ayat kauniyah itu. Allah Yang Maha Pencipta memberi ilmu melalui cara ini," Dia mengajar manusia dengan peranaraan pena (tulis baca).

Tetapi hakikat ilmu hanya bisa ditemukan bila alam semesta dibaca dengan Nama Allah Yang Maha Menciptakan. Melalui Kitabullah akan terungkap karunia dan kasih sayang Allah yang Maha Pemurah, Yang maha memberi dengan tanpa perhitungan. Bacalah! Dan Rabbmu Yang Maha Pemurah. Pemberian Allah semakin sempurna dengan dibukakan-Nya ilmu pengetahuan dan teknologi... Rahmat dan kasih sayang Allah menjadi berkembang dan semakin banyak." Dia mengajar manusia apa yang tidak diketahuinya". Maka nikmat Allah yang manakah yang dapat kita dustakan?

Kesatupaduan Al Quran dengan fenomena alam (ilmu pengetahuan) ini membuat para pembaca Kitabullah semakin yakin akan kebenaran firman-firman Allah. Ia merasa Allah semakin dekat, memberi kenikmatan berupa hidayah yang sempurna, membukakan hakikat ilmu yang dipelajarinya dari alam semesta dan mencurahkan kasih sayangnya ke dalam jiwa.

Keutamaan Membaca Al Qur’an

1. Al Qur’an menjadikan kebaikan, berkah dan kenikmatan.

“Sebaik-baik Kalian adalah orang yang mempelajari dan mengajarkan Al Qur’an.” (HR. Bukhari dan Muslim)

2. Merupakan Ciri orang yang diberi Ilmu

“Sesungguhnya Al Qur’an itu adalah ayat-ayat yang nyata bagi orang yang diberi ilmu dan tidak ada yang mngingkari ayat-ayat Kami, kecuali orang-orang yang zholim. (QS. Al Qashash : 49)

3. Menjadi Penolong (Syafaat) bagio pembacanya

“Bacalah Al Qur’an, sesunguhnya ia akan datang sebagai pemberi syafaat pada hari kiamat bagi pembacanya (HR. Muslim)

4. Meninggikan derajat manusia di Surga

“Barangsiapa yang membaca satu huruf dari Al-Qur’an, maka dia mendapat satu kebaikan dan satu kebaikan akan dibalas dengan sepuluh kali lipat. Aku tidak mengatakan alif lam mim satu huruf melainkan alif satu huruf, lam satu huruf, dan mim satu huruf.” (HR. Tirmidzi)

5. Bersama para malaikat yang mulia dan taat

"Orang yang membaca Al Qur’an sedangkan ia mahir maka ia bersama malaikat yang mulia dan taat. Sedangkan orang yang membaca Al Qur’an sedang ia terbata-bata dan merasakan kesulitan, ia mendapat dua pahala. (HR. Muttafaqun ‘alaih)

6. Mendapatkan keuntungan besar yang tidak pernah merugi.

“Sesungguhnya orang-orang yang selalu membaca kitab Allah dan mendirikan sholat dan menafkahkan sebagian dari rizki yang kami Anugerahkan kepada mereka dengan diam-diam dan terang-terangan, mereka mengharapkan perniagaan yang tidak merugi.(QS. Faathir : 29)

Tujuh Fungsi Al Quran

Bila Al Quran selaras dengan ilmu pengetahuan, apakah berarti Kitab ini merupakan buku ilmiah?

Tidak, fungsi Al Quran yang utama bukan menjadi Kitab Ilmu Pengetahuan, tetapi sebagai petunjuk (Hudan). Untuk mengembangkan ilmu pengetahuan, manusia dipersilahkan menalar dan mengembangkan sendiri. Sedangkan Al Quran hanya memberikan rangsangan agar manusia senantiasa menggunakan akalnya serta fenomena melihat alam yang menjadi sumber inspirasi bagi mereka.

Bagi muslim atau muslimah, Kitabullah adalah bimbingan hidup yang paripurna. Ia tidak hanya menunjuki jalan yang mesti ditempuh dalam mengarungi lautan kehidupan, memberikan obor dalam kepekatan zaman, tetapi juga menjadi hiburan di sepanjang jalan.

Dalam suatu doa, Rasulullah menjelaskan kapada kita bahwa Kitabullah adalah petunjuk hidup setiap muslim. Renungkanlah doa Rasulullah berukit ini,

Ya Allah rahmatilah aku dengan Al Quran

Jadikanlah dia itu pemimpin, cahaya, petunjuk dan tanda kasih sayang(Mu) bagiku

Ya Allah ingatkanlah aku sesuatu yang aku lupa darinya

Dan ajarkanlah aku segala yang aku belum ketahui daripadanya.

Rizkikanlah kepadaku untuk selalu membacanya baik diwaktu malam maupun siang

Jadikanlah dia argumen bagiku, wahai Rabb semesta alam

Inilah doa yang unik dan istimewa yang diajarkan Rasulullah SAW kepada umatnya. Doa ini dapat kita baca seusai membaca Al Quran dengan harapan Allah mengabulkan permohonan kita yang terkandung di dalamnya. Dari doa ini kita memahami bahwa Kitabullah Al Quran mengandung fungsi,

1. Pemimpin (Imam).

Kitabullah bagaikan perintah harian yang datang dari Raja Alam Semesta, Allah Azza wa Jalla. Kepemimpinan Allah sangat dominan pada orang-orang yang beriman karena ia selalu berinteraksi dengan Al Quran. Ia mengetahui bagaimana Allah mengatur hidupnya: menyuruh, melarang, menganjurkan, menghibur dirinya melalui Kitabullah. Dari Kitab ini mereka menemukan kepastian apa yang harus diperbuatnya dalam kegiatan sehari-hari baik bagi kehidupan individu maupun dalam masyarakat. (17:71-72)

2. Cahaya (Nuur)

Yaitu cahaya yang menerangi kegelapan hidup. Hidup tanpa cahaya pastilah berada dalam gelap gulita, tidak mengenal kebenaran, tidak mengenal Allah dan kekuasannya sehingga seperti orang buta yang tidak tahu jalan. Meraba-raba tak tahu arah dan tujuan. Dengan Kitab ini Allah menjadikan hidup ditaburi cahaya iman. Al Quran menerangi jalan yang harus ditempuh sehingga kita tidak akan sesat atau keliru jalan. (42:52)

3. Petunjuk (Al Huda)

Yaitu bumbingan Allah yang terus menerus menunjuki jalan kebenaran dan lurus. Ia memberikan rambu-rambu yang harus dilalui sepanjang jalan dan memberikan pedomannya agar tidak sesat. Dengan petunjuk ini orang beriman akan mampu membedakan mana yang haq dan mana yang bathil, yang benar dengan yang salah, yang baik dengan yang buruk. Ia tidak akan terperosok pada kebhatilan dengan meninggalkan kebenaran. Jalan yang dilalui dalam hidupnya akan pasti, tiada keraguan atau syubhat, seluruhnya serba jelas. (2:185)

4. Kasih Sayang Allah (Rahmah)

Kitabullah adalah tanda (simbol) dari cinta Ilaahi kepada hamba-Nya yang beriman. Karena cinta-Nya dibimbinglah orang-orang yang mukmin itu mengenal kebesaran dan kemuliaan-Nya, mengenal hakikat hidup dunia dan akherat. Tatkala dibaca, terasalah resapan kasih sayang Allah yang sangat besar. Kasih sayang dari Yang Maha Pengasih lagi Maha Penyayang, yang dirasakan di dunia ini dan yang dijanjikan-Nya di akherat. (16:89)

5. Pengingat (Adz Dzikru)

Kitabullah ini bernama juga "Adz Dzikru". Al Quran adalah metoda Ilahi untuk mengi- ngatkan manusia pada hukum dan undang-undang-Nya, menyadarkan manusia akan adanya hari berbangkit dan pembalasan. Tilawah (membaca) Al Quran adalah dzikir yang lebih utama daripada menyebut-nyebut nama Allah. Melaksanakan Kitabullah ini adalah melakukan dzikir dalam bentuk amal. Disamping itu, membaca Al Quran dengan berulang-ulang menggairahkan manusia untuk balajar dan bekerja guna mencapai kebahagiaan hari akherat.(54:17, 22, 40)

6. Penerangan (Hidayat)

Yaitu penerangan kepada manusia tentang berbagai rahasia kehidupan serta misteri ghaib yang menjadi pertanyaan di benaknya. Kitabullah menerangkan hakikat hidup, hakikat ketuhanan (Rububiyah), hakikat penghambaan, hakikat manusia dll yang sangat bermanfaat bagi manusia. Semua yang diterangkan Kitabullah merupakan ilmu sejati yang membuat manusia hidup tentram dan bahagia. (3:138)

7. Argumentasi (Hujjah) atau Bukti (Burhan)

Al Quran penuh berisi argumentasi yang akurat untuk mematahkan segala bentuk logika kekufuran yang dimiliki orang-orang kafir. Setalah memahami Kitabullah, tidak ada satu jalanpun untuk mengingkari kebenaran atau menyimpang daripadanya. Kitabullah ini juga akan menjadi bukti di hari kiamat nanti terhadap perjalanan hidup mu'min. (11:17)

Sebenarnya, fungsi Al Quran lebih banyak lagi. Kitabullah tidak hanya menjadi hidayah dan bimbingan bagi orang-orang yang beriman. Ia pun bisa menjadi obat (syifa) bagi penyakit- penyakit hati, penghibur dikala duka dan penghapus segala kesedihan. Siapa yang membacanya akan merasakan sentuhan dan belaian kasih sayang Allah yang Maha Pemurah lagi Maha Penyayang. Karena itu, Rasulullah mengajarkan doa memohon agar Kitab ini menjadi hiburan bagi orang yang beriman. Doa itu begitu mesra, khusyu' dan tawadlu.

Inilah doa beliau yang wajib kita hafalkan dan amalkan.

Ya Allah, aku ini hamba-Mu anak dari hamba-Mu, anak hamba-Mu

Ubun-ubunku berada di dalam genggaman-Mu

Berlaku atasku hukum-hukum-Mu

dan adil bagiku keputusan-Mu

Aku memohon kepadamu dengan setiap Nama-Mu

yang Engkau namakan diri-Mu dengannya

atau nama yang Engkau turunkan di dalam Kitab Suci-Mu

atau nama yang Engkau ajarkan kepada salah seorang di antara hamba-Mu

atau nama yang Engkau sembunyikan dalam ilmu ghaib di sisi-Mu...

Agar Engkau menjadikan Al Quran yang agung itu bunga hatiku

cahaya mataku

penghapus duka laraku

penghilang kekawatiran dan kedukacitaan

Kewajiban Kita Terhadap Al Quran

Setiap muslim yang bertaqwa menyadari sepenuhnya apa yang menjadi kewajibannya terhadap hidayah Allah ini. Kewajiban itt dilaksanakan dengan penuh cinta dan ridha tanpa sara keberatan maupun keraguan. Ia senantiasa bersedia meluangkan waktu, mencurahkan pemikiran dan tenaganya.

1. Membaca Al Quran

Kitabullah ini membacanya merupakan ibadah. Allah memberikan pahala untk setiap huruf yang dibaca dengan kabaikan (hasanat). Membaca kitabullah merupakan ibadah yang paling utama dari seluruh rangkaian ibadah yang ada. Membaca Al Quran menjadi inti dan kewajiban didalam melaksanakan sholat, menjadi kebiasaan yang disunnahkan di siang maupun malam. (35:29 / 10:61)

Rasulullah tidak bosan-bosannya mengingatkan kaum muslimin agar senantiasa membaca Al Quran. Banyak hadits Rasulullah memerintahkan umat ini selalu membaca Kitabullah atau belajar membacanya dengan makhroj yang baik dan ilmu tajwid yang benar. Misalnya rangsangan Rasulullah berikut ini,

"Orang yang membaca Al Quran dan ia mahir membacanya bersama dengan safarotil kiro,il baroroh (malaikat yang mulia) dan orang membaca Al Quran tetapi ia terbata-bata dalam lafalnya dan tertahan-tahan maka dia mendapat dua pahala". (HR. Mutafaq alaihi)

Dikatakan kepada para pencinta Al Quran di hari akhirat,"Bacalah dan naiklah (derajatmu di syurga) dan tartilkanlah sebagaimana engkau mentartilkan Quran di dunia. Karena sesungguhnya kedudukanmu berada pada akhir ayat yang engkau baca".(HR. Abu Daud dan At Tirmidzi)

Tidak boleh hasad (iri dengki) kecuali kepada dua unsur, seseorang yang diberi Allah Al Quran kemudian dibacanya baik pagi maupun malam hari dan seseorang yang diberi Allah rezeki kemudian diinfakkannya siang maupun malam. (HR. Mutafaq alaihi)

2. Mentadabburkan Isi Al Quran

Metadabburkan artinya mengkaji dan mempelajari kendungan hikmah yang Allah ajarkan didalamnya. Membaca saja belum cukup, karena mungkin orang membaca tetapi tidak memahami kandungan isinya. Karena itu harus dilakukan pengkajian dan pendalaman isinya melalui tadabur. Hikmah Al Quran tidak akan pernah habis digali dan sangat bermanfaat bagi orang-orang yang mengimaninya. Inilah perintah Allah. (47:24 / 38:29)

3. Mengamalkan Isi Kitabullah

Yaitu melaksanakan apa yang diperintahkan Allah didalamnya serta menjauhi apa saja yang dilarang Allah. Karena amal itu merupakan asas diberikannya pahala (jaza-u) oleh Allah. (9:105) Tak ada satu pun dari ketiga kewajiban ini yang boleh ditinggalkan, semua wajib dilakukan. Setiap saat Al Quran mesti membimbing kita. Sikap lalai dan suek terhadap Al Quran merupakan dosa dan perbuatan yang dibenci oleh Allah.

Kita sangat prihatin, karena dalam kenyataan banyak juga kaum muslimin yang lalai dari Al Quran. Mereka hanya mengagungkan fisiknya tetapi isi dan kandungannya ditinggalkan. Al Quran hanya dibaca bila ada kematian atau selamatan. Tidak ada upaya untuk mengkaji isinya secara mendalam. Ada lagi orang yang merubah fungsi Kitabullah ini. Ia dijadikan alat untuk mencari kesenangan kehidupan dan bukan pedoman hidup. Al Quran dinyanyikan dan diperlombakan, demi meraih gelar juara dan kemasyhuran, tetapi hukum dan undang-undangnya ditinggalkan.

Karena itu, tidak ada jalan lain yang lebih utama selain senantiasa membaca, mentadabburkan, mengajarkan dan mengamalkan. Bukankah Rasulullah bersabda,

"Sebaik-baik kamu adalah orang-orang yang mempelajari dan mengajarkan Al Quran). (HR. Bukhari & Muslim)

Bila ketiga kewajiban ini dilaksanakan, maka mukmin atau mukminah akan merasakan kenikmatan hidup bersama Al Quran. Kemiknmatan yang tidak mungkin dirasakan oleh orang yang tidak mengimani Kitabullah ini. Hanya dengan menjadikan Kitabullah sebagai petunjuk jalan, manusia akan selamat di dunia maupun akhirat. Al Quran akan menjadi suatu hujjah (argumen) dihadapan pengadilan Allah. Ia akan memberi syafaat kepadanya, sebagaimana sabda Rasulullah,

"Bacalah Al Quran karena sesungguhnya ia akan menjadi syafaat bagi para pembacanya di hari Kiamat. (HR Bukhari & Muslim)

Daftar Pustaka :

1. As Suyuti, Imam. Apa itu Al Qur’an. Gema Insani Press. Jakarta. 1996

2. Jum’ah, Ahmad Khalil. Al Qur’an Dalam Pandangan Sahabat Nabi. Gema Indsasni Press. Jakarta.1999

3. Quthb, Sayyid. Keajaiban Al Qur’an. Bina Mitra Press._______ : 1997

4. Qardhawi, Yusuf. Al Qur’an dan As Sunnah; Refrensi Tertinggi Ummat Islam. Rabbani Press. Jakarta. 1997.

MENGAPA AKU HARUS BERIBADAH?

Tujuan Intruksional Umum :

1. Siswa memahami bahwa Allah SWT telah menganugerahkan banyak nikmat pada kehidupan manusia.

2. Siswa memahami bahwa kehidupan manusia benar-benar tergantung pada nikmat dan Karunia Allah SWT.

3. Siswa memahami alas an mengapa manusia harus beribadah kepada Allah SWT (menggapai ridha Allah SWT)

Pendahuluan

Setiap orang merindukan cinta dan kasih sayang. Bila cinta datang menyapa, maka akan terbetik rasa memiliki yang sangat mendalam. Pautan dua hati melahirkan rasa rindu dan suka. Bila ia berjumpa maka hatinya akan bahagia, bila keduanya berpisah maka sedih dan duka lara yang akan dirasakannya. Perpisahan adalah pertemuan yang tertunda. Maka hubungan surat biasanya merupakan jalan bertemunya hati.

Seorang gadis mengunci dirinya di kamar. Ia asyik membaca sesuatu. Diatas pembaringan ia mengamati untaian kata dalam secarik kertas dengan penuh ceria. Sebentar-bentar dari bibirnya tersungging senyuman. Itulah pertama kali dia mendapatkan surat cinta dari kekasihnya yang ada diluar negeri. Betapa senang hatinya, betapa gembira jiwanya. Kerinduan yang lama terpendam kini agak terobati dengan kedatangan surat itu. Berbahagiakah gadis itu? Atau hanya sekedar senang?

Bila cinta pada seseorang manusia dapat menyenangkan manusia sedemikian rupa seperti gambaran diatas, maka bagaimanakah cinta dan kasih sayang Allah?

Dapatkah cinta dari lawan jenis memenuhi kebutuhan kita terhadap kasih sayang? Tidak, cinta manusia hanyalah cinta yang sifatnya sementara. Tidak kekal abadi dan akan lenyap ditelan masa. Kebahagiaan gadis itupun bersifat semu... Bayangkan, bila nanti sudah bertemu, ternyata pemuda itu hanya pandai merangkaikan kata-kata diatas kertas. Sifat dan perbuatannya kasar, kelakuannya memuakkan.

Manusia merindukan cinta abadi dan sejati ...Cinta tulus ikhlas. Apakah cinta yang dirindukan seorang muslim atau muslimah? Cinta yang paling utama adalah cinta Allah Yang Maha Pencipta. Dialah yang memberikan kasih sayangnya kepada orang-orang yang beriman dengan tanpa pamrih, tanpa mengharapkan balasan apa-apa.

Mungkin timbul pertanyaan : Bagaimanakah Allah menyayangi manusia?

Jawabnya : Pada dasarnya, Allah Yang Pengasih Lagi Maha Penyayang mencintai seluruh manusia tanpa pandang bulu. Kasih Allah kepada manusia terrealisir dengan diberikan-Nya berbagai nikmat yang tiada terkira banyaknya. Phisik kita adalah nikmat Allah, makanan dan minuman kita adalah nikmat Allah, kesehatan kita adalah nikmat. Allah bahkan setiap tarikan nafas dan detak jantung kita adalah nikmat Allah pula.

Ditempatkannya kita dibumi dengan berbagai fasilitas juga nikmat. Segala potensi alam dan kekayaannya diperuntukkan Allah bagi manusia. Kemudian Allah menjadikan akal dan kecerdasan sebagai nikmat. Dengan akal manusia diberi ilham oleh Allah untuk mengembangkan ilmu pengetahuan dan teknologi. Maka produksi dari pengembangan teknilogi membuat manusia hidup semakin nikmat. Pendeknya, nikmat atau tanda kasih sayang Allah sangat banyak, tidak terhingga! (14:34)

Itulah nikmat Allah yang disebarkan-Nya secara merata kepada manusia, tanpa apakah dia muslim atau kafir. Sayangnya, banyak manusia lalai berterima kasih dan menggunakan nikmat itu untuk hal-hal yang dikehendaki Allah. Padahal semua pemberian Allah ini bersifat sementara karena akan berakhir bila mereka mengalami kematian.

Dalam nikmat yang banyak itu, ada satu nikmat yang utama. Nikmat inilah yang akan mengantarkan kita pada nikmat yang abadi dan kekal. Itulah hidayah atau bimbingan Allah. Berbeda dengan nikmat lain yang diberikan kepada semua orang, nikmat hidayah ini hanya diberikan kepada orang-orang yang dipilih-Nya. Lantas siapakah orang-orang yang dipilih Allah untuk memperoleh nikmat hidayah?

Selain dari para nabi dan rasul, diantara ummat manusia pun ada yang memperoleh nikmat hidayah sebagai karunia Allah. Mereka adalah pengikut para rasul, utusan Allah. Saat sekarang, Al Quranul Kariim merupakan nilmat hidayah yang tiada taranya. Inilah mukjizat abadi yang diberikan kepada Rasulullah Muhammad SAW agar beliau senantiasa dapat memimpin ummatnya. Ummat Islam yang memperoleh hidayah ini adalah mereka yang dalam hidupnya selalu menghiasi dirinya dengan sifat-sifat:

1. Ikhlas, yaitu hidup bertauhid, tidak mensyarikatkan Allah baik dalam hati, lidah maupun perbuatan. Orang yang ikhlas adalah mereka yang senantiasa mencari ridha Allah saja dalam setiap langkah hidupnya. Al Quran merupakan "rumus-rumus menuju kerhidaan Allah" atau "rambu-rambu jalan menuju syurga ". (5:16)

2. Mengimani dan mencintai Allah dengan sebenar-benarnya. Iman yang didasari cinta kapada Allah tidak akan bertepuk sebelah tangan. Allah akan membuat dia dekat dengan diri-Nya. Jalannya tentu sdaja dengan memberikan hidayah dalam hatinya. (2:165 / 64:11).

3. Berjihad, yaitu mengamalkan semua kehendak Allah. Atau bersungguh-sungguh dalam mencari keridhaan Allah itu. (29:69).

4. Shabar, yaitu tidak pernah putus asa, mengeluh atau berhenti karena ada suatu halangan. Terus dengan mewujudkan upaya mencari ridha Allah setiap langkah kehidupan. Duka cita yang menimpa tidak akan melemahkan, kesenangan yang diperoleh tidak membuat lupa daratan, itulah sabar menghadapi berbagai situasi. (2:157)

Dari itu, mana mungkin orang yang tujuan hidupnya bersenang-senang, bergelimang dalam dosa atau enggan mentaati Allah akan mendapat hidayah Al Quran. Bimbingan Allah tidak datang begitu saja tanpa usaha kita. Mereka yang tidak mendapat hidayah itu disebabkan kerena kelalaiannya sendiri!

Cobalah renungkan, berapa banyaknya manusia yang enggan meraih kasih sayang Allah ini. Kedua matanya tidak dipergunakan untuk melihat tanda-tanda kebesaran Allah, kedua telinganya tidak dipakai untuk mendengarkan ayat-ayat Allah, mereka mempunyai hati dan akal, tetapi malas berpikir! Mereka tidak berupaya menghidupkan iman dalam jiwanya. Mereka asyik bergumul dengan cinta antara sesama manusia yang rendah dan melalaikan.

Maka petunjuk Allah pun enggan mampir dihatinya. Padahal, tanpa bimbingan dan hidayah Allah, manusia menjadi sesat. Ia tidak menemukan jalan menuju ridha-Nya. Hidupnya akan ngelantur, bertentangan dengan fitrah kemanusiaan dan fitrah dirinya sendiri. Ia pun akan menjadi orang yang dibenci oleh alam semesta dan Pencipta dirinya. Alangkah hina hidup tanpa petunjuk! Sekali lagi Allah hanya akan memberikan hidayah-Nya kepada yang bermotivasi ikhlas, mencari keridhaan Allah, bersabar dan berusaha sungguh-sungguh kearah itu!

Ibadah Sebuah Kebutuhan Hidup

Dalam kehidupannya, manusia senantiasa terlibat dengan pengabdian. Apapun yang dilakukannya membutuhkan pengabdian ini, dapat kita ketahui dengan jelas dari seruan Allah dalam Al Qur’anul Karim “ “Tidak Aku ciptakan jin dan manusia kecuali hanya untuk mengabdi kepada-Ku.” (QS. 51 : 56). Jadi, hanya untuk suatu pengabdian sajalah tujuan Allah menciptakan manusia.

Karena itu bagi seorang muslim pengabdian merupakan nilai yang sangat tinggi yang harus ditempatkan sesuai kehendak Allah sebagai penciptanya. Tidak bisa dianggap ringan apalagi diremehkan. Pengabdian dalam arti yang utuh dan menyeluruh, tidak sekedar pengabdian yang menjadikan setiap sisi kehidupan diisi dan ditentukan oleh ajaran-ajaran Allah sebagai Pengatur kehidupan ini.

Pengabdian yang menempatkan kita sebagai muslim, sebagai hamba Allah yang siap untuk disibghoh (dicelup) oleh nilai ilahiyah, sebagaimana firman-Nya : “Shibghoh (celupan) Allah. Dan siapakah yang lebih baik celupannya daripada (celupan) Allah? Dan hanya kepada-Nya kami mengabdi.” (QS. 2: 138)

Banyak ahli tafsir dan ‘ulama berpendapat, yang dimaksud shibghoh Allah adalah Dienul Islam. Dalam kaitannya dengan pengabdian yang utuh dan menyeluruh, maka ada beberapa hal yang harus dicelup atau diwarnai oleh nilai-nilai Islam, selain pengabdian khusus yang telah diketahui. Hal-hal tersebut adalah :

1. Aqidah

Aqidah yang telah dishibghoh akan menumbuhkan motivasi (niat) yang ikhlash, sehingga menjadikan pengabdian itu memiliki ruhul tauhid, membangkitkan semangat untuk bergerak membela dan memperjuangkan Dienul Haq, Al-Islam.

2. Fikroh

Yaitu wawasan atau cara berfikir, opini. Dalam hal ini harus pula dishibghoh agar dalam mengemukakan fikiran-fikirannya, seseorang melandasinya dengan nilai-nilai Al-Haq yang termaktub dalam Al-Qur’an dan As-Sunnah.

3. Syu’ur (Perasaan)

Perasaan yang dimiliki manusia mempengaruhi arah pengabdiannya. Oleh karena itu syu’ur (perasaan) seorang muslim harus pula dishibghoh, sehingga tercelup dengan celupan Allah. Senantiasa berperasaan Islam, menyenangi apa yang disenangi Allah dan membenci apa yang dibenci Allah, berselera islami.

Seperti diketahui, seorang hamba harus senantiasa mengikuti kehendak tuannya saja. Karena itu seorang hamba Allah harus pula senantiasa mengikuti kehendak Allah. Baginya tidak ada kehendak kecuali hanya mengikuti kehendak Allah, Rabbul ‘Alamin. Rumusan ini ditetapkan Allah SWT dalam firman-Nya :

“Dan tidaklah mereka berkehandak kecualai apa-apa yang dikehendaki rabbul ‘alamin) (QS. 81 :29)

Rasulullah SAW bersabda dalam sebuah hadits nya :

“Demi diriku yang berada di bawah tangan (kekuasaan)-Nya, tidak dikatakan seseorang itu beriman hingga ia menjadikan hawa nafsunya tunduk mengikuti apa yang aku bawa.” (HR. Muslim).

Dengan uraian di atas jelaslah bahwa siapa saja yang ingin menjadi hamba Allah yang istiqomah, tidak ada jalan lain baginya kecuali mengikuti kehendak Allah, Rabbul ‘Izzati. Yang berarti siap mengikuti apa-apa yang digariskan Allah di dalam Al Qur’an untuk kemudian diwujudkan sebagai satu bentuk pengabdian tunggal dengan penuh keikhlasan untuk memurnikan ketaatan kepada-Nya. Inilah yang dikatakan pengabdian istiqamah, pengabdian yang tidak dikotori oleh cara-cara atau bentuk-bentuk pengabdian yang sifatnya bathil, pengabdian yang melahirkan sikap istiqamah. Sahabat Abi “amrah Sofyan bin ‘Abdillah ra. Bertanya kepada Rasulullah SAW : “Katakanlah kepadaku tentang Islam, suatu perkataan yang aku tidak akan dapat menanyakannya kepada seorangpun kecuali kepadamu. Jawab Rasulullah SAW : Berkatalah engkau aku telah beriman kepada Allah, kemudian istiqomalah (dengan penderianmu itu). (HR. Muslim)

Seorang hamba Allah yang istiqamah hanya memberikan pengabdian, dedikasi atau darma baktinya kepada Allah, tidak kepada selain diri-Nya. Ini sesuai janjinya kepada Allah di setiap upacara pengabdiannya yang diabadikan Allah di dalam Al Qur’an :

“Hanya kepada-Mu lah kami mengabdi dan hanya kepada-Mu lah kami mohon pertolongan” (QS. 1:4)

Oleh karena itu, seorang muslim harus benar-benar memahami apa arti pengabdian. Jangan sampai di dalam perjalanan hidupnya ia salah menempatkan pengabdiannya yang akan membuatnya rugi di akherat.

Pengabdian itu bukanlah untuk kepentingan Allah, tetapi untuk kepentingan manusia itu sendiri, karena manusialah yang berkeperluan kepada Allah. Hal ini ddijelaskan Allah dalam firmannya :

“Hai manusia, kamu fakir (berkeperluan) kepada Allah. Dan Allah Maha Kaya lagi Maha Terpuji.” (QS. 35 : 15)

Karena persoalan pengabdian adalah persoalan yang sangat penting, maka di surat Al Bayyinah ayat 5 Allah SWT menegaskan kembali persoalan ini. Pengabdian itu memerlukan dasar pelaksanaan yang jelas, agar manusia itu tidak tergelincir dalam pengabdian yang salah. Penegasan Allah itu adalah :

“Dan mereka tidak diperintahkan kecuali hanya untuk mengabdi kepada Allah dengan mengikhlaskan ketaatan (pengabdian) kepada-Nya, sambil bersikap hanil (lurus dalam bertauhid) …”

Dari ayat di atas dapat dipahami bahwa dasar pengabdian itu adalah niat yang ikhlash dan arah pengabdian yang hanif, sehingga pengabdian seorang muslim tetap dalam kerangka menegakkan dienullah dalam keadaan bagaimanapun juga. Baik dalam keadaan berdiri (jaya), duduk ataupun berbaring (jatuh), seperti firman-Nya :

“Sesungguhnya dalam penciptaan langit dan bumi dan pergantian malam dan siang terdapat tanda-tanda (kebesaran Allah) bagi orang-orang yang berakal (ulul Albab), (Yaitu) orang-orang yang berdzikir kepada Allah ketika berdiri, duduk dan berbaring dan mereka memikirkan kejadian langit dan bumi (seraya berkata) : Ya Rabb kami, tidaklah Engkau jadikan ini dengan sia-sia. Maha suci Engkau, karena itu hindarkan kami dari siksa api neraka.” (QS. 3:190-191)

Dengan niat yang ikhlash dan sikap hanif, pengabdian kepada Allah akan mewujudkan sikap mental yang ihsan, sikap mental yang ampuh untuk mengontrol segala sikap kita baik dalam perkataan maupun perbuatan. Ihsan digambarkan Rasulullah SAW dengan sabdanya :

“… Kamu beribadah kepada Allah seolah-olah kamu melihat DIA. Tetapi jika kamu tidak melihat DIA, maka sesungguhnya DIA melihat kamu” (HR. Muslim)

Daftar Pustaka :

1.

KISAH PERANG BADAR

(Jum’at,17 Ramadhan 2 H / Januari 624 M)

Tujuan Intrusksional Umum :

1. Siswa memahami pentingnya sirah (sejarah) kehidupan Rasulullah dan para sahabat

2. Siswa mampu mengkisahkan peran badar dan mengambil hikmah darinya.

Pendahuluan :

Perang Badar merupakan bentuk perlawanan fisik pertama kali yang dilakukan oleh Rasulullah berserta para sahabat. Peristiwa ini bersamaan terjadinya dengan disyariatkannya perintah puasa Ramadhan yaitu pada tahun kedua hijriyah.

Suatu hari Rasululullah SAW memperoleh informasi bahwa kafilah dagang Quraisy sebanyak 30 orang, 1000 ekor unta, dengan muatan senilai 50.000 dinar tengah berjalan menuju Syam. Kafilah itu dikepalai Abu Sufyan Bin Harb.

Setelah mendapat berita tersebut, Rasulullah SAW berangkat ke luar Madinah bersama sebagian kecil sahabat untuk berjaga-jaga, agar mereka tidak mengganggu kaum muslimin di Madinah. Sebab Musyrikin Quraisy sering merusak kebun-kebun, dan merampas ternak milik penduduk Madinah. Tetapi sesampainya Rasulullah SAW bersama pasukan muslimin di tempat tujuan, kafilah quraisy itu ternyata sudah berlalu.

Selang beberapa waktu kemudian Rasulullah SAW menerima kabar lagi bahwa kafilah Quraisy tadi sedang bersiap-siap akan kembali ke Makkah. Sebelumnya terdengar kabar pula mengenai dirampasnya harta-harta kaum muslimin yang ditinggal di kota mekkah, hal ini membuat sebagian para sahabat dengan dipelopori oleh Paman Nabi Hamzah mengajukan izin kepada Rasulullah untuk membalas perlakuan orang kafir Quraisy tersebut. Kemudian turun ayat 39-40 Surah Al Hajj yang membeirkan ijin kepada kaum muslimin untuk berperang jika mereka didzolimi.Rasulullah SAW dan para sahabat kembali bersiaga untuk mengambil hak mereka yang terampas dari kafilah dagang Abu Sufyan. Dengan pasukan yang teridiri dari 313 orang dan 2 ekor unta, mereka menuju suatu tempat dekat Shafra’ kemudian berhenti di situ. Rasulullah SAW lalu mengirim 2 orang sahabat untuk menyelidiki kabar tentang kafilah dagang tersebut.

Abu Sufyan akahirnya mengetahui bahwa pasukan kaum muslimin telah bersiaga di luar Madinah, lalu ia mengirim kurir ke Mekkah minta bantuan pasukan tambahan. Menjawab permintaan itu, Quraisy memberangkatkan pasukan yang terdiri 1000 orang dengan dukungan 700 ekor unta. Ketika rombongan musyrikin Quraisy sedang dalam perjalanan, sampailah kabar bahwa kafilah dagang yang dipimpin Abu Sufyan telah selamat tiba di Mekkah dengan mengambil jalan dekat pantai. Dan Abu Sufyan meminta agar pasukan Quraisy untuk kemabli saja. Namun Abu Jahal -komandan pasukan- menolak. Dia berkeras untuk terus ke Badr. Kemudian Abu Jahal memerintahkan pasukannya untuk mendirikan kemah-kemah sambil menyombongkan diri menantang kaum muslimin, sambil bernyanyi-nyani dan mabuk-mabukan.

Sementara itu, perjalanan Rasulullah SAW dan para sahabat sampailah di lembah Dzafiran. Di sana Rasulullah SAW mendapat laporan tentang selamatnya kafilah Abu Sufyan di Makkah, dan juga laporan mengenai tantangan pasukan musyrikin pimpinan Abu Jahal. Menghadapi siatuasi genting ini beliau lalu bermusyawarah dengan para sahabat. Beberapa pendapat dari sahabat ketika itu menghendaki agar kaum muslimin kembali saja ke Madinah, “sebab tujuan kita ke sini hanya untuk menghadang kafilah dagang, bukan untuk berperang!’, demikian alasan mereka. Air muka Rasulullah SAW kelihatan muram, berbeda pendapat dalam situasi yang sulit tersebut.

Tiba-tiba berdirilah Miqdad bin Al-Aswad ra. Dan berkata : “Ya Rasulullah, teruskanlah pada hal apa yang Allah perintahkan pada tuan. Maka kami menyertai tuan. Demi Allah, kami tidak akan berkata kepada tuan seperti perkataan bani Israil kepada nabi Musa ; “Pergilah engkau bersama Tuhanmu, maka berperanglah engkau berdua, kami sesungguhnya akan duduk termenung di sini saja.” Akan tetapi, kami berkata kepada tuan : “Pergilah tuan bersama Tuhan Tuan, dan berperanglah tuan bersama Tuhan tuan! Kami sesungguhnya beserta tuan berjalan dengan kami sampai ke barkhul Ghamad, niscaya kami berjuang bersama tuan. Kami akan berperang dari sebelah kiri dan kanan tuan, dan dari antara hadapan tuan dan belakang tuan”. Demikian pula ucapan Sa’ad bin Muadz dari golongan anshor, menguatkan pendapat Miqdad tadi. Akhirnya diputuskan untuk bertempur dengan musuh. Maka berangkatlah pasukan muslimin ke Badr, sesuai kesepakatan tersebut.

Jalannya Perang :

Rasulullah SAW dan tentara muslimin terus berjalan sampai ke suatu lembah. Namun lembah tersebut jauh dari tempat air, penuh pasir lagi kering. Sehingga banyak para sahabat kehausan dan sukar bersuci dari hadats. Maka berdoa’lah Rasulullah, dan kemudian Allah turunkan hujan yang sangat lebat.

Setibanya di Badr, Rasulullah dan pasukan muslimin lalu menuju ke wadi (tempat air) Badr. Beliau menunggu kedatangan tentara musyrikin di situ. Seorang sahabat yang bernama Hubbab bin Al-Mundzir mengusulkan agar mereka pindah ke lokasi yang dekat dengan mata air, agar mereka tidak kekurangan air selama peperangan berlangsung. Sebaliknya, pasukan musyrikinlah yang akan kekurangan air nanti. Pendapat Hubbab ini dibenarkan oleh malaikat Jibril, sehingga Rasulullahpun menerimanya. Mereka menduduki sebelah utara dari lembah Badr yang luas, membelakangi jalur ke Syam. Kota Madinah ada di kiri mereka. Ats usul Sa’ad bin Muadz ra., para sahabat membuatkan ‘arsy (semacam alal duduk) dari pelepah kurma untuk Rasulullah SAW. Selanjutnya pasukan muslimin membuat kolam-kolam air dan mendirikan kemah.

Kemudian nampaklah oleh mereka pasukan musyrikin di kejauhan menuju lembah Badr. Jumlah mereka amat banyak, membuat mereka sombong. Rasulullah SAW berdo’a dengan khusyu’, memohon pertolongan Allah. Lalu beliau keluar dari Arsy, dan bersabda : “Akan dikalahkan pasukan itu, dan mereka akan membalik ke belakang.”

Pasukan musyrikin mengambil posisi di sebalah Selatan lembah Badr, berhadapan langsung dengan pasukan muslimin. Jalur menuju Mekkah tepat di belakang mereka. Daerah yang mereka duduki, tidak teduh sebagaimana daerah yang dijadikan basis oleh pasukan muslimin.

Pasukan musyrikin terbagi dalam empat kelompok. Dua kelompok pasukan berkuda, yang masing-masing mengambil posisi di sayap kanan dan kiri pasukan, sementara dua kelompok pasukan berjalan, berada di tengah-tengah.

Sebelum pertempuran sesungguhnya dimulai, diadakanlah adu tanding satu lawan satu. Quraisy mengajukan ketiga jagonya : ‘Utbah bin Rabi’ah, Syaibah bin Rabi’ah, dan Walid bin ‘Utbah. Pada mulanya Rasulullah memerintahkan tiga orang sahabat Anshor untuk melayani tantangan itu. tetapi Quraisy menghendaki untuk berhadapan dengan muhajirin. Maka Rasulullah memerintahkan Hamzah bin Abdul Mutholib, Ali bin Abi Thalib, dan Ubaidah bin Harits melayani musyrikin yang sombong itu.

Dalam pertempuran satu lawan satu itu, Hamzah dapat membunuh Syibah, Ali dapat membunuh Walid, sedangkan Ubaidah dipukul dengan pedang oleh Utbah di lututnya sampai hampir putus. Hamzah dan Ali segera menggotong Ubaidah ke hadapan Rasulullah. Kemudian Ali ra. Kembali ke medan pertempuran dan bertanding melawan Utbah, sampai akhirnya Utbah dapat dibunuhnya.

Sementara itu Ubaidah bin harits ra. Dibaringkan di tikar Rasulullah SAW. Dalam keadaan terluka parah itu Ubaidah bertanya kepada Rasulullah : “Tidakkah ini syahid, ya Rasulullah?” Maka Rasulullah menjawab : “Sesungguhnya saya menyaksikan bahwa engkau syahid.” Setelah itu, Ubaidahpun menghembuskan nafasnya yang terakhir sambil tersenyum puas.

Selesai tanding satu lawan satu itu, maka kedua pasukan bersiaga. Rasulullah memerintahkan pasukan muslimin untuk berdiri dalam shaf yang rapat dan lurus. Quraisy segera mengerahkan pasukan berkudanya untuk menggempur pasukan muslimin. Gemuruh derap pasukan berkuda musyrikin itu sedikitpun tidak menggentarkan hati kaum muslimin. Mereka tetap tegak berdiri di posisi masing-masing sesuai perintah Rasulullah, menangkis gelombang demi gelombang serangan yang datang. Debupun memenuhi udara di sela bayang-bayang sabetan pedang dan tikaman tombak-tombak, suara dentingan dua pedang yang beradu bercampur dengan ringikan kuda yang terluka. Satu persatu tubuh-tubuh kaum musyrikin rebah, tanpa kepala atau lengan.

Maka bingunglah kaum musyrikin yang pongah itu, baru pertama kalinya mereka saksikan, bahwa pasukan berkuda (kaveleri) dapat dilumpuhkan oleh pasukan berjalan (artileri). Selanjutnya, Pertempuran yang seru semakin berkobar. Rasulullah memberikan komando pada pasukannya untuk maju menyerbu. Dengan penuh semangat jihad, tanpa mengenal rasa takut, para mujahidin itu maju menggempur musuh dengan kekuatan mereka yang jauh lebih besar. Kesyahidanlah yang mereka cari.

Akhirnya porak porandalah pasukan musyrikin itu. Abu Jahal, dan tokoh-tokoh Quraisy yang lain tewas. Yang masih hidup segera berbalik ke belakang, melarikan diri, kembali ke Makkah. Dalam ghazwah badr ini, pasukan muslimin yang syahid ada 14 orang (terlampir). Sedangkan tentara musyrikin yang tewas adalah sebanyak 70 orang. Kaum muslimin juga memperoleh rampasan perang yang besar tawanan-tawanan.

Ketika menangani para tawanan perang ini sempat terjadi perbedaan pendapat diantara para sahabat. Kemudian disepakati bagi mereka yang bisa mengajar membaca dan menulis 10 orang muslim maka akan dibebaskan.

Nama-nama Sahabat yang syahid pada Perang Badar :

1.

2.

3.

4.

5.

6.

7.

8.

9.

10.

11.

12.

13.

14.

Daftar Pustaka :

1.

GENERASI HARAPAN

Tujuan :

1. Siswa memahami potensi generasi muda sebagai asset umat Islam

2. Siswa memahami peranan penting pemuda dalam dakwah Islam

3. Siswa memberikan peran nyata dalam dakwah Islam.

Pendahuluan

“Demi Rabb Muhammad, sekiranya bukan karena bentangan samusera ini yang menjadi penghalang, niscaya aku taklukkan seluruh jagat raya ini demi meninggikan kalimat-Mu, Wahai Rabbku, Saksikanlah …”

Ungkapan itu terlontar dari mulut Uqbah bin Nafi’ (panglima pasukan penakluk Afrika), seorang pemuda pada zaman Bani Umayyah yang diucapkannya ketika ia berdiri di hadapan Samudera Atlantik yang luas. Kalimat tersebut menyiratkan adanya sebuah tekad dan semangat yang kuiat berkobar. Seolah ia ingin menunjukkan bahwa sebagai pemuda ia mampu meraih cita-cita yang luhur.

Tidak mengherankan, apabila pemuda sering diibaratkan bagai urat nadi yang senantiasa berdenyut, bergetar, meletup-letup dan bergejolak. Ia adalah produk generasi yang memiliki semangat perjuangan dan pengorbanan yang tinggi, serba ingin tahu, peka, penuh kepedulian, dan mampu menerima perubahan dari hal-hal yang buruk kepada yang baik, atau sebaliknya. Dari ungkapan Uqbah bin Nafi’ di atas kita bias melihat semngat juang yang begitu tinggi, sehingga bila bukan karena samusera yang menjadi penghalang, ia berani menaklukkan jagat raya demi tegaknya Islam di muka bumi.

Dr. Syakir Ali Salim Ad Daulah mengatakan dalam bukunya Pemuda Islam, di Seputar Persoalan yang Menghadangnya bahwa pemuda adalah masa depan ummat, masa depan dunia dan kemanusiaan. Tentu layaklah bila kemudian pemuda dijadikan sebagai ujung tombak pelaku perjuangan.

Pemuda Dalam Islam

Islam memandang usia muda sebagai usia yang mengandung nilai sangat khusus, seperti yang Rasulullah SAW ungkapkan :

“Gunakanlah lima kesempatan sebelum datangnya yang lima (uzur), yakni : masa mudamu sebelum tuamu, masa sehatmu sebelum sakitmu, kekayaanmu sebelum dating miskinmu atau fakir, masa hidupmu sebekum matimu, waktu luangmu sebelum kesibukanmu” (Hadits Ibnu Abbas RA. Riwayat Al Hakim).

Dari hadits ini bisa kita lihat bahwa Islam ingin generasi mudanya pandai menggunakan kesempatan dan waktu yang dimilikinya untuk meraih cita-cita yang diidamkan. Kesia-siaan dan ketidakteraturan waktu adalah sesuatu yang tidak dikehendaki oleh Islam. Rasulullah bersabda :

“Dari Ibnu Abbas RA, ia berkata : Rasulullah SAW. Bersabda : “Ada dua nikmat dimana manusia banyak tertipu karenanya, yaitu kesehatan dan kesempatan” (HR. Bukhari dikutip dari Terjemah Riyadhush Shalihin karya Imam Nawawi).

Kecenderungan hidup santai dan bereha-leha adalah satu bentuk aktivitas pemuda yang tidak memahami nilai waktu. Penyakit ini seringkali menghinggapi pemuda. Padahal, apabila seseorang sudah tidak bisa lagi menghargai nilai waktu, ia tidak akan mempu menata dan mengatur waktu sesuai dengan tugas-tugas yang menjadi tanggung jawabnnya. Segala bentuk tanggung jawabnya akan terbengkali cita-cita yang sudah dirancang menjadi angan-angan belaka.

Kita memang tidak bisa memungkiri bahwa kuatnya jerat ghozwul fikri yang dilancarkan oleh musuh-musuh Islam menjadi salah satu factor lalainya pemuda. Namun, apabila hal ini diimbangi dengan ketahanan dan kekuatan iman yang kokoh niscaya pemuda akan mampu tampil sebagaimana sosok mukmin yang ideal. Ia akan mampu mengolah potensi jasmani, akal, dan jiwanya sehingga berkembang maksimal membentuk pribadi yang kokoh, tangguh penuh semangat, dan mampu menopang kebangkitan umat.

Masa muda hendaknya dimanfaatkanb untuk melakukan perbuatan yang bermanfaat, sebab kesempatan itu hanya dating sekali dalam rentang waktu kehidupan manusia dunia. Tenaga yang masih segar ditambah dengan semangat yang menyala merupakan modal utama untuk mengejar kesempatan emas menyongsong masa depan melalui ilmu pengetahuan. Pada saat usia semakin menua, kesempatan itu tak banyak diharapkan. Oleh karena itu, gunakanlah usia muda untuk menunaikan kewajiban membela agama Allah dengan sebaik-baiknya.

Apabila hidup kita diabdikan guna kepentingan agama, niscaya Allah akan senantiasa melindungi dan memayungi gerak langkah kita.

“….Jika kamu menolong (Agama) Allah, niscaya Dia akan menolongmu dan meneguhkan kedudukanmu” (QS. Muhammad : 7).

Rasulullah SAW bersabda :

“Tujuh orang yang akan dilindungi Allah dalam melindungiNya pada hari yang tidak ada perlindungan selain perlindungannya…(satu diantaranya ialah) pemuda yang sejak kecil selalu beribadah kepada Allah” (HR. Syaikhoni).

Pemuda Muslim yang pandai menggunakan kesempatan dan waktu yang dimilikinya akan mempunyai jiwa yang senantiasa bersungguh-sungguh, bekerja keras dan selalu mengadakan hubungan baik dengan Allah. Seperti layaknya generasi pertama mukmin yang digembleng Rasulullah SAW. Dalam usianya yang relatif muda mereka telah mampu memberikan kontribusi pada dienul Islam. Umar bin Khatab yang berusia 27 tahun, Zaid bin Haritsah 20 tahun, Sa’ad bin Abi Waqash 17 tahun dan yang termuda Ali bin Abi thalib yang pada saat itu masih berusia 8 tahun.

Bekal Yang Harus Dimiliki Pemuda Islam

Dalam menghadapi rintangan dan hambatan yang menghalangi gerak langkah pemuda tentunya diperlukan bekal dan modal yang cukup agar langkah yang telah ditempuh tidak surut di tengah jalan. Yaitu langkah untuk senantiasa menegakkan Islam di muka bumi. Bekal ini tidak semata-mata sebagai penentu langkah awal, tetapi juga sebagai kekuatan penerus perjuangan. Para ulama berpendapat bahwa bekal yang harus dimiliki Pemuda Islam adalah sebagai berikut :

a. Aqidah yang kuat (Salimul ‘Aqidah)

Aqidah adalah modal utama perjuangan. Bentuk dari kesiapan aqidah adalah taqwa.

“Berbekallah, sesungguhnya sebaik-bik bekal adalah ketaqwaan. Dan bertaqwalah kepadaku wahai orang-orang yang berakal.” (QS. Al Baqarah : 197)

b. Ibadah yang baik dan benar (Shohihul ‘Ibadah)

Menurut Abdullah Nasih Ulwan, ada dua factor yang harus diperhatikan dalam ibadah, yaitu : pola atau bentuknya dan konsistensi (istiqomah) ataunkesungguhan dalam melaksanakannya dimanapun dan dalam kondiosi bagaimanapun. Jika ibadah sudah dilakukan secara benar dan konsisten dengan sendirinya akan terefleksi pada diri pemuda sebagai tanda bahwa ia memang seorang yang bersungguh-sungguh.

c. Akhlaq yang luhur (Matiinul Khuluq)

Akhlaq yang diwujudkan dalam bentuk panutan (qudwah) yang baik, merupakan sarana yang efektif untuk menunjukkan Islam sebagai rahmatan lil ‘alamain yang mampu menuntun manusia kedisiplinan jalan keselamatan hidup.

d. Kematangan Intelektual (Mutsaqqoful Fikri)

Kematangan intelektual merupakan kebutuhan untuk mampu membedakan kebenaran dan kebatilan, terlebih dalam kondisi tercemarinya nilai-nilai Islam dengan ideologi, pemikiran, aliran filsafat yang sengaja disusupkan.

e. Jasad Yang kuat (Qowiyul Jismi)

Rasulullah SAW bersabda : “Seorang mukmin yang kuat lebih baik dan lebih dicintai Allah dari mukmin yang lemah.” (Al-hadits)

f. Ketrampilan (skill) yang mumpuni / professional (Munazhzhomun fii syu’unihi)

Rasulullah SAW senantiasa mengajarkan kepada ummatnya untuk bekerja secara itqan (professional), hal ini menyiratkan pentingnya bagi seorang muslim untuk memiliki ketrampilan yang mumpuni.

Peran Pemuda Islam

a. Pemuda sebagai Generasi Penerus (QS. Al Baqarah : 132-133)

Pemuda adalah penyambung generasi kaum beriman sebelumnya (QS. Al Furqan : 74). Berapa banyak umat manusia yang pupus dan musnah peradabannya tanpa bekas karena generasi penerusnya yang tidak mampu menjaga peninggalan nilai-nilai luhur generasi sebelumnya.

b. Pemuda sebagai Generasi Pengganti

”Hai orang-orang yang beriman, barangsiapa diantara kamu murtad dari agamanya, maka kelak Allah akan mendatangkan suatu generasi yang Allah mencintai mereka dan merkapun mencintainya …” (QS. Al Maidah : 4)

Kutipan ayat di atas menjelaskan peran pemuda sebagai generasi pengganti jika genrasi sebelumnya adalah generasi yang buruk.

c. Peran sebagai Generasi Pembaharu (Reformer)

Pemuda Ibrahim as adalah contoh nyata dalam sejarah yang memerankan fungsi pemuda sebagai pembaharu (QS. Maryam : 42), yaitu ketika dengan lantang ia menentang kebekuan pemahan pada masyarakatnya dengan sikap kritis yang ditumbuhkannya sekalipun dia harus berhadapan dengan ayahnya sendiri.

Daftar Pustaka :

1. Ad Daulah, Ali Salim, Pemuda Islam di Seputar Persoalan yang Menghadangnya, Risalah Gusti, Surabaya, 1996.

2. Al Banna, Hasan, Abdullah nasih Ulwan, Ahmad Muhammad jamal, Pemuda Militan, Pustaka Mantiq, Solo, 1992.

3. Al Hilali, Majdi, 38 Sifat Generasi Unggulan, Gema Insani Press, Jakarta, 1999.

KUBANGUN AKHLAQKU

Tujuan Intrusksional Umum :

1. Siswa memahami bahwa akhlaq adalah inti ajaran Islam

2. Siswa memahami bahwa akhlaq cerminan keimanan seseorang

3. Siswa termotivasi untuk mencontoh keagungan akhlaq Rasulullah SAW dalam kehidupan sehari-hari.

Akhlaq Dalam Pandangan Islam

Rasulullah ketika menjelaskan tentang misi risalahnya, beliau bersabda :

“Sesungguhnya Aku diutus untuk menyempurnakan keluhuran akhlaq manusia.” (HR. Ahmad)

Dalam Qur'an Surat An Nahl 90 Allah berfirman : " Sesungguhnya Allah menyuruh (kamu) berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari berbuat keji, kemungkaran dan permusuhan. Dia memberi pengajaran kepada kamu agar kamu dapat mengambil pelajaran".

Pada kesempatan lain Rasulullah saw. Bersabda dalam hadits Shohih :

" Sesungguhnya Allah Mencintai akhlaq yang mulia dan membenci akhlaq yang buruk" (HR Al Hakim)

Pentingnya Akhlaq Islam

1. Akhlaq ialah salah satu faktor yang menentukan derajat keislaman seseorang.

“Paling sempurna orang mukmin imannya adalah yang paling luhur akhlaqnya.” (HR. Tirmidzi)

“Sesungguhnya kekejian dan perbuatan keji itu sedikitpun bukan dari Islam, dan sesungguhnya sebaik-baiknya manusia keislamannya adalah yang paling baik akhlaknya” (HR Thabrani, Ahmad, dan Abu Ya’la).

2. Akhlaq adalah buah dari ibadah yang benar dan aqidah yang lurus

“Sesunguhnya sholat itu mencegah orang melakukan perbuatan keji dan munkar”.

3. Keluhuran akhlak merupakan amal terberat hamba di akhirat

“Tidak ada yang lebih berat timbangan seorang hamba pada hari kiamat melebihi keluhuran akhaknya”. (Abu Daud dan At Tirmizi).

Meneladani Akhlak Rasulullah

Aklah Rasulullah Secara Umum terdiri dari :

1. Akhlak Qur’ani

Ditanyakan kepada Aisyah ra tentang akhlak Rasulullah SAW, maka jawabnya, “Akhlak Qur’ani” (Al-Hadist).

Akhlak Rasulullah adalah Al-Qur’an. Karena itu, untuk memperoleh gambaran utuh akhlak beliau kita perlu memahami Al-Qur’an dan As-sunnah atau segala sesuatu yang ada kaitannya dengan pola kehidupan Rasulullah.

2. Akhlak manusia terbaik

Dikatakan oleh Anas ra, bahwa Rasulullah adalah manusia yang terbaik akhlaknya.

Contoh akhlak-akhlak mulia yang diperintahkan Nabi Saw :

1. Jujur

“Sesunguhnya kejujuran itu akan mengantarkan kepada kebajikan, dan sesungguhnya kebajikan itu akan mengantarkan ke surga. Dan seorang yang senantiasa berkata jujur hingga tercatat di sisi Allah sebagai orang yang benar dan jujur. Dan sesungguhnya dusta membawa kepada kejahatan, yang kahirnya akan mengantarkan ke dalam neraka. Dan seorang senantiasa berdusta hingga dicatat di sisi Allah sebagai pendusta. (HR. Bukhari Muslim)

2. Dermawan (QS. 2:261)

“Tidaklah seorang hamba berada pada suatu pagi kecuali turun malaikat menemuinya. Satu malaikat berkata : Ya Allah, berilah karunia-Mu, sebagai ganti apa saja yang ia infaqqan,. Malaikat lainnya berkata : Ya, allah berilah kebinasaan karena telah mempertahankan hartanya yang tidak dinafkahkannya.” (HR. Muttafaq ‘Alaih)

3. Malu

“Adalah Rasulullah SAW sangat tinggi rasa malunya, lebih pemalu dari gadis pingitan. Apabiloa beliau tidak menyenangi sesuatu, kami dapat mengetahuinya dari wajah beliau (HR. Muslim).

“Iman itu mempunyai 71 cabang atau 81 cabang, dan yang paling utamanya adalah mengucapkan Laa Illaha illallah dan serendah-rendahnya adalah menyingkirkan duri (gangguan dari jalan). Dan sifat pemalu merupakan satu bagian dari iman. (HR. Muttafaq ‘Alaih)

4. Menepati janji (QS. 5:1, 17:34)

5. Menutupi aib (QS. 24:19)

Contoh akhlaq-akhlaq tercela yang dilarang Rasulullah SAW.

1. Marah (QS. 3:133-134)

2. Ghibah dan namimiah (49:12)

3. Riya’ (2:264)

4. Sombong (17:37)

5. Dzalim

“Hai hamba-hambaku, sesunguhnya aku telah mengharamkan kezaliman (berbuat zalim) pada diriKu, dan Aku jadikansebagai perbuatan haram bagi kalian, maka dari itu janganlah kalian berbuat zalim.” (HR. Muslim)

Daftar Pusataka :

1. Isnet, Urgensi Akhlak I

2. Hawwa, Said, Ar-rasul Muhammad SAW. Solo. Pustaka Mantiq


KELAS 1

PENGERTIAN

Tahapan ini adalah tahapan pembentukan seseorang agar memiliki :

1. Sifat-sifat terpuji

2. Perangai Islam asasi

3. Tidak terkotori oleh bentuk-bentuk kemusyrikan

4. Tidak memiliki hubungan dengan pihak-pihak yang memusuhi Islam

Kriteria tahapan ini :

Memperkenalkan dasar-dasar umum Islam yang berupa aqidah, syari’ah, akhlaq dan seterusnya

SASARAN

Salimul Aqidah

1. Tidak berhubungan dengan jin

2. Tidak meminta tolong kepada orang yang berlindung kepada jin

3. Tidak meramal nasib dengan melihat telapak tangan

4. Tidak menghadiri majlis dukun dan peramal

5. Tidak meminta berkah dengan mengusap-usap kuburan

6. Tidak meminta tolong kepada orang orang yang telah dikubur (mati)

7. Tidak bersumpah dengan selain Allah SWT

8. Tidak tasya-um (merasa sial karena melihat atau mendengar sesuatu)

9. Mengikhlaskan amal untuk Allah SWT

10. Mengimani rukun iman

11. Beriman kepada nikmat dan siksa kubur

12. Mensyukuri nikmat Allah SWT saat mendapatkan nikmat

13. Menjadikan syetan sebagai musuh

14. Tidak mengikuti langkah-langkah syetan

15. Menerima dan tunduk secara penuh kepada Allah SWT dan tidak bertahkim kepada selain yang diturunkan-Nya

Shahihul Ibadah

Primer

1. Ihsan dalam thoharoh

2. Ihsan dalam shalat

3. Membayar zakat

4. Berpuasa fardhu

5. Niat melaksanakan haji

6. Komitmen dengan adab tilawah

7. Menjauhi dosa besar

8. Memenuhi nadzar

9. Menyebarluaskan salam

10. Menahan anggota tubuh dari segala yang haram

Sekunder

11. Tidak sungkan azan

12. Bersemangat untuk sholat berjama’ah

13. Berniat pada setiap melakukan perbuatan

14. Dzikir kepada Allah SWT dalam setiap keadaan

Matinul Khuluq

Primer

1. Tidak takabbur

2. Tidak Imma’ah ( asal ikut, tidak punya prinsip )

3. Tidak dusta

4. Tidak mencaci maki

5. Tidak mengadu domba

6. Tidak menjadikan orang buruk sebagai teman/sahabat

7. Birrul Walidain

8. Memiliki ghiroh (rasa cemburu) pada agamanya

Sekunder

9. Tidak mencibir dengan isyarat apapun

10. Tidak menghina dan meremehkan orang lain

11. Menyayang yang kecil

12. Menghormati yang besar

Qodirun ‘Alal Kasbi

Primer

1. Menjauhi sumber penghasilan haram

2. Menjauhi riba

3. Menjauhi judi dengan segala macamnya

4. Menjauhi tindak penipuan

Sekunder

5. Menabung, meskipun sedikit

6. Menjaga fasilitas umum

7. Menjaga fasilitas khusus

Mutsaqqoful Fikri

Primer

1. Baik dalam membaca dan menulis

2. Memperhatikan hukum-hukum tilawah

3. Mengenal 10 sahabat yg dijamin masuk surga

4. Mengetahui hukum thoharoh

5. Mengetahui hukum sholat

6. Mengetahui hukum puasa

7. Menyadari adanya peperangan zionisme terhadap Islam

8. Mengetahui Ghozwul Fikri

Qowiyyul Jismi

Primer

1. Bersih badan

2. Bersih pakaian

3. Komitmen dengan olahraga 2 jam setiap pekan

4. Memperhatikan tata cara baca yang sehat

5. Mencabut diri dari merokok

Sekunder

6. Komitmen dengan adab makan dan minum sesuai dengan sunnah

7. Tidak isrof dalam bergadang

8. Menghindari tempat-tempat kotor dan polusi

Mujahidun Linafsihi

1. Menjauhi segala yang haram

2. Menjauhi tempat-tempat maksiat

Munazhzhom Fi Syu’unihi

1. Tidak menjalin hubungan dengan lembaga-lembaga yang menentang Islam

Harishun ‘Ala Waqtihi

1. Bangun pagi

2. Menghabiskan waktu untuk belajar

Nafi’un Li Ghoirihi

1. Melaksanakan hak kedua orang tua

2. Ikut berpartisipasi dalam kegembiraan

3. Membantu yang membutuhkan

4. Memberi petunjuk orang tersesat

KELAS 2 dan 3

PENGERTIAN

Tahapan ini adalah tahapan pembentukan seseorang agar

1. Mendukung fikroh

2. Menyebarluaskan fikroh

3. Memiliki perhatian terhadap problematika umum kaum muslimin

4. Mengkaji sebagian konsep-konsep dasar dalam dakwah

Kriteria tahapan ini :

Merasakan urgensi amal jama’I dan bekerja berkhidmah kepada Islam, dharurinya bergabung kepada jama’ah untuk menegakkan agama Allah SWT di bumi serta terpenuhinya karakteristik-karakteristik asasi seorang muslim

Kriteria peserta adalah telah memenuhi seluruh muwashshofat kelas 1

SASARAN

Salimul Aqidah

Kelas 2 dan 3

1. Tidak mengkafirkan seorang muslim

2. Tidak mendahulukan makhluq atas Khaliq

3. Mengingkari orang-orang yang memperolok-olokkan ayat-ayat Allah SWT dan tidak bergabung dalam majlis mereka

4. Mengesakan Allah SWT dalam Rububiyyah dan Uluhiyyah

5. Tidak menyekutukan Allah SWT, tidak dalam asma-Nya, sifat-Nya dan af’al-Nya

6. Tidak meminta berkah dengan mengusap-usap kuburan

7. Mempelajari madzhab-madzhab Islam yang berkaitan dengan Asma’ dan Sifat dan mengikuti madzhab salaf

8. Mengetahui batasan-batasan berwala’ dan berbaro’

9. Bersemangat untuk berteman dengan orang-orang shalih dari sisi-sisi kedekatan dan penteladanan

10. Meyakini terhapusnya dosa dengan taubat nashuha

11. Memprediksikan datangnya kematian kapan saja

12. Meyakini bahwa masa depan ada di tangan Islam

13. Berusaha meraih rasa manisnya iman

14. Berusaha meraih rasa manisnya ibadah

15. Merasakan adanya para malaikat mulia yang mencatat amalnya

16. Merasakan adanya istighfar para malaikat dan do’a mereka

Shahihul Ibadah

Kelas 2

1. Hafal surat Adh-Dhuha s.d. An-Naas

2. Bersemangat untuk berjama’ah di masjid

3. Qiyamul-lail minimal sekali sepekan

4. Berpuasa sunnat minimal sehari dalam sebulan

5. Khusyu’ dalam membaca Al Qur’an

6. Berdo’a pada waktu-waktu utama

7. Merutinkan dzikir pagi hari

8. Beri’tikaf pada bulan Ramadhan, jika mungkin

9. Senantiasa menajga kondisi thoharoh, jika mungkin

Kelas 3

1. Hafal satu juz Al Qur’an

2. Komitmen dengan wirid tilawah harian

3. Menutup hari-harinya dengan bertaubat dan beristighfar

4. Merutinkan dzikir sore hari

Kelas 2 dan 3

1. Khusyu’ dalam sholat

2. Bersedekah

3. Berpuasa sunnat minimal dua hari dalam satu bulan

4. Menjaga organ tubuh (dari dosa)

5. Haji jika mampu

6. Khusyu’ saat membaca Al Qur’an

7. Banyak dzikir kepada Allah SWT disertai hafalan terhadap yang mudah-mudah

8. Banyak berdo’a dengan memperhatikan syarat-syarat dan tatakramanya

9. Banyak bertaubat

10. Selalu memperbaharui niat dan meluruskannya

11. Memerintahkan yang ma’ruf

12. Mencegah yang munkar

13. Merutinkan ibadah-ibadah sunnah rawatib

14. Senantiasa bertafakkur

Matinul Khuluq

Kelas 2

1. Tidak ghibah

2. Memenuhi janji

3. Memiliki ghiroh (rasa cemburu) pada keluarganya

4. Tidak mematikan omongan orang lain /tidak memotong pembicaraan orang lain

5. Menundukkan pandangan

6. Menyimpan rahasia

7. Menutupi dosa orang lain

Kelas 2 dan 3

1. Tidak ‘Inad (membangkang)

2. Tidak banyak ngobrol

3. Sedikit bercanda

4. Tidak berbisik dengan sesuatu yang bathil

5. Tidak hasad

6. Memiliki rasa malu untuk berbuat kesalahan

7. Menjalin hubungan baik dengan tetangga

8. Tawadhu’ tanpa merendahkan diri

9. Pemberani

10. Berhati lembut

11. Menjenguk orang sakit

12. Komitmen dengan adab meminta idzin

13. Mensyukuri orang yang berbuat baik kepadanya

14. Merendahkan suara

15. Menyambung rahim (shilaturrahim)

16. Komitmen dengan tatakrama sebagai pendengar

17. Komitmen dengan adab berbicara

18. Memuliakan tamu

19. Murah senyum

20. Menjawab salam

Qodirun ‘Alal Kasbi

Kelas 2 dan 3

1. Tidak menunda dalam melaksanakan hak orang lain

2. Mengutamakan produk-poduk Islam

3. Hartanya tidak pergi ke pihak non muslim

4. Menjaga kepemilikan khusus

Mutsaqqoful Fikri

Kelas 2

1. Mengkaji marhalah Makkiyah dan menguasai karakteristiknya

2. Mengetahui organisasi-organisasi terselubung

3. Mengetahui bahaya pembatasan kelahiran

4. Berpartisipasi dalam kerja-kerja jama’I

5. Tidak menerima suara-suara miring tentang kita

6. Membaca satu juz tafsir Al Qur’an (juz 30)

7. Memperluas wawasan diri dengan sarana-sarana baru

8. Menjadi pendengar yang baik

9. Mengemukakan pendapatnya

Kelas 3

10. Membaca sesuatu di luar spesialisasinya 4 jam setiap pekan

Kelas 2 dan 3

1. Mengaitkan antara Al Qur’an dengan realita

2. Mengenal siroh 20 sahabat yang syahid

3. Mengetahui hukum Zakat

4. Mengetahui fiqh haji

5. Mengetahui sisi-sisi syumuliyyatul Islam

6. Mengetahui problematika kaum muslimin internal dan eksternal

7. Mengetahui apa kerugian dunia akibat kemunduran kaum muslimin

8. Mengetahui arah-arah pemikiran Islam kontemporer

9. Mengetahui dan mengulas risalah Aqaid

10. Memahami amal jama’I dan taat

11. Membantah suara-suara miring yang dilontarkan kepada kita

12. Mengetahui bagaimana proses berdirinya negara Israel

13. Mengenali hal-hal baru dari problematika kekinian

14. Memiliki kemampuan mengulas apa yang ia baca

15. Menyebarluaskan apa saja yang diterbitkan oleh koran dan terbitan-terbitan kita

16. Berpartisipasi dalam melontarkan dan memecahkan masalah

Qowiyyul Jismi

Kelas 2

1. Bangun sebelum fajar

2. Bersih tempat tinggal

Kelas 2 dan 3

1. Mengikuti petunjuk-petunjuk kesehatan dalam makan dan minum semampunya

2. Membersihkan peralatan makan dan minumnya

3. Mengatur waktu-waktu makan

4. Mampu mempersiapkan makanan

5. Tidak berlebihan dalam mengkonsumsi lemak

6. Tidak berlebihan dalam mengkonsumsi garam

7. Tidak berlebihan dalam mengkonsumsi gula

8. Memilih-milih produsen makanan

9. Mengikuti petunjuk-petunjuk kesehatan dalam tidur dan bangun tidur semampunya

10. Tidur 6-8 jam dan bangun sebelum fajar

11. Berjalan 2-3 jam setiap pekan

12. Tidak mempergunakan obat tanpa meminta petunjuk

Mujahidun Linafsihi

Kelas 2

1. Menjauhi tempat-tempat bermain yang haram

Kelas 2 dan 3

1. Memerangi dorongan-dorongan nafsu

2. Tidak berlebihan dalam mengkonsumsi mubah

3. Selalu menyertakan niat jihad

4. Menjadikan dirinya bersama orang-orang baik

5. Memakan apa yang disuguhkan dengan penuh keridhoan

6. Menyumbangkan sebagian hartanya untuk amal islami

7. Sabar atas bencana

8. Menyesuaikan perbuatan dengan ucapannya

9. Menerima dan memikul beban-beban dakwah

Munazhzhom Fi Syu’unihi

Kelas 2

1. Memperbaiki penampilannya (performancenya)

Kelas 2 dan 3

1. Shalat menjadi barometer manajemen waktunya

2. Teratur di dalam rumah dan kerjanya

3. Menertibkan ide-ide dan pikiran-pikirannya

4. Bersemangat memenuhi janji-janji kerja

5. Memberitahukan gurunya problematika-problematika yang muncul

Harishun ‘Ala Waqtihi

Kelas 2 dan 3

1. Menjaga janji-janji umum dan khusus

2. Mengisi waktunya dengan hal-hal yang berfaedah dan bermanfaat

Nafi’un Li Ghoirihi

Kelas 2 dan 3

1. Komitmen dengan adab Islam di dalam rumah

2. Memberi hadiah kepada tetangga

3. Memberikan pelayanan umum karena Allah SWT

4. Memberikan sesuatu dari yang dimiliki

5. Mendekati orang lain

6. Mendorong orang lain berbuat baik

7. Membantu yang membutuhkan

8. Membantu yang kesulitan

9. Membantu yang terkena musibah

10. Menolong yang terzhalimi

11. Mendo’akan yang bersin


Panduan Kegiatan Mentoring

Kelompok Kajian Islam Al Uswah

Mengantar Remaja

Hidup Mulia bersama Islam

Disusun oleh :

Divisi Research and Development

LPPI AL USWAH

Lembaga Pembinaan Pelajar Islam Al Uswah

IDENTITAS PEMILIK

Nama Lengkap : ……………………………………………….

Panggilan : ……………………………………………….

Tempat/tgl lahir : ……………………………………………….

Alamat : ……………………………………………….

Telpon : ……………………………………………….

Pekerjaan : ……………………………………………….

Hobby : ………………………………………………...

Motto :…………………………………………………

Daftar Isi :

  1. Daftar Isi………………………………………………………………….. 2
  2. Pengantar Penyusun ………………………………………………………. 3
  3. Manajemen Pembinaan Pelajar ………..l…………………………………. 4

Tinjauan Psikologi Pelajar………………………………………… 4

Alur dan Perangkat Pembinaan Pelajar Islam………………………9

  4. Silabus Materi Kelompok Kajian…………………………………………..15

5. Materi Mentoring CAWU I………………………………………………. 17

- Ukhuwah Islamiyah Tak Kenal Maka Tak Sayang……………………. 18

- Memahami Arti Sebuah Kehidupan…………………………………. 18

- Simbol Sukses hidup…………………………………………………..20

- Jadikan Hidup Lebih Berarti…………………………………………. 21

- Bukti – Bukti Adanya Allah SWT……………………………………..22

- Makna Ibadah……………………………………………………… 24

- Ikhlas…………………………………………………………………26

- Ayo Mengaji………………………………………………………… 27

- Mush’ab bin Umair………………………………………………… 29

- Mengapa kita berIslam……………………………………………… 30

  6. Materi Mentoring CAWU II……………………………………………. 31

- Gaul dengan Islam……………………………………………………32

- Indahnya Islam……………………………………………………… 33

- Mengenal Allah……………………………………………………… 34

- Bukti Kebenaran Rasulullah………………………………………… 35

- Mengenal sang Idola…………………………………………………. 36

- Syahadatku – Syahadatmu…………………………………………… 37

- Muliakan Akhlaq Kita………………………………………………. 42

- Muadz bin Jabal……………………………………………………. 44

- Islam pasti Menang ………………………………………………… 45

- Sumber Hukum Islam……………………………………………… 46

  7. Materi Mentoring CAWU III…………………………………………… 47

- Kubangun Akhlaqku……………………………………………….. 47

- Birul Walidain……………………………………………………… 49

- Elegi 2 Cinta……………………………………………………….. 49

- Sehat Raganya Sehat Jiwanya………………………………………. 50

- Ayo Bina Diri dengan Islam……………………………………….. 50

- Perang Pemikiran abad 21………………………………………… 51

- Jadilah lebah dan Buah Utrujah…………………………………… 53

- Problematika Ummat……………………………………………… 54

- Ayo Berda’wah……………………………………………………. 55

- Kisah Perang Badar……………………………………………….. 57

  8. Penutup……………………………………………………………….. 60
  9. Lampiran-Lampian…………………………………………………… 62.

Pengantar

Dari Dustur Ilahi

“Kami ceritakan kisah kepadamu dengan sebenarnya. Sesungguhnya mereka itu adalah pemuda-pemuda yang beriman kepada Rabb mereka, maka kami tambahkan kepada mereka petunjuk. Dan Kami telah meneguhkan hati mereka di waktu mereka berdiri dan berkata ‘Rabb kami adalah Rabb langit dan bumi, kami sekali-kali tidak menyeru ilah selain Dia, sesungguhnya kami kalau demikian telah mengucapkan perkataan yang amat jauh dari kebenaran”.

(Al Kahfi :13-15)

Kita menyadari sepenuhnya bahwa satu-satunya sumber kekuatan adalah Allah Rabbul Jalil, yang tiada daya dan upaya kecuali atas ijin-Nya. Adapun jama’ah dakwah adalah lembaga ibadah untuk mendekatkan diri pada sumber kekuatan itu. Dengan demikian, jama’ah akan berfungsi sebagai media yang menampung kekuatan Ilahi (markazul quwwah). Di atas kekuatan jama’ah inilah tanggung jawab menegakkan masyarakat Islam dibebankan sesuai dengan minhaj asasi kita, Al Qur’an dan Sunnah Rasulullah.

Kekuatan utama gerakan dakwah adalah para ikhwah yang memiliki komitmen terhadap ‘amal jama’i. Mereka adalah basis operasional (qaidah harakiyyah) seluruh aktivitas gerakan. Tetapi kekuatan itu tidak ada artinya tanpa dukungan masyarakat. Umat Islam adalah power base (pangkalan kekuatan) bagi harakah Islamiyah. Tanpa landasan ini maka kekuatan dakwah menjadi kurang efektif.

Di dalam masyarakat kita, pemuda dan pemudi Islam merupakan unsur perubah (anashirut-taghyiir) yang utama. Mereka memiliki potensi yang besar untuk membuat perubahan sosial yang dikehendaki gerakan dakwah. Kelompok masyarakat kampus, sekolah dan pesantren (jihaz thullabi) di waktu mendatang akan berada pada pos-pos strategis yang dibutuhkan untuk menegakkan masyarakat dan khilafah Islamiyah.

Da’wah Islamiyah merupakan da’wah syamilah yang meliputi seluruh aktifitas kehidupan masyarakat yang beraneka ragam. Untuk itu diperlukan berbagai potensi masyarakat Islam yang syumul, meliputi bidang-bidang kehidupan yang menyeluruh. Dalam hal ini penguasaan ilmu pengetahuan dan teknologi merupakan langkah strategis yang sama sekali tidak boleh diabaikan. Ia merupakan salah satu kekuatan dari dua kekuatan yang dikaruaniakan Allah SWT, yakni Al Quwwah Al Kauniyah disamping Al Quwwah Al Qauliyah.

Pelajar sebagai salah satu elemen komunitas pemuda mempunyai berbagai karakteristik yang menonjol. Sifat-sifat itu antara lain dinamis, kreatif, agresif, spontan, heroik, enerjik, militan, rasa ingin tahu, mudah meniru, tingkat emosi yang labil dan umumnya belum memiliki kematangan jiwa yang mantap.

Segala kelebihan dan kekurangan yang melekat pada pelajar tersebut merupakan potensi bagi gerakan dakwah untuk merekrut para pelajar bergabung dalam proyek besar penegakan nilai-nilai Islamiyah.

Para pelajar tersebut menghabiskan sebagian besar waktunya di sekolah, sebagai institusi pendidikan formal. Bila dicermati kondisi sekolah (sebagai sebuah lembaga) juga memiliki berbagai potensi bagi dakwah antara lain :

1. Persebaran sekolah yang merata ke seluruh wilayah. Untuk tingkat Sekolah Menengah Atas, hampir tiap kecamatan terdapat satu SMU Negeri.

2. Jumlah pelajar yang relatif banyak dan mengalami penambahan tiap tahun.

3. Intensitas interaksi antar siswa yang sangat tinggi, selama enam jam sehari dan enam hari dalam sepekan.

4. Suasana sekolah yang relatif kondusif bagi penyebaran dan pengembangan dakwah. Misalnya : suasana siswa di sekolah yang seragam (usia, tingkat kecerdasan, pakaian, jam belajar, beban akademis, tugas-tugas, dst)

Untuk mengoptimalkan pembinaan pelajar Kami persembahkan kepada Ikhwah sekalian Risalah Tarbiyah da’wah sekolah

Tentu saja dalam penyusunan yang pertama ini akan dijumpai banyak kelemahan dan kekurangan

oleh karenanya kami meminta kritikan dan saran yang membangun tentunya

Akhirnya, Hasbunallah wa ni’mal wakiil ni’mal maula wa ni’mal nashiir

Wassalamu’alaikum Wr. Wb.

Salam Ukhuwah Selalu

Tim Penyusun Panduan Kegiatan Mentoring

Kelompok Kajian Islam Al Uswah

TINJAUAN PSIKOLOGIS REMAJA

2.1. Landasan Perlunya Tinjauan Psikologis

Secara umum, untuk mendekati dan membina suatu obyek dakwah, seorang da’i perlu memahami karakter dan behaviour dari obyeknya. Untuk itulah tinjauan psikologis ini menjadi penting agar pembina dalam dakwah sekolah memahami binaannya sehingga mampu mensikapi binaannya dengan tepat.

A. Landasan Syar’i

Al Qur’an dan As Sunah memberikan banyak pelajaran kepada para da’i untuk melakukan dakwah dengan metode yang tepat. Beberapa ayat dan hadits itu antara lain :

! “Maka disebabkan rahmat dari Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu,…” (Q.S. Ali Imran : 159)

! “Kami tidak mengutus seorang Rasulpun, melainkan dengan bahasa kaumnya supaya ia dapat memberi penjelasan dengan terang kepada mereka,…” (Q.S. Ibrahim : 4)

! Rasulullah SAW bersabda : “ Tempatkanlah (bersikaplah kepada) manusia sesuai dengan posisinya masing-masing.”

B. Landasan Pemikiran

Tak dapat dipungkiri, objek tarbiyah dakwah sekolah sangat khas dan unik. Mereka adalah remaja yang berusia belasan tahun, bersemangat tinggi, penuh gejolak, memendam segudang potensi yang menanti untuk dikembangkan, sekaligus menyimpan sekian problematika yang menuntut untuk diselesaikan dengan cara bijak.

Remaja, karena keterikatannya dengan kelompok teman sebaya sangat kuat, membuat mereka mengembangkan pola interaksi sosial dan komunikasi yang sangat khas. Dalam kelompoknya mereka seringkali menciptakan nilai dan norma yang ditaati bersama, bahasa “unik” yang dipakai bersama, bahkan cara berpakaian yang sama pula. Seringkali mereka melakukan hal tersebut hanya untuk menunjukkan bahwa mereka bukan lagi anak kecil yang menurut dengan aturan main yang dibuat orang dewasa, sekaligus menunjukkan bahwa mereka diterima oleh lingkungan teman sebaya - sederhana, tapi rumit. Karena itu, dibutuhkan pemahaman dan metode pendekatan yang tepat untuk berhadapan dengan Objek Tarbiyah Dakwah Sekolah ini.

2.2. Definisi Remaja

Secara psikologis, masa remaja adalah usia di mana individu berintegrasi dengan masyarakat dewasa, usia dimana anak tidak lagi merasa di bawah tingkat orang yang lebih tua melainkan berada dalam tingkatan yang sama, sekurang-kurangnya dalam masalah hak.

Mengenai umur masa remaja, para psikolog tidak bersepakat. Namun yang umum digunakan adalah pendapat Luella Cole, yaitu 13 – 15 th (masa remaja awal); 15 – 18 th (masa remaja pertengahan); 18 – 21 th (masa remaja akhir).

2.3. Ciri Masa Remaja

Ciri masa remaja menurut psikologi modern :

1. Masa remaja sebagai periode yang penting. Perkembangan fisik dan mental yang penting bagi perkembangan selanjutnya serta sangat cepat tentu memerlukan penyesuaian sehingga terbentuk sikap, nilai dan minat baru.

2. Masa remaja sebagai periode peralihan. Pada masa ini remaja bukan lagi seorang anak tapi juga belum dewasa. Jika ia berperilaku seperti anak-anak ia akan ditegur dan diajari bertindak sesuai usianya, namun jika ia berperilaku seperti orang dewasa seringkali dimarahi pula.

3. Masa remaja sebagai periode perubahan. Tingkat perubahan sikap dan perilaku selama masa remaja seiring dengan perubahan fisiknya. Perubahan yang terjadi antara lain :

a. Meningginya emosi yang intensitasnya bergantung pada tingkat perubahan fisik dan psikologis yang terjadi.

b. Perubahan tubuh, minat dan peran yang diharapkan oleh kelompok sosial padanya sehingga timbul masalah baru. Remaja akan tetap merasa bermasalah sampai ia sendiri menyelesaikannya menurut kepuasannya.

c. Perubahan nilai akibat perubahan minat dan perilaku

d. Sebagian besar remaja bersikap ambivalen terhadap setiap perubahan. Mereka menginginkan kebebasan tapi takut bertanggungjawab.

4. Masa remaja sebagai usia bermasalah. Masalah masa remaja sering jadi masalah yang sulit diatasi, karena :

a. sepanjang masa anak-anak, masalahnya sebagian besar diselesaikan oleh orang tua, guru dll sehingga mereka tidak berpengalaman

b. remaja merasa dirinya mandiri sehingga ingin mengatasi masalahnya sendiri (menolak bantuan orang tua, walau sebenarnya butuh).

5. Masa remaja sebagai masa mencari identitas. Bagi remaja penyesuaian diri dengan standar kelompok sangat penting, tapi lambat laun mereka mulai mendambakan identitas diri, tidak puas dengan menjadi sama dengan teman-teman dalam segala hal. Identitas diri yang dicari remaja berupa usaha untuk menjelaskan siapa dirinya, apa perannya dalam masyarakat, dll. Secara keseluruhan apakah ia akan berhasil atau akan gagal. Dalam usaha mencari identitas diri ini, remaja melakukan proses imitasi (meniru) dan identifikasi (dorongan untuk menjadi sama dengan idolanya).

6. Masa remaja sebagai masa yang tidak realistik. Remaja cenderung memandang kehidupan dengan kaca berwarna merah jambu. Ia melihat dirinya dan sekitarnya sebagaimana yang ia inginkan, bukan sebagaimana adanya, terutama dalam cita-cita, sehingga ia menjadi terlalu idealis dan berlebihan. Semakin tidak realistik cita-citanya semakin ia mudah kecewa. Remaja akan sakit hati dan kecewa bila orang lain mengecewakannya atau bila ia tidak berhasil mencapai tujuan yang ditetapkannya sendiri.

7. Masa remaja sebagai ambang masa dewasa. Menjelang akhir masa remaja, biasanya mereka mulai berusaha meninggalkan stereotip belasan tahun, dan memberikan kesan bahwa mereka sudah dewasa. Berpakaian seperti orang dewasa, merokok, berperilaku seperti orang dewasa dan seterusnya, mereka menganggap perilaku ini memberikan citra bahwa mereka telah dewasa.

2.4. Keadaan Emosi Masa Remaja

Di masa remaja, terjadi ketegangan emosi yang meninggi sebagai akibat perubahan fisik dan kelenjar, serta perubahan perlakuan sosial terhadap dirinya. Reaksi emosi yang seringkali muncul adalah amarah, takut, cemburu, ingin tahu, iri hati, gembira, sedih, kesal, rasa tertekan, mudah tersinggung dan kasih sayang. Perlakuan sebagai “anak kecil” atau secara “tidak adil” akan membuat remaja sangat marah dibandingkan stimulus yang lain. Remaja mengungkapkan amarahnya dengan menggerutu, tidak mau bicara atau dengan suara keras mengkritik orang yang membuat marah. Remaja mudah iri hati pada orang yang mempunyai benda lebih banyak.

Kematangan emosi dicapai pada masa akhir remaja (18-21 th) ditunjukkan dengan kemampuan mengendalikan emosi. Untuk mencapai kematangan emosi dia harus menggunakan katarsis emosi (misal latihan fisik yang berat, bermain, bekerja, menangis) serta membicarakan masalahnya kepada orang yang ia percaya dan mau menerimanya.

2.5. Perubahan Perilaku Sosial Masa Remaja

Dalam perilaku sosialnya, remaja cenderung melakukan 2 gerak, yaitu :

1. Memisahkan diri dari orang tuanya dengan maksud untuk menemukan dirinya. (proses mencari identitas ego –Erickson).

2. Makin akrab dengan teman-teman sebaya. Remaja memperoleh banyak informasi dan nilai melalui sekolah dan kontak dengan teman-teman sebaya dari keluarga dan lingkungan yang berlainan, dimana mereka menemukan nilai-nilai yang menarik dan ingin memilikinya. Pengaruh teman sebaya ini sangat kuat. Akibatnya, mereka akan mengikatkan diri dengan aturan-aturan kelompok agar dapat diterima. Dalam kelompok ini remaja merasa menemukan dukungan, kebebasan dari aturan yang dibuat orang dewasa, penerimaan dan saling ketergantungan. Namun, seiring dengan bertambahnya usia, remaja akan mulai mengurangi ketergantungannya dengan kelompoknya dan akan mencari identitas pribadi, serta lebih senang menjalin persahabatan pribadi yang erat dengan sedikit orang.

Perubahan perilaku sosial yang juga menonjol di masa remaja adalah mulai tertariknya remaja untuk menjalin hubungan heteroseksual. Saat remaja mereka lebih tertarik untuk menjalin hubungan persahabatan dengan lawan jenisnya. Ini mencapai puncaknya selama masa sekolah menengah atas.

Remaja sebagai kelompok mempunyai kecenderungan memilih-milih teman baik., berdasarkan minat dan nilai yang sama, dapat mengerti dan membuatnya merasa aman dan kepadanya dapat dipercayakan masalahnya dan membahas hal-hal yang tidak dapat dibicarakan dengan orang tua atau guru. Bertambah dan berkurangnya prasangka dan diskriminasi selama masa remaja akan sangat dipengaruhi oleh lingkungan, sikap dan prilaku teman dekatnya.

Pengelompokan sosial remaja:

1. Teman dekat, remaja memiliki dua atau tiga sahabat karib, mereka sesama seks, mempunyai minat dan kemamuan sama dan saling mempengaruhi satu sama lain, walau kadang bertengkar.

2. Kelompok kecil, terdiri dari kelompok teman dekat, awalnya terdiri dari seks yang sama tapi kemudian meliputi kedua jenis seks.

3. Kelompok besar (klik), terdiri dari beberapa kelompok kecil dan kelompok teman dekat, berkembang dengan meningkatnya minat akan kegiatan bersama (pesta, berkemah, dll).

4. Kelompok yang terorganisasi, dibina oleh orang dewasa dan dibentuk oleh sekolah atau organisasi masyarakat untuk remaja yang tidak mempunyai klik. Banyak remaja yang mengikuti kelompok ini akan merasa diatur dan berkurang minatnya ketika berusia 16 atau 17 tahun.

5. Kelompok Geng, remaja yang tidak masuk klik dan merasa tidak puas dengan kelompok yang terorganisasi mungkin mengikuti kelompok geng. Biasanya terdiri dari anak-anak sejenis dan minat utamanya untuk menghadapi penolakan teman-teman melalui perilaku anti sosial. Pengaruh geng cenderung meningkat selama masa remaja.

6. Pengelompokan sosial remaja laki-laki biasanya lebih besar dan tidak terlampau akrab dibanding dengan remaja perempuan yang lebih kecil dan terumus rapi.

Dalam memilih pemimpin atau panutan, remaja memiliki beberapa kriteria antara lain:

1. Bersemangat/bergairah melakukan sesuatu

2. Berpenampilan rapi dan menarik

3. Cerdas, prestasi akademik baik dan tingkat kematangan emosional di atas rata-rata.

4. Umumnya pemimpin para remaja berasal dari keluarga berstatus sosial ekonomi relatif tinggi

5. Aktif berpartisipasi dalam kehidupan sosial

6. Bertanggung jawab, ekstrovert, kreatif, penyesuaian diri baik, dll.

2.6. Minat Remaja

! Minat Rekreasi Remaja

Selama masa remaja, remaja cenderung menghentikan aktivitas rekreasi yang banyak menuntut pengorbanan tenaga. Karena banyaknya tekanan dari tugas sekolah, tugas rumah, kegiatan ekskul dll, sebagian besar remaja tidak punya banyak waktu lagi untuk rekreasi. Karenanya mereka memilih jenis-jenis kegiatan yang paling mereka kuasai atau paling disukai. Minat rekreasi yang menonjol antara lain :

1. Permainan dan olah raga, permainan dan olah raga yang terorganisasi tidak menarik, remaja lebih menyukai olah raga tontonan, permainan yang menuntut ketrampilan dan intelektual seperti main kartu dll.

2. Bersantai dan ngobrol dengan teman sebaya, sambil ngemil dan bercanda sangat disukai remaja.

3. Bepergian, terutama selama liburan. Mereka ingin pergi jauh dari rumah.

4. Hobi, kebanyakan remaja yang tidak populer lebih menekuni hobinya, ketimbang bentuk rekreasi lain, misal menjahit, memperbaiki radio, sepeda motor dll.

5. Membaca, majalah lebih disukai daripada buku. Pada awal masa remaja komik sangat populer, namun lama-lama komik tidak lagi menarik, digantikan oleh koran.

6. Menonton film merupakan kegiatan klik yang digemari. Remaja perempuan lebih menyukai film yang romantis, sedang remaja laki-laki lebih menyukai film petualangan.

7. Radio dan kaset, terutama musik-musik populer, remaja mendengarkannya sambil belajar atau ketika seorang diri.

8. Televisi, namun semakin bertambah usia, remaja tidak lagi menyukai televisi.

9. Melamun, lamunan remaja yang khas adalah membayangkan diri sebagai pahlawan di antara teman sebaya. Kegiatan ini dilakukan apabila remaja merasa bosan atau kesepian.

Minat Sosial

Minat sosial remaja yang cukup dominan antara lain :

Menolong orang lain yang merasa tidak dimengerti, diperlakukan kurang baik, merasa tertekan dll. Namun minat ini menurun karena remaja menyadari tidak ada yang dapat dilakukan untuk memperbaikinya dan usaha mereka seringkali tidak dihargai.

Peristiwa dunia, diperoleh melalui pelajaran sekolah dan media massa. Minat ini diungkapkan melalui bacaan, pembicaraan dengan teman, guru dan orang tua.

Kritik dan pembaharuan. Kritik remaja biasanya bersifat merusak, bukan membangun, usul untuk memperbaiki biasanya tidak praktis (cenderung terlalu idealis). Hampir semua remaja, terutama remaja perempuan sangat kritis dan berusaha memperbaiki orang tua, teman sekolah dan masyarakat.

Cur-hat, setiap remaja memperoleh rasa aman bila berada di antara temannya dan membicarakan hal-hal yang menarik atau mengganggunya.

Minuman keras dan obat terlarang, beberapa remaja menggunakannya karena “terpaksa” agar diterima oleh kelompoknya. Ini cenderung dilakukan remaja laki-laki.

Pesta. Remaja perempuan lebih menyukai pesta dibanding remaja laki-laki.

Minat Pribadi

Minat pada diri sendiri, antara lain :

1. Penampilan diri, meliputi pakaian, perhiasan, kerapian, daya tarik, bentuk tubuh. Remaja beranggapan dukungan sosial, popularitas, pemilihan teman hidup dan karier dipengaruhi oleh daya tarik seseorang.

2. Pakaian, pakaian yang dikenakannya dipengaruhi oleh kelompok, sebagian besar remaja berusaha menyesuaikan diri dengan yang dikehendaki kelompoknya.

3. Prestasi (dalam akademis, olah raga, dll). Minat untuk berprestasipun dipengaruhi oleh sikap dan minat kelompoknya.

4. Kemandirian. Minat ini sering menimbulkan perselisihan dengan orang tua.

5. Uang, kebanyakan remaja beranggapan uang adalah kunci kebebasan. Jika uang masih berasal dari orang tua, maka mereka punya alasan untuk mengendalikan perilaku remaja.

Minat Pendidikan

Umumnya remaja suka mengeluh tentang sekolah dan peraturannya, tentang PR, kursus wajib, les tambahan, makanan di kantin, cara pengelolaan sekolah, dll. Mereka bersikap kritis terhadap guru dan cara guru mengajar.

Besarnya minat remaja pada pendidikan dipengaruhi oleh minatnya pada pekerjaan serta pengaruh lingkungan. Ada 3 klasifikasi remaja yang tidak berminat pada pendidikan dan biasanya membenci sekolah, yaitu :

1. Remaja yang orang tuanya memiliki cita-cita tinggi yang tidak realistik terhadap prestasi akademik atau prestasi sosial anaknya dan terus menerus mendesak untuk mencapai hal itu.

2. Remaja yang kurang diterima oleh teman sekelas, tidak mengalami kegembiraan seperti teman-temannya dalam pelbagai kegiatan ekskul.

3. Remaja yang matang lebih awal, fisiknya jauh lebih besar dan penampilannya lebih tua dari teman-temannya.

4. Para remaja dalam kelompok ini menunjukkan ketidaksenangan terhadap pendidikan dengan cara : menjadi orang yang berprestasi rendah, bekerja di bawah kemampuannya dalam setiap mata pelajaran atau pelajaran yang tidak disukai; membolos, berhenti sekolah setelah duduk di kelas terakhir, dll.

! Minat pada Pekerjaan

Remaja yang bersekolah di sekolah menengah atas mulai memikirkan masa depan mereka secara sungguh-sungguh, terutama remaja laki-laki.

Remaja menginginkan pekerjaan yang menarik, bergengsi dan menggairahkan tanpa memperhatikan kemampuan dan kesempatan yang ada.

Minat pada Agama

Kecenderungan yang terjadi saat ini, minat remaja terhadap agama cukup besar, karena mereka menyadari agama berperan penting dalam kehidupan. Namun ada sebagian remaja yang menganggap agama sebagai sumber dari rangsangan emosional dan intelektual, sehingga ingin mempelajarinya berdasarkan pengertian intelektual. Mereka ingin menerima agama sebagai sesuatu yang bermakna berdasarkan keinginan untuk mandiri dan bebas menentukan keputusan-keputusan mereka sendiri.

Minat pada Simbol Status

Selama massa remaja simbol status berfungsi untuk :

menunjukkan ia memiliki status sosial ekonomi lebih tinggi dibanding yang lain dalam kelompok

menunjukkan ia mampu mencapai prestasi yang tinggi

menunjukka bahwa ia diterima dalam kelompok karena penampilan atau perbuatannya

menunjukkan bahwa ia mempunyai status hampir dewasa dalam masyarakat.

! Minat dan Perilaku Seks

Di masa remaja terjadi perubahan perilaku dan sikap seksual yang menonjol. Jika pada masa anak-anak mereka lebih suka bermain dan bergaul dengan teman sejenis, maka pada masa remaja ketertarikan terhadap lawan jenisnya sangat besar. Kegiatan yang melibatkan laki-laki dan perempuan sangat sering mereka lakukan. Terjadi pula perubahan perilaku seksual remaja saat ini dibanding remaja masa sebelumnya. Apa yang sebelumnya dianggap tabu oleh remaja zaman dulu, kini mulai dianggap wajar bahkan seharusnya oleh remaja saat ini. Hal ini seringkali mereka lakukan untuk memuaskan rasa ingin tahu mereka terhadap lawan jenis atau karena ingin diterima oleh kelompoknya.

Pendidikan seksual yang benar di masa ini menjadi sangat penting agar mereka memperoleh penerangan dan pemahaman yang benar tentang seks dan peran pria dan wanita dalam keluarga dan masyarakat.

2.7. Klasifikasi Tipe Remaja

Klasifikasi remaja berdasarkan akhlaqnya :

Remaja berakhlaq Islami, mereka rajin beribadah, hanif dan relatif cepat menerima dakwah

Remaja berakhlaq asasi, mereka tidak taat beragama, tapi tidak mau terang-terangan dalam berbuat maksiat karena masih menghormati harga dirinya.

Remaja berakhlaq jahiliyah, mereka tidak perduli terhadap harga dirinya dan agamanya, cenderung seenaknya.

Orang tipe pertama dinomorsatukan dalam pendekatan dakwah, karena mereka relatif mudah menerima dakwah, kemudian baru tipe nomor 2, untuk tipe nomor 3 relatif susah sehingga butuh waktu dan kesabaran untuk mendekatinya. Namun, logika ini bisa saja jadi terbalik dengan izin Allah.

Klasifikasi remaja berdasarkan aktivitas :

Aktivis lembaga agama (ROHIS, IRM, dll)

Aktivis lembaga umum (OSIS, PRAMUKA, PMR, dll)

Siswa non aktivis (tidak terlibat dalam kegiatan apapun, baik di dalam maupun di luar

sekolah)

Remaja aktivis lembaga agama mesti diprioritaskan, karena selain ketertarikan mereka terhadap Islam cukup besar, semangat mereka untuk berdakwah juga sudah mulai muncul.

Klasifikasi remaja berdasarkan penerimaan sosial terhadap dirinya :

a) Remaja yang diterima lingkungan sosialnya, misal remaja berprestasi, karena status sosial ekonomi, aktivis lembaga di sekolah

b) Remaja yang ditolak lingkungan sosialnya, karena perilaku anti sosial, rendah prestasinya, dll.

Remaja tipe pertama cenderung ekstrovert dan bersikap terbuka terhadap stimulus dari luar dirinya, sehingga lebih mudah didekati, sementara tipe kedua cenderung membangun jarak sosial sehingga susah didekati.

2.8. Beberapa Catatan

Kondisi-kondisi yang mempengaruhi konsep diri remaja

1. Usia kematangan. Remaja yang matang lebih awal dan diperlakukan seperti orang dewasa mengembangkan konsep diri yang menyenangkan sehingga mampu menyesuaikan diri dengan baik, sementara remaja yang matang terlambat, diperlakukan seperti anak-anak, merasa salah dimengerti dan bernasib kurang baik cenderung kurang dapat menyesuaikan diri.

2. Penampilan diri yang berbeda dengan kelompok sebaya membuat remaja rendah diri meski perbedaan itu menambah daya tarik fisik. Tiap cacat fisik merupakan hal yang memalukan dan menimbulkan rasa rendah diri, sebaliknya daya tarik fisik menimbulkan penilaian yang meyenangkan dan menambah dukungan sosial.

3. Remaja peka dan merasa malu bila teman sekelompoknya menilai namanya buruk atau bila mereka memberi julukan yang bernada cemoohan.

4. Seorang remaja yang mempunyai hubungan yang erat dengan seseorang dan akan mengidentifikasikan diri dengan orang ini dan ingin mengembangkan pola kepribadian yang sama.

5. Teman sebaya mempengaruhi pola kepribadian remaja dengan 2 cara :

Konsep diri remaja merupakan cerminan dari anggapan tentang konsep teman-teman tentang dirinya Ia berada dalam tekanan untuk mengembangkan ciri kepribadian yang diakui oleh kelompoknya.

6. Remaja yang semasa anak-anak didorong agar kreatif akan berpengaruh positif pada konsep dirinya, sebaliknya jika tidak ia akan kurang memiliki perasaan identitas dan individualitas.

7. Bila remaja mempunyai cita-cita yang tidak realistik dan ia gagal, ini akan menimbulkan perasan tidak mampu dan reaksi-reaksi bertahan dimana ia menyalahkan orang lain atas kegagalannya. Remaja yang realistik dengan kemampuannya lebih banyak mengalami keberhasilan dalam hidup, sehingga menimbulkan rasa percaya diri dan kepuasan diri yang besar.

Ketika remaja mengalami kegagalan dalam penyesuaian diri (secara fisik, moral dan sosial), secara umum gejala ini dapat diketahui dari :

1. Remaja tidak bertanggung jawab, dilihat dari perilakunya (misal mengabaikan pelajaran, hura-hura, dll)

2. Agresif dan sangat yakin pada diri sendiri

3. Perasaan tidak aman, menyebabkan remaja patuh pada aturan-aturan kelompok

4. Ingin menjauhkan diri dari lingkungan yang dikenal

5. Mudah menyerah (putus asa)

6. Terlalu banyak berkhayal untuk mengimbangi ketidakpuasan yang diperoleh dari kehidupan sehari-hari

7. Mundur ke tingkat perilaku yang sebelumnya agar disenangi dan diperhatikan

8. Menggunakan mekanisme pertahanan seperti rasionalisasi, proyeksi, berkhayal dan memindahkan.

2.9. Tinjauan Psikologis dalam Metode Tarbiyah

Dengan karakterisitik dan tinjauan psikologis objek tarbiyah dakwah sekolah tersebut, beberapa metode tarbiyah yang dapat digunakan antara lain :

Metode dakwah fardhiyyah sangat sentral untuk membangun hubungan dan kedekatan dengan objek tarbiyah dakwah sekolah. Karena kondisi fisik, mental dan sosialnya yang masih labil, mereka sangat membutuhkan teman untuk sharing, teman yang mau mengerti dan menerimanya. Mereka akan menjauh ketika merasa didikte, diatur dan didominasi, namun juga akan kecewa ketika dijauhi, tidak diacuhkan dan dinomorduakan

Remaja sangat dipengaruhi oleh teman dan kliknya, sehingga jalinlah hubungan baik dengan orang kunci dalam kelompok mereka, nantinya ia akan mengajak teman-temannya untuk ikut serta.

Remaja dalam masa pencarian identitas sangat memerlukan sosok idola, mereka akan melakukan imitasi dan identifikasi terhadap sosok itu. Karenanya jika mungkin jadilah panutan bagi mereka, jika tidak berikan mereka arahan untuk mencari idola yang tepat.

Buatlah kegiatan-kegiatan yang sesuai dengan minat remaja, di bidang rekreasi, sosial, agama.

Remaja cenderung meletakkan harapannya setinggi langit, dia akan kecewa ketika apa yang diharapkannya tidak ia dapatkan, bantu mereka untuk melewati masa ini, buatlah mereka lebih realistis memandang hidup. Usahakan jangan membuat mereka kecewa, sekali remaja kecewa, susah untuk diperbaiki.

Tujuan umum tarbiyah adalah membuat seorang berkembang dan tumbuh menjadi lebih baik sesuai dengan potensi dan kepribadiannya dalam bingkai Islam, jangan pernah berangan-angan menjadikan mereka “Super hero” apalagi mengharapkan mereka jadi identik dengan kita.

Secara garis besar, ada dua pola pendekatan kepada remaja, yaitu :

a) Pendekatan potensi, yaitu pendekatan remaja dengan mengedepankan penggalian dan pengembangan potensi remaja agar potensi mereka dapat digali, ditemukan dan dikembangkan. Misal : klub-klub olahraga, kelompok ilmiah remaja, berbagai ekstra kurikuler di sekolah, dsb.

b) Pendekatan problem, yaitu pendekatan kepada remaja dengan mengedepankan penyelesaian problem remaja. Misal : lembaga konsultasi problem remaja, dll.

Pembinaan dengan pendekatan potensi saja memiliki keunggulan dari sisi produk yang mempunyai keunggulan dalam bidang tertentu sesuai potensi yang dikembangkan (remaja berpotensi). Kelemahannya ketika permasalahan-permasalahan yang dimiliki remaja tidak terungkap dan terselesaikan sehingga dapat menjadi bom waktu yang menghambat perkembangan potensinya lebih lanjut.

Pembinaan dengan pendekatan problem saja memiliki keunggulan di sisi jangkauan obyek yang lebih luas (mampu menjangkau remaja bermasalah) dan kemampuan men-therapi permasalahan-permasalahan remaja. Kelemahannya ketika remaja yang dibina dianggap telah terselesaikan masalahnya, tidak dibina lagi, sehingga potensi-potensinya tidak berkembang, remaja tersebut berhenti pada status “anak baik”, tidak sampai “anak berprestasi”.

Tarbiyah untuk remaja/pelajar harus menggabungkan dua pola pendekatan tersebut secara proporsional sesuai kondisi obyeknya.

Bagan Proses Pendekatan

Alur dan Perangkat Pembinaan Pelajar Islam

3.1. Pembagian Fase dalam Tarbiyah DS

Pembinaan dalam dakwah sekolah dibagi dalam tiga fase yaitu :

Fase awal

sebagai fase rekrutmen dan pengkondisian.

Fase Intensif

Sebagai Fase pembentukan karakter Muslim Kaaffah

3.2. Menejemen Fase awal

A. Definisi dan Target Fase awal

Fase awal adalah Rentang waktu sejak OTDS di-ittisholi (interaksi) sampai siap masuk fase Intensif. Fase awal ini memiliki nilai penting sebagai fase rekrutmen dan pengkondisian OTDS sehingga nantinya dapat memasuki fase Intensif dalam kondisi standar. Kondisi standar awal yang dimiliki OTDS akan memudahkan pengelolaan proses sesuai standar, dan memudahkan evaluasinya.

Target yang hendak dicapai melalui fase awal adalah tercapainya kondisi standar OTDS untuk memasuki fase Intensif yaitu :

1. Berkepribadian hanif

2. Bersemangat dalam ibadah terutama yang wajib

3. Memiliki kepedulian dengan persoalan umat

4. Siap mendengarkan dan menerima dakwah, yang ditandai dengan rajin dan rutin mengikuti forum ta'lim oleh mentor/pendamping serta semangat belajar islam.

5. Tidak menampakkan kecenderungan yang bertentangan dengan islam baik secara aqidi, fikri, suluki. Contohnya, otds telah menerapkan konsep aurat dalam keseharian

6. Menunjukkan ketsiqohan kepada mentor/pendamping

7. Bersedia mengikuti kajian dalam forum yang tetap

Sasaran obyek fase awal diprioritaskan pelajar dengan kriteria sbb :

1. Tidak menunjukkan kecenderungan yang jelas-jelas bertentangan dengan prinsip-prinsip kebaikan umum baik dalam keyakinan, pemikiran, ataupun perilaku. Misalkan :Tidak terlibat narkoba, gank, tawuran, pergaulan bebas, perjudian, dsb

2. Memiliki potensi yang dapat dikembangkan, semisal sense belajar islam yang tinggi, potensi akademis, dan potensi aktivitas ( rohis, osis, pramuka, ekstra kurikuler lain, dsb ).

B. Pola Pembinaan

Pembinaan dalam fase awal dapat dilakukan dengan dua pola, yaitu pola kolektif (jama'iyyan ) dan pola personal (fardian).

a. Pola Kolektif

Adalah pembinaan yang dilakukan pada sekelompok OTDS (tiga pelajar atau lebih). Pola ini lebih dianjurkan untuk dilakukan karena lebih efisien. Dengan satu kegiatan, beberapa OTDS sekaligus dapat dibina. Bentuk forum pada pola ini sangat beragam, sesuai kondisi obyek dan kreativitas bersama, misalkan kajian kelas, kajian Jum'at, kajian keputrian, kajian pengurus OSIS/Rohis, mentoring (contoh:Karisma,Birama), BTAQ, dsb. Kajian dalam forum ini bersifat umum dan terbuka, formal maupun informal. Adanya keterkaitan forum dengan kegiatan sekolah berikut pernik-perniknya semacam presensi, pantauan guru dsb sangat dimungkinkan.

Suatu forum dapat dijadikan sebagai sarana fase awal bila peserta (terutama OTDS yang disasar) relatif tetap, dan interval jadwal pertemuannya tidak terlalu lama, misal sepekan atau dua pekan sekali.

Pola kolektif perlu diperkuat dengan ittishol fardi, dengan target SKSDSP - saling kenal, saling dekat, saling percaya, di mana yang harus dilakukan adalah :

! Ta'aruf, untuk mengenal calon mutarobi, dari nama, alamat, latar belakang keluarga, potensi, karakter, dll

! Silaturahim, dengan menemui otds di luar forum rutin, mengunjungi kost, rumah, atau lainnya agar makin dekat dengan calon binaan

! Pelayanan dan penumbuhan ketsiqohan, untuk menumbuhkan ketsiqohan, semisal dengan memberi hadiah, meminjami buku-buku pelajaran, problem solving, menerima curhat, dst.

b. Pola Fardian

Pola fardian berarti menggarap satu OTDS tanpa melalui forum-forum kolektif. Ini ditujukan kepada pelajar dari sekolah yang belum memiliki forum dan secara teknis tidak mudah digabung dengan forum di luar sekolahnya, atau kepada pelajar yang karena posisi dan potensinya lebih memungkinkan secara teknis digarap secara fardian walaupun di sekolahnya telah tersedia forum.

Berikut ini adalah beberapa contoh potensi yang dapat dijadikan pertimbangan sehingga layak digarap secara fardian :

Mempunyai pengaruh/ massa sehingga dapat diandalkan untuk merekrut teman- temannya (dalam rangka membuka dan mengembangkan pembinaan di sekolahnya) misalnya ketua OSIS, ketua Rohis, komandan peleton inti, pentolan 'gank' sekolah.

Memiliki prestasi akademis : juara kelas, pelajar teladan, juara lomba karya ilmiah, dst

Memiliki skill khusus : juara basket, atlet renang, master bela diri, aktivis pramuka, PMR, pelatihan remaja, dsb

Posisi sosial ekonomi yang istimewa : anak pejabat, anak pengusaha, anak tokoh,dsb

Atau potensi-potensi lain yang layak diperhitungkan

Metode yang dapat digunakan dalam pola fardian ini sangat beragam, semisal silaturahim, pelayanan ( memberikan perhatian, hadiah, meminjami buku, bimbingan belajar, konsultasi, dll), perbincangan, dsb, dengan tetap memasukkan muatan/ materi untuk mencapai target fase awal di dalamnya, secara implisit maupun eksplisit.

Ada beberapa hal yang perlu diperhatikan dalam pola fardian ini :

! Kelogisan hubungan antara da'i dan mad'unya. Misal hubungan almamater, pernah berkegiatan bersama, si da'i teman kakak si mad'u, da'i tentor mad'u di bimbingan belajar dsb.

! Penempatan diri da'i secara tepat bagi mad'u. Da'i harus tahu latar belakang mad'u sehingga dapat dipilihnya peran yang sesuai terhadap mad'u, apakah sebagai "kakak", "sahabat", "konsultan", "murobi-konsultan spiritual" atau lainnya.

! Perlu penetapan target dan evaluasi. Target dapat berupa ukuran waktu (1 bulan, 2 bulan,...) dan perkembangan kualitas kedekatan (kenal-dekat-tsiqoh-...dst). Dengan target-target tersebut da'i dapat melakukan evaluasi efektivitas pendekatan fardian yang telah dilakukan.

Pola fardian ini tidak efisien dalam tenaga, waktu ,dan pikiran, oleh karena itu :

1. Pertimbangkan target obyek yang hendak dicapai dibandingkan dengan pengorbanan yang harus

dikeluarkan.

2. Cukup istimewakah obyek sehingga perlu pengorbanan ekstra ?

3. Tunda atau tinjau kembali usaha pendekatan, bila ternyata hasil evaluasi tidak menunjukkan

perkembangan yang positif

4. Sedapat mungkin otds pola fardian segera diarahkan untuk mengikuti pola kolektif

5. Sebaiknya periode fase awal dibatasi dan dievaluasi selama satu cawu. Selanjutnya diadakan

penjaringan masuk fase Intensif

C. Materi Fase awal

Banyak alternatif materi yang dapat disampaikan dalam fase awal, misalnya

1. Yang mampu mengubah cara berfikir, contoh : ma'na syahadat, syumuliyatul Islam, dst (Mentoring)

2. Kontekstual dan aplikatif : masalah pacaran, problematika remaja, problematika ummat (Ta’lim Umum)

3. Berisi keteladanan dan kepahlawanan : kisah para Nabi, para mujahid, tokoh-tokoh besar Islam (Mentoring)

4. Wawasan dasar Islam : fiqh praktis, akhlaq,dst (Ta’lim Umum)

5. Pengembangan diri : belajar efektif, kesehatan, manajemen diri, dsb (Pelatihan)

6. Umum : seni Islam, Iptek ,dsb

Pada Fase awal dapat menggunakan Buku Materi I LPPI al Uswah

Untuk fase awal dengan pola mentoring, materi dapat dibakukan/disilabikan, misal dengan panduan mentoring dari Salman Bandung, BIP Nurul Fikri, atau milik LPPI al Uswah dsb

Beberapa hal yang harus diperhatikan dalam masalah materi ini adalah :

a) Materi bertujuan mencapai target fase awal

b) Materi dapat merupakan sebagian dari materi fase Intensif sehingga nantinya beban di fase Intensif dapat dikurangi

c) Penyampaian materi sebaiknya " meremaja ", tidak kaku, ilustrasi menarik, tidak kuper dengan dunia remaja, aplikatif tidak melulu normatif, banyak cerita, dan kalau perlu banyak humor.

D. Memindahkan dari Fase awal ke Fase Intensif

Materi ini diberikan agar pelaksana da’wah fase awal mapu menyiapkan dan mengarahkan dirinya dan obyek dakwah untuk siap memasuki fase intensif

Setelah obyek dinilai mentor telah mencapai target fase awal dan disetujui pertemuan rutin MS (khususnya Forkom Mentor), dapat segera dilakukan pemindahan status dari fase awal ke fase Intensif. Untuk fase awal dengan pola kolektif dan dilaksanakan bersama-sama/banyak orang (semisal mentoring) dapat dilakukan dengan dauroh pengelompokan yang dapat dilakukan di sekolah atau di wajihah. Untuk jumlah kelompok fase awal yang kecil, dapat langsung masuk fase Intensif (selanjutnya –I) .

3.3. Menejemen fase Intensif (selanjutnya disebut fase I)

Mengawali Fase

Sebuah tahapan sudah dapat dikatakan masuk fase I bila telah memenuhi ciri-ciri berikut. Ciri personal, peserta telah memenuhi target performance fase awal. Ciri teknis; pertemuan telah rutin 1 kali tiap pekan, peserta tetap, serta lepas dari ikatan formal.

Setelah peserta memasuki fase I, perlu diadakan pengkondisian awal (dapat berupa sebuah dauroh) yang dilaksanakan dalam satu kajian islam intensif atau gabungan beberapa kajian islam intensif.Target pengkondisian awal ini adalah agar peserta benar-benar siap mengikuti program tarbiyah fase I, sehingga pengelolaan fase I lebih efektif dan efisien.

Untuk mengetahui sejauh mana Karakter Kader telah dimiliki oleh OTDS perlu dilakukan pretest di awal fase. Berbentuk langsung / formal (bila memungkinkan) seperti dengan test tertulis, pengisia biodata + kuisioner, wawancara,diskusi, dsb. Dapat pula secara tak langsung/informal seperti dengan silaturahim, investigasi, rihlah, mabit, riyadhah dsb.

Selanjutnya perlu dilakukan kontrak belajar selama 1 tahun antara murabi dengan mutarobi, misalnya dengan bentuk kesepakatan akan berproses bersama selama satu tahun dengan beberapa syi’ar dan program serta target yang disepakati bersama. Walaupun begitu, murabi tetap harus menentukan arah dan aktivitas tarbawi untuk binaannya sesuai dengan manhaj tarbiyah. Fungsi kontrak belajar adalah memudahkan dan melogiskan proses evaluasi dan kenaikan jenjang Tarbiyah.

Menejemen Kelompok

Soliditas dan kecocokan antar anggota kelompok sangat berpengaruh bagi kelancaran proses pembinaan. Untuk itu pembentukan kelompok sejak awal perlu mendapat perhatian. Pertimbangan dasar pembentukan kelompok yang dapat diambil adalah sebagai berikut :

a. Untuk kelompok dalam satu sekolah

! kesamaan tingkat kelas ( kelas I sekelompok dengan kelas I, dst )

! kesamaan awal interaksi / kebersamaan di fase awal

! kecenderungan/ tipe personal ( aktivis dengan aktivis, akademis dengan akademis, nyufi dengan nyufi ).

! kepentingan strategis, biasanya untuk sekolah dengan tingkat pembinaantelah mapan

b. Untuk kelompok yang dibentuk dari fase awal tidak dari satu sekolah (misalkan direkrut dan masuk fase awal melalui wajihah umum), dikelompokkan berdasar

! kesamaan asal sekolah

! kesamaan awal interaksi (mis: di Studi Islam Intensif, Training Pelajar Islam dsb)

! kesamaan tingkat potensi akademis (pelajar dari SMU unggulan dijadikan satu kelompok dengan yang dari SMU unggulan pula)

! kesamaan sifat dan orientasi sekolah (SMU dengan SMU, SMK dengan SMK, dst.)

Penjagaan konsistensi kelompok

Konsistensi kelompok perlu dijaga agar proses tarbiyah berjalan lancar. Konsistensi akan terganggu ketika ada binaan yang ' keluar masuk', mengajak orang lain masuk kelompok tanpa konfirmasi pembina, dsb. Untuk itu konsistensi kelompok perlu dibina dengan :

! pembina aktif membangun kedekatan dan ikatan hati dengan binaan, baik di dalam ataupun di luar forum

! berupaya mengenal dan memahami binaannya lebih mendalam

! membangun ketsiqohan

! penajaman pemahaman dan penegasan tentang amni dan konsistensi kelompok binaan

! mengenalkan binaan kepada lingkungan internal

! menegaskan pentingnya komunikasi antara pembina dengan binaan

!baik di dalam maupun di luar forum kajian islam intensif

! memberikan pelayanan kepada binaan ( akademis, konsultasi, dll )

!

Menejemen Materi

Materi yang digunakan untuk acuan fase I adalah materi buku dua dalam Manhaj Tarbiyah LPPI al Uswah. Daftar materi yang urut menurut bab itu perlu ditata dalam penyampaiannya sehingga tidak terkesan kaku. Satu hal yang perlu diperhatikan adalah pemilihan materi awal. Pemilihan materi awal yang tepat akan mendorong binaan untuk mengikuti rangkaian materi selanjutnya. Di samping itu binaan akan cepat faham dan mempunyai struktur pemahaman yang benar.

Logika mengawali materi ini sangat ditentukan oleh kondisi peserta tarbiyah. Kepandaian dan kreativitas pembina dalam pemilihan logika materi sangat membantu proses tarbiyah selanjutnya. Berikut ini adalah contoh pilihan materi awal :

! Diawali dengan mengkoreksi kembali pemahaman keIslaman peserta tarbiyah, kemudian segera dilanjutkan dengan penyampaian pemahaman Islam secara benar dan lengkap. Materi untuk ini misalkan ma'na syahadat, ma'rifatud diinul Islam, syumuliyatul Islam, dsb.

!Sasaran : OTDS yang hanif dan merasa cukup baik keIslamannya

! OTDS diajak melihat realitas ummat yang sedang menghadapi problem besar, internal maupun eksternal, semacam ghazwul fikri, kristenisasi, dll. Selanjutnya diberikan formula untuk menyelesaikan permasalahan tersebut. Yakni tarbiyah sebagai solusi. Konsekuensi solusi adalah bahwa kita musti bertarbiyah ria.

!Sasaran : OTDS aktif

! Peserta diajak merasakan kenikmatan berukhuwah, memiliki kelompok berfastabiqul khairat. Materi dapat dikuatkan dalam kegiatan rihlah, mabit, dst.

!Sasaran : OTDS umum

! Memberikan problem solving, OTDS mendapatkan kesempatan curhat dan penyelesaian atas masalah-masalahnya setiap kali pertemuan. Materinya boleh jadi umum seputar keremajaan.

!Sasaran : OTDS bermasalah ( ABA : anak baru ABG )

Secara umum, tarbiyah lebih berorientasi pada pencapaian Karakter Kader Materi adalah sebagian dari sarana pencapaian tersebut.

Melihat banyaknya materi , perlu diperhatikan materi-materi yang mendapat titik tekan untuk mencapai suatu Karakter, atau kemungkinan menyampaikan/ menggabungkan dua atau tiga materi dalam satu kali pertemuan. Atau bahkan tidak perlu menyampaikan suatu materi jika memang tujuan karakter materi tersebut telah dipenuhi oleh OTDS.

Manajemen Operasional

a. Kajian Islam intensif

Sebaiknya suasana kajian islam intensif dibuat enak dan nyaman untuk peserta. Pola penyampaian tidak perlu melulu ta'lim secara kaku, namun dapat dengan diskusi, dialog, bahkan dengan obrolan ( tentu saja dengan tetap memfokuskan pada muatan yang diagendakan ). Suasana menjadi tidak tegang, tidak kaku dan tidak terkesan formal.

Hanya saja dalam kesempatan-kesempatan tertentu, pola "doktrinasi" harus dilakukan, untuk membahas semisal wala' dan bara', kesadaran akan ghazwul fikiri, dsb. Mereka umumnya masih "kosong " dalam masalah-masalah tersebut.

Lain waktu, suasana ruhi untuk materi-materi ruhiyah perlu dikondisikan. OTDS pun akan mudah tersentuh dengan itu.

b. Agenda Kajian islam intensif

Agenda formal untuk fase I adalah :

- pembukaan dengan tilawah bergilir ( tiga atau lima ayat atau menyesuaikan kemampuan OTDS )

- taujih pembuka

- materi inti

- curhat permasalahan, informasi-informasi

- cek syiar ( secara lisan ) dan hafalan

- do'a penutup

c. Sarana dan prasarana

1. Tempat Pertemuan

Sedapat mungkin pertemuan dilakukan di luar lingkungan sekolah, karena akan lebih membantu pembentukan pemahaman tarbawi, dan berkesan kuat bahwa tarbiyah benar-benar lepas dari formalitas sekolah. Akan tetapi bila belum memungkinkan,dapat dilakukan pertemuan di lingkungan sekolah dengan catatan ada kelogisan bagi kedatangan murobi dan berlangsungnya acara. Selain itu perlu diantisipasi datang dan perginya peserta-peserta baru.

Pertemuan sebaiknya di rumah salah seorang OTDS, dengan satu pengkondisian awal bagi keluarganya, sehingga aktivitas tarbiyah dan adanya murobi tidak terkesan aneh dan menjadi pertanyaan bagi orang tua OTDS. Orang tua akan mengetahui dengan siapa saja anaknya biasa berkegiatan, sehingga akan lebih membuat orang tua percaya dengan aktivitas anaknya. Selain itu, hal ini akan lebih memungkinkan adanya komunikasi antara murobi dengan orang tua OTDS. Ini akan sangat bermanfaat bagi kedalaman kefahaman murobi terhadap OTDS.

2. Alat-alat

Sebagaimana alat-alat yang diperlukan pada umumnya. Perlu ditekankan agar OTDS memiliki buku khusus untuk mencatat materi, dan benar-benar harus dipisahkan dari catatan-catatan pelajaran sekolah atau catatan-catatan lain. Juga jangan membiarkan mereka mencatat di selembar sobekan kertas.

3. Waktu

Setidaknya ada tiga pilihan waktu pertemuan :

A. Sepulang sekolah

perlu diperhatikan agar makan siang tidak dilewatkan, kemudian telah minta izin orang tua lebih dulu kalau nanti pulang agak terlambat. Pertemuan dalam kondisi masih berseragam dapat ditolerir asalkan memang tidak rawan amni.

B. Sore hari ba'da Ashr

C. Malam hari

Ini khusus untuk pertemuan rutin putra. Tempat pertemuan harus mudah dijangkau, transportasi mudah bagi seluruh peserta, dan jangan lupa izin kepada orang tua.

4. Lama Pertemuan

Lama pertemuan antara 1 sampai 2 jam. Untuk kondisi-kondisi khusus seperti saat ulangan umum catur wulan, menjelang EBTA/EBTANAS/UMPTN frekuensi pertemuan dapat dijarangkan, mencari waktu-waktu yang mungkin. Dalam kondisi seperti ini sebaiknya murobi berperan aktif melakukan pendekatan pribadi atau pelayanan akademis, sehingga tidak terdapat kevakuman interaksi.

Waktu liburan sekolah dapat dimanfaatkan untuk kegiatan keluar, semisal mabit, rihlah, out bound, silaturahim ke salah satu keluarga OTDS di luar kota.

Manajemen Kegiatan

Kegiatan yang dimaksud di sini adalah wasilah-wasilah selain kajian islam intensif yang diperlukan untuk mencapai Tujuan dan karakter tarbiyah.

Mabit

Kegiatan ini sangat penting untuk penguatan ma’nawi OTDS. Seakli-sekali mabit dapat divariasi dengan kegiatan belajar bersama. Tempat mabit sebaiknya di salah satu rumah siswa agar diketahui orang tua OTDS. Atau bisa nggabung bersama dengan mabit yang lain

Diskusi

Penting untuk peningkatan wawasan OTDS. Materi diskusi dapat berupa materi-materi dari buku awwal, atau masalah lain semisal seputar pengelolaan dakwah di sekolah.

Dauroh

Berfungsi untuk meningkatkan ketrampilan OTDS. Materi dapat berupa pendukung peningkatan prestasi akademis (semisal quantum learning, belajar efektif, dsb ) atau kemampuan manajerial keorganisasian. Sebaiknya dipilih waktu pelaksanaan yang pas dengan momentum khas sekolah, misal dauroh motivasi berprestasi di awal cawu / tahun ajaran, dauroh manajerial setelah pergantian pengurus OSIS, dsb. Dauroh dapat dikelola menjadi acara umum, atau khusus para peserta tarbiyah antar kelompok akan dilaksanakan oleh tim litbang al Uswah

Riyadhoh bersama

Out Bound

Rihlah

Penting untuk menumbuhkan rasa "Lesprit de corps" dalam satu pertemuan rutin dan mengeratkan ukhuwah, di samping sebagai refreshing dan variasi aktivitas yang menyenangkan.

Waktu pelaksanaan menyesuaikan kondisi, dengan bentuk menyesuaikan keadaan pula. Perlu dipertimbangkan agar kebutuhan dana untuk itu tidak memberatkan OTDS. Hendaknya dipilih bentuk yang murah meriah. Satu hal, jangan sampai muncul kesan bahwa tarbiyah adalah akktivitas yang high cost. Bila rihlah telah direncanakan jauh hari dan membutuhkan biaya relatif besar, liqo dapat melakukan program menabung / sunduq majlis secara rutin untuk meringankan pembiayaan.

Silaturahim

Dalam satu tahun, ditargetkan seluruh OTDS sudah saling mengunjungi keluarga saudaranya sepertemuan rutin. Program ini sangat baik untuk membangun tafahum diantara mereka, tahu latar belakang keluarganya, sosial ekonominya, dst.

Bagi orang tua, hal ini penting agar orang tua memahami aktivitas anaknya, pergaulannya,teman-teman anaknya, dan diharapkan mereka membangun kepercayaan kepada anaknya.

Tadribiyah

Maksudnya adalah menugaskan OTDS untuk langsung mempraktekkan suatu pekerjaan. Misalkan, OTDS ditugaskan untuk mengambil peran dalam aktivitas dakwah di sekolahnya atau di lingkungan tempat tinggalnya. Atau juga organisasi lain lain yang positif semisal OSIS, Kelompok ilmiah remaja, PMR, dsb.Sebaiknya sejak fase I OTDS sudah mulai diinteraksikan dengan aktivitas-aktivitas di atas.

Bila OTDS mengambil aktivitas di suatu organisasi kader semacam PII atau IRM, ini tidak perlu dipermasalahkan sepanjang tidak mengganggu aktivitas tarbiyahnya.

Manajemen Waktu

Yang perlu diperhatikan dalam aktivitas tarbiyah dakwah sekolah adalah sistem catur wulan untuk kalender akademisnya. Selain itu ada saat-saat di mana beban akademis pelajar lebih berat dari biasanya, semisal saat ulangan umum dan persiapan Ebtanas / UMPTN. Untuk itu, penjadwalan aktivitas tarbiyah disesuaikan dengan kalender akademis pelajar.

Catatan Khusus:

! Demam Inqilab Dan Fenomena Fase Konfrontasi

Pelajar sebagai seorang remaja, sesuai dengan kondisi psikologisnya, memiliki karakter yang berbeda dengan obyek dakwah lainnya. Mereka sedang dalam proses pencarian jati diri. Emosinya masih labil. Tarbiyah yang ditawarkan kepada mereka adalah salah satu alternatif yang dapat mereka ambil sebagai pengokoh jati diri.

Kadang-kadang sebagian dari mereka ( kasuistik ) menunjukkan ghiroh yang luar biasa dalam merespon tarbiyah. Ekskalasi ghiroh ini biasa teramati setelah tarbiyah berjalan beberapa waktu. Mereka tiba-tiba bersikap sangat militan. Ibarat anak kecil mendapat mainan baru, mereka menjadi ' sangat gembira'. Mereka bersikap cenderung over acting dan ekstrim, melihat segala sesuatu dengan hitam-putih. Bahkan sampai kemudian menilai dan 'menghakimi' fenomena di sekitar mereka, termasuk orang tua dan keluarga mereka.. Mereka cenderung mengambil jarak dengan keluarga dan memposisikan diri sebagai oposan ketika dinilainya keluarga ' tidak Islami '.

Di sekolah, mereka suka mengkritik kebijakan dan aktivitas sekolah yang ' tidak Islami', mencitrakan diri sebagai 'Islami' dengan tindakan-tindakannya (semisal menulisi setiap papan tulis dengan tulisan basmalah, menulis namanya selalu dengan huruf arab walau terkesan dipaksakan, makan nasi dengan tiga jari, memulai menulis di buku dari lembar terakhir bahkan ada yang selalu berusaha menghindar agar tidak ikut upacara bendera !). Pergaulannya menjadi sangat kaku, terutama dengan teman yang lawan jenis. Inilah demam inqilab .

Pada kasus-kasus yang relatif parah, biasanya orang tua akan complain ke sekolah tentang perubahan yang terjadi pada anaknya itu.

Walaupun demam inqilab adalah fenomena kasuistik, sebaiknya pembina OTDS tanggap dengan hal ini. Beberapa hal yang perlu dilakukan murobi adalah :

selalu memutaba'ahi perkembangan sikap-sikap OTDS setelah ikut tarbiyah

memahamkan OTDS tentang pensikapan yang benar dan bijak terhadap lingkungan keluarga dan masyarakat

perlu mengimbangi materi-materi yang bersifat memompa militansi, dengan materi-materi hablumminannas, terutama birrul walidain. Agar OTDS mampu bersikap proporsional.

Bagi OTDS yang menunjukkan gejala demam inqilab relatif parah perlu dilakukan pendekatan personal dan taujih khusus tentang inti tarbiyah itu sendiri serta tentang kearifan bertindak. Untuk kasus-kasus yang sampai ke tingkat konfrontasi dengan orang tua, sebaiknya murobi membangun komunikasi dan kerjasama dengan orang tua siswa sehingga dapat dilakukan terapi secara lebih terarah. Ini juga penting agar tak ada salah persepsi tentang tarbiyah dalam pandangan orang tua siswa dan masyarakat umumnya ( biasanya berita tentang perubahan 'aneh' dalam diri siswa akan cepat tersebar ).

Fenomena yang lebih umum terjadi bagi OTDS adalah fase konfrontasi.Fase ini akan dimulai ketika OTDS mulai menunjukkan perubahan sikap dan penampilan. Misalnya ketika OTDS putri mulai berjilbab, atau OTDS putra mulai memelihara jenggot dan menggulung ujung celana. Tidak mau berjabat tangan dengan lawan jenis bukan muhrim dan cara bergaul yang menjadi agak kaku.OTDS akan cenderung lebih introvert dan menjaga jarak dengan keluarganya untuk menyembunyikan identitas barunya. Fenomena konfrontasi akan menguat manakala lingkungan atau keluarga melakukan penolakan terhadap perubahan sang anak, dan sebaliknya akan mencair ketika lingkungan merespon positif perubahannya (semisal orang tua mendukung anak putrinya berjilbab).

Pembina harus mencermati fenomena ini. Pendekatan perlu dilakukan kepada kedua belah pihak. Kepada OTDS perlu difahamkan mana-mana syiar yang memang wajib, mana-mana yang sunnah, mana-mana yang dapat ditolerir untuk ditunda, dan mana-mana yang hanya berupa kebiasaan. OTDS disarankan tidak perlu 'kucing-kucingan' dengan keluarganya mengenai identitas barunya. Mereka harus berani tampil utuh, dengan sikap yang bijak dan proporsional ketika ada pertanyaan-pertanyaan bahkan tudingan-tudingan. Kepada orang tua, perlu dijelaskan, bahwa proses yang sedang terjadi pada anaknya adalah gejala biasa yang tak perlu dikhawatirkan. Itu adalah bagian dari proses menuju pendewasaan sikap sang anak. Perlu pula memberikan jaminan bahwa anak mereka akan baik-baik saja dengan 'pengajiannya'.

Kepada orang tua yang menentang masalah-masalah prinsip seperti jilbab, pendekatan harus lebih intens. Berikan jaminan dan fakta bahwa jilbab itu lebih baik bagi si anak, tidak akan mengganggu aktivitas dan masa depan si anak. Kasus seserius ini akan lebih baik bila ditangani bersama bersama guru agama atau pemuka agama di lingkungan tempat tinggal orang tua siswa.

Di sinilah salah satu urgensi mengapa sebaiknya aktivitas-aktivitas tarbiyah dilakukan di rumah OTDS. Yaitu dalam rangka mengantisipasi fase konfrontasi.

Orang tua akan lebih mudah mengetahui dan memahami aktivitas anaknya. Komunikasi antara anak dengan orang tua serta pembina dengan orang tua siswa akan lebih lancar.Kecurigaan-kecurigaan akan lebih mudah dicairkan. Bahkan memungkinkan adanya kerja sama pembina dengan orang tua siswa dalam membina OTDS.

! Istiqlaliyah Sikap Binaan

Di dalam proses tarbiyah, hubungan binaan dengan keluarganya perlu mendapat perhatian. Keluarga memiliki pengaruh sangat besar dalam proses perubahan pribadi binaan. Fase konfrontasi merupakan saat-saat yang menentukan. Kemampuan binaan dalam berkomunikasi dan bersikap kepada keluarganya sangat berpengaruh terhadap sikap keluarganya. Di sinilah peran penting pembina untuk mengarahkan binaan agar bersikap bijak terhadap keluarga.

Ketika keluarga memberikan respon negatif terhadap perubahan binaan, di sini perlu ketegasan sikap binaan untuk menentukan keberlanjutan proses perubahan pribadi. Di sinilah dia dituntut istiqlaliyah dalam bersikap. Yang diperlukan kemudian adalah komunikasi yang baik dia dengan keluarganya, sehingga nantinya keluarga akan memaklumi perubahannya, dan mensikapi dirinya dengan bijak.

Jadwal Materi dan Acara

Kajian Pekanan (Tabligh/Ta’lim)

Tahapan Fase awal

Catur Wulan I
Pertemuan Pekanan
Pekan ke Tanggal | Materi |  | Sarana |  |  | Pelak sana |  |  |  | Keterangan
1 | Akan Kemanakah Kamu akan Melangkah |  | Tabligh Akbar Pembukaan |  |  | Ustadz |  |  |  | Acara pembukaan.
2 | Ukhuwah Islamiyah Tak Kenal Maka Tak Sayang |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
3 | Memahami Arti Sebuah Kehidupan |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
4 | Simbol Sukses Hidup |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
5 | Jadikan Hidup Lebih Berarti |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
6 | Bukti-bukti adanya Allah |  | Pertemuan Pekanan |  |  | Mentor |  |  |  | Pengayaan dengan Kajian Ilmiah
7 | Makna Ibadah |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
8 | Ikhlas |  | Pertemuan Pekanan |  |  | Mentor |  |  |  | Pengayaan dengan Bermalam bersama
9 | Ayo Mengaji |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
10 | Mush’ab bin Umair |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
11 | Mengapa Kita Berislam |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
Pelatihan dan Ta’lim Umum
Materi |  |  | Sarana |  |  | Pelak sana |  |  |  | Keterangan
Ilmuwan Sepanjang Zaman Dan Adab Pencari Ilmu |  |  | Ta’lim Umum |  |  | SKI |  |  |  | Kajian Umum bersama Pakar
Fiqh Thaharah |  |  | Ta’lim Umum |  |  | SKI |  |  |  | Kajian Umum bersama Ustadz
Konsep Diri dan Keteraturan Hidup |  |  | Pelatihan Bersama |  |  | SKI |  |  |  |
Stadium Generale |  |  | Ta’lim Umum |  |  | SKI |  |  |  | Kajian Umum bersama Ustadz/Guru merangkum materi-materi cawu I dan orientasi materi cawu II
Catur Wulan II
Pertemuan Pekanan
Pekan ke Tanggal | Materi |  | Sarana |  |  | Pelaksana |  |  |  | Keterangan
1 | Gaul dengan Islam |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
2 | Indahnya Islam |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
3 | Mengenal Allah |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
4 | Bukti Kebenaran Rasulullah |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
5 | Mengenal sang Idola |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
6 | Syahadatku – Syahadatmu |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
7 | Muliakan Akhlaq Kita |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
8 | Muadz bin Jabal |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
9 | Islam Pasti Menang |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
10 | Sumber Hukum Islam |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
Pelatihan dan Ta’lim Umum
Materi |  |  |  | Sarana |  |  |  | Pelaksana | Keterangan
Fiqh Sholat |  |  |  | Ta’lim Umum |  |  |  | SKI | Kajian Umum bersama Ustadz
Bersih Hatinya |  |  |  | Bermalam |  |  |  | SKI | Pengayaan dengan Bermalam bersama
Al Qur’an dan Iptek |  |  |  | Ta’lim Umum |  |  |  | SKI | Pengayaan dengan Kajian Ilmiah
Waktu adalah Pedang |  |  |  | Pelatihan bersama |  |  |  |  |
Studium Generale |  |  |  | Ta’lim Umum |  |  |  | SKI | Kajian Umum bersama Ustadz/Guru merangkum materi-materi cawu II dan orientasi materi cawu III
Catur Wulan III
Pertemuan Pekanan
Pekan ke Tanggal | Materi |  | Sarana |  |  | Pelaksana |  |  |  | Keterangan
1 | Kubangun Akhlaqku |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
2 | Birul Walidain |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
3 | Elegi 2 Cinta |  | Pertemuan Pekanan |  |  | Mentor |  |  |  | Pengayaan dengan bermalam bersama
4 | Sehat Raganya Sehat Jiwanya |  | Pertemuan Pekanan |  |  | Mentor
5 | Ayo Bina Diri dengan Islam |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
6 | Perang pemikiran abad 21 |  | Pertemuan Pekanan |  |  | Mentor |  |  |  |
7 | Jadilah lebah dan Buah Utrujah |  | Pertemuan Pekanan |  |  | Mentor |  |  |  | Pengayaan dengan Pelatihan Da’wah dan Kemimpinan
8 | Problematika Ummat |  | Pertemuan Pekanan |  |  | Mentor
9 | Ayo Berda’wah |  | Pertemuan Pekanan |  |  | Mentor
10 | Kisah Perang Badar |  | Pertemuan Pekanan |  |  | Mentor
Pelatihan dan Ta’lim Umum
Materi |  | Sarana |  |  | Pelaksana |  | Keterangan
Perencanaan |  | Pelatihan |  |  | SKI |  |
Jadilah proaktif |  | Pelatihan |  |  | SKI |  |
Penutupan Karisma |  | Ta’lim bersama |  |  | SKI |  | Penawaran untuk mengikuti KISS (Kajian Islam Intensif SMUN 1 Surabaya)

Materi Mentoring CAWU I

- Ukhuwah Islamiyah Tak Kenal Maka Tak Sayang

- Memahami Arti Sebuah Kehidupan

- Simbol Sukses hidup

- Jadikan Hidup Lebih Berarti

- Bukti – Bukti Adanya Allah SWT

- Makna Ibadah

- Ikhlas

- Ayo Mengaji

- Mush’ab bin Umair

- Mengapa kita berIslam

PERKENALAN & UKHUWAH FILLAH

Tujuan

- Peserta memahami urgensi ta’aruf (berkenalan)

- Peserta memahami adab bermajelis

- Terciptanya interaksi yang hidup antara mentor dan peserta.

Metode Pendekatan

Games

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 49:10-13. | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 25’
Diskusi | Mentor membuka forus diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Games

A. Judul : Kenalan Yuk !

B. Langkah-langkah :

Mintalah peserta untuk berpasangan

Mintalah peserta dengan masing-masing pasangannya untuk saling berkenalan meliputi hal-hal berikut ini :

Nama lengkap

Alamat

Asal sekolah

Asal daerah

Hobi

Cita-cita

Mintalah peserta dan masing-masing pasangannya untuk secara bersilang mengenalkan diri mereka.

C. Hikmah :

1. Pentingnya ta’aruf dalam pergaulan.

2. Tak kenal maka tak sayang.

(Usahakan mentor untuk menghafal nama masing-masing peserta)

Rincian Bahasan

Urgensi Ta'aruf : QS. Al Hujurat (49) : 13 ; An-Nisa’ (4) : 1

Kebutuhan manusia sebagai makhluk sosial

Tahapan pertama dalam berukhuwah

Sebagai pintu gerbang kepercayaan

Adab Majelis

F Dibuka dengan basmalah & shalawat

F Diawali dengan tilawah Al Qur’an

F Berlapang-lapang dalam majelis

F Menghargai pendapat orang lain

F Membiasakan berinfaq

F Meminta izin jika berhalangan

F Ditutup dengan Hamdalah dan Do’a penutup majelis.

(Lampiran Adab Majelis)

Pembentukan pengurus majelis

F Pentingnya penataan dalam aktivitas à Ali bin Abi Tahlib ra. Berkata : “Kebenaran yang tidak terorganisir akan dikalahkan dengan kebatilan yang terorganisir”.

F Pemilihan : Ketua, sekretaris, bendahara

Refrensi

1 Al Qur’an dan Tejemahannya, Departemen Agama RI

1 Bercinta dan Bersaudara karena Allah, Husni Adham Jaror, GIP

MEANING OF LIFE

MEMAHAMI ARTI SEBUAH KEHIDUPAN
Tujuan

F Asal usul manusia

F Kedudukan manusia di antara makhluq Allah yang lain

F Keberadaan insan di tengah-tengah masyarakat

F Ibadah, misi utama manusia

F Peran manusia sebagai hamba Allah SWT dan Khalifatullah di Bumi

F Akherat sebagai orientasi kehidupan jangka panjang dan utama

Metode Pendekatan

Games

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 22:1-5. | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 25’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Games

A Judul : “Dari Mana Datangnya Lintah”

B. Langkah-langkah :

Tahap I :

1. Apakah manusia itu hewan yang dapat berfikir? Mari kita buktikan (Kelompokkan peserta dalam 3 kelompok)

2. Masing-masing kelompok diminta memilih satu jenis binatang

3. Masing-masing kelompok diminta memberikan penjelasan tentang :

3.1. Dari mana asal kejadian binatang itu

3.2. Untuk apa binatang itu hadir di alam

3.3. Apa yang dikerjakannya selama hidup

3.4. Kemana kira-kira setelah mati

Tahap II :

F Masing-masing kelompok diminta menjelaskan tentang manusia

- Darimana asal kejadiannya

- Untuk apa hadir di dunia

- Apa yang akan dikerjakannya

- Kemana setelah mati

F Ditekankan pentingnya memahami arti kehidupan karena penciptaan dirinya ke dunia ini bukan sekedar main-main saja tapi memiliki keunggulan yang akan dipertanggung-jawabkan. (QS. Al-Mu’minun (23) : 115 – 118 ; Adz-dzariyat (51) : 21)

Rincian Bahasan

Darimana asal kejadiannya

Dari Allah SWT, Sang Maha Pencipta, dibuktikan dengan

dalil Al Quran (Naqli) QS. Al Hajj (22) : 5 ; QS. Al Mu’minun (23) : 10 –14 ;

QS. An-Nahl (16 :78) ; QS. At-Tien (95) : 1-15)

dan dalil Aqli.

Komponen Manusia

a. Akal (QS. 17:36 ; 67:10)

b. Ruh (QS. 75:14 ; 26 :88-89)

c. Jasad (QS. 9 : 105)

Potensi / Keunggulan yang diberikan Allah Sang maha Pencipta kepada Manusia

F Keistimewaan (QS. 17 : 70 )

F Ditundukannya alam untuk manusia oleh Allah SWT ( QS. 45 : 12, 2 : 29, 67 : 15 )

Untuk apa hadir di dunia à QS. Al Jasiyah (45) :23-24

a. Kepada Allah SWT : Beriman ( 49 :13)

Beribadah/ beramal (51:56)

Ta’at (24:36)

Beribadah menurut Syaikhul Islam Ibnu Taimiyah adalah : “segala sesuatu yang dikerjakan bersifat dhohir maupun batin yang bertujuan untuk mendapatkan ridho Allah SWT semata (Ikhlas) dan sesuatu dengan tuntunan Rasul-Nya.”

b. Kepada Rasulullah : Meneladani/mengidolakan (33:21)

Meneruskan perjuangannya (3:31)

c. Kepada Manusia : Berbuat Baik

Berbakti kepada orang tua (lihat materi birrul walidain)

d. Kepada Alam : Menjaga, Melestarikan dan memanfaatkan

Kemana Setelah Mati

1. Potensi yang diberikan Allah SWT harus dipertanggungjawabkan mengenai bagaimana pendayagunaan

(QS. 7:179)

2. Hanya ada dua pilihan (18:29-30)

- Surga (Diberikan kepada mereka yang menggunakan potensi sesuai dengan perintah Sang Maha pencipta)

- Neraka (Diberikan kepada mereka yang menggunakan potensi tidak sesuai dengan perintah Sang Maha pencipta)

Apa yang harus dikerjakan

Tahu Konsekwensi

Allah SWT memberikan kebebasan untuk memilih dan sekaligus berani untuk bertanggung jawab (QS. 90 : 10 ; 76 : 3 ; 64 : 2 ; 18 :29 )

Refrensi

Dr. Yusuf Qorodlowy, Ibadah dalam pandangan Islam

Al Ummah, Aqidah seorang Muslim

Sayid Sabiq, Pola Hidup Manusia Beriman

Aziz salim, Tempat Anda Menurut Al Quran

Abul A’la al Maududi, Tanggung Jawab Ummat Islam di Hadapan Ummat Dunia

SIMBOL SUKSES HIDUP

Tujuan

F Peserta memahami potensi-potensi yang ada pada diri manusia dan kebutuhan-kebutuhannya.

F Peserta memahami pentingnya tawazun (keseimbangan) dalam hidup

F Peserta memahami bahayanya ketidakseimbangan dalam hidup.

F Peserta termotivasi untuk dapat hidup tawazun.

Metode Pendekatan

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 3:180-185 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’
Rincian Bahasan

Hakikat Sukses dalam Islam

1. Terbebas dari api neraka dan dimasukkan ke dalam surga (QS. 3:185)

2. Keridhaan kita atas keputusan Allah, dan Keridhaan Allah atas apa yang kita kerjakan (QS. Al Bayyinah (98) : 5 ;

Al Mursalat (77) : 30)

Prinsip kesuksesan dalam Islam

1. Semata-mata mengharap ridha Allah bukan selainnya (QS. 2:207)

2. Hari ini lebih baik dari kemarin, dan esok lebih baik dari hari ini :

“Manusia yang beruntung ialah mereka yang kondisinya hari ini lebih baik dari kemarin.”

3. Prinsip lebah :

“Sebaik-baik manusia adalah yang paling banyak manfaatnya bagi sesamanya,”

4. Prinsip Tawazun

(QS. Al Baqarah (2) : 143 ; Ar-rahman (55) : 7-9)

Langkah-langkah menuju kesusksesan hidup

Langkah-langkah untuk mencapai sukses dalam kehidupan disebut langkah hidup.

Pikiran adalah langkah hidup

Pikiran manusia bukan saja sebagai tool (alat), tapi juga merupakan suatu control (kendali). Karena itu dia juga menentukan apa-apa yang akan kita lakukan. Itulah sebabnya kita harus berhati-hati dalam memebrikan input (masukan) ke dalam pikiran kita. Kita harus selalu memeriksa isi pikiran kita dan mengisinya dengan pemikiran yang bersih. (QS. 3:190-191)

Ucapan adalah langkah hidup

Yang membedakan ucapan adalah nilai dan isi yang terkandung di dalamnya. Ucapan yang mempunyai nilai dan isi yang baiklah yang akan menyelematkan kita. Dan yang sebaliknya akan ‘membinasakan’ kita

“Barangsiapa yang beriman, kepada Allah dan hari kiamat, berkatalah yang baik atau diam.

(HR. Bukhari Muslim).

“Barangsiapa yang menjamin untukku dengan apa yang ada diantara dua tulang rahangnya dan diantara dua kakinya, maka aku jamin surga baginya.” (HR. Bukahri)

Tindakan adalah langkah Hidup

Seseorang membutuhkan tindakan untuk mencapai sukses. Jika tindakan (amal) yang dilakukan itu kebajikan, maka berlakukah ‘barangsiapa menanam dia akan memetik hasilnya’. Sebaliknya, jika tindakannya berupa kemaksiatan, maka berlakulah ‘barangsiapa menggali lubang maka ia akan terperosok ke dalamnya’. Kedua prinsip tersebut berlaku di dunia atau akherat, atau kedua-duanya. Bukankah manusia hanya berusaha sedangkan Allah yang menentukan. (QS. At-taubah (9) : 105 ; Ar-ra’administrasi (13) : 11)

Faktor Eksternal yang juga ikut menentukan langkah hidup diantaranya adalah: Lingkungan

“Sesunguhnya perumpamaan bergaul dengan teman yang baik dan orang yang jahat adalah seperti bergaul dengan penjual minyak wangi dan pandai besi. Teman penjual minyak wangi itu boleh jadi akan memberi minyak wangi kepadamu atau kamu dapat membelinya atau paling tidak kamu akan mendapat bau harum daripadanya. Sedangkan teman pandai besi boleh jadi akan membuat pakaianmu berlubang (terbakar) atau paling tidak kamu ikut hangus dengannya.”

(HR. Bukhari –Muslim).

Refrensi

1 Seimbanglah dalam Beragama, Al Qadiry,GIP

1 Simbol Sikses, Paket BP NF.

LIGHT UP THE LIFE

Jadikan Hidup Lebih Berarti

Tujuan

F Peserta memahami potensi-potensi yang ada pada diri manusia dan kebutuhan-kebutuhannya.

F Peserta memahami bagaimana memenuhi segenap potensi manusia

F Peserta memahami bagaiman menjadikan hidup berarti

Metode Pendekatan

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 30:27-30. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Potensi dan Kebutuhan Manusia

Sebagai bagian dari ciptaan Allah, alam beserta isinya termasuk manusia didalamnya terikat pada sebuah ketentuan Allah yaitu prinsip keseimbangan (tawazun) (QS. 25:2 ; 67:3)

Manusia dan agama Islam kedua-duanya merupakan ciptaan Allah yang sesuai dengan fitrah Allah (QS.30:30). Ayat ini menjelaskan pada kita bahwa manusia itu diciptakan sesuai dengan fitrah Aallah yaitu memiliki naluri beragama (agama tauhid : Al-Islam) dan Allah menghendaki manusia untuk tetap dalam fitrah itu. Kalau ada manusia yang tidak beragama tauhid, itu hanyalah karena pengaruh lingkungan (Hadits : “Setiap bayi terlahir dalam keadaan fitrah (Islam), orang tuanyalah yang menjadikan ia sebagai Yahudi, Nasrani atau Majusi).

Sesuai dengan fitrah Allah, manusia memiliki 3 potensi, yaitu Al jasad (jasmani), Al-Aql (Akal) dan Ar-Ruh (rohani). Islam menghendaki ketiga dimensi tersebut berada dalam keadaan tawazun (seimbang). Perintah untuk menegakkan neraca keseimbangan ini tertuang dalam QS. 55 : 7-9)

Ketiga Potensi ini membutuhkan makanannya masing-masing.

1. Jasmani.

“Mu’min yang kuat itu lebih baik dan lebih dicintai Allah daripada mukmin yang lemah.” (HR. Muslim). Kebutuhan jasmani adalah makanan -dengan ketentuan yang halaalan thoyyiban (halal dan baik) (QS. 80:24, 2:168)-, beristirahat (QS. 78:9), pakaian (QS. 7:26), kebutuhan biologis (30:20-21) dan hal-hal lain yang menjadikan jasmani kuat.

2. Akal.

Yang membedakan manusia dengan hewan adalah akalnya. Akal pulalah yang menjadikan manusia lebih mulia dari makhluk-makhluk lainnya. Dengan akal manusia mampu mengenali hakikat sesuatu. Mencegahnya dari kejahatan dan perbuatan jelek. Membantunya memanfaatkan kekayaan alam yang oleh Allah diperuntukkan baginya supaya manusia dapat melaksanakan tugasnya sebagai khalifatullah fil ardhi (wakil Aallah di atas bumi) (QS. 2:30, 33:72)

Kebutuhan akal adalah ilmu (3:190-191) untuk sarana pemenuhan kebutuhannya. (Peserta perlu dimotivasi untuk menumbuhkan munah hubbul ‘ilmi (iklim cinta pada ilmu).

3. Ruh (hati)

“… Sesungguhnya didalam jasad itu ada segumpal darah, jika ia baik maka baiklah ke seleuruhan jasad itu, sebaliknya jika ia buruk maka buruklah seluruh jasad itu. Dia itu adalah hati.”(HR. Bukahri -Muslim).

Kebutuhan hati adalah dzikrullah (ingat kepada Allah) (QS. 13:28, 62:9-10). Pemenuhan kebutuhan rohani sangat penting, agar ruh tetap memiliki semangat hidup, tanpa pemenuhan kebutuhan tersebut jiwa akan mati dan tidak sanggup mengemban amanah besar yang dilimpahkan kepadanya.

Buah dari Tawazun

Dengan keseimbangan manusia dapat meraih kebahagian hakiki yang merupakan nikmat Allah. Karena pelaksanaan syari’ah sesuai dengan fitrahnya.

Kebahagian itu dapat berupa :

- Kebahagiaan bathin/jiwa, dalam bentuk ketenangan jiwa (QS. 13:28)

- Kebahagiaan zhahir/fisik, dalam bentuk kestabilan, ketenangan beribadah, bekerja dan aktivitas lainnya.

Untuk skala ummat, ke-tawazun-an akan menempatkan umat Islam menjadi Ummatan Washaton (umat pertengahan) (QS. 2:143).

Dengan menyeimbangkan dirinya maka manusia tersebut tergolong sebagai hamba yang pandai mensyukuri nikmat Allah. Dialah yang disebut manusia seutuhnya.

Contoh-contoh manusia yang tidak tawazun :

F Manusia Atheis : tidak mengakui Allah, hanya bersandar pada akal (rasio sebagai dasar)

F Manusia Kapitalis : mementingkan masalah materi saja.

F Manusia Pantheis (kebatinan) : bersandar pada batinnya saja.

Akhiri Pertemuan dengan mentadabburi QS. Al A’raf (7) : 179

Refrensi

1 Seimbanglah dalam Beragama, Al Qadiry,GIP

1 Etika ber’amar Ma’ruf Nahi Mungka, Ibnu Taimiyah, GIP.

BUKTI-BUKTI ADANYA ALLAH

EKSISTENSI ALLAH

Tujuan

FPeserta memahami urgensi mengenal allah SWT dengan baik dan benar.

FPeserta memahamieksistensi Allah SWT dan dalil-dalilnya.

FPeserta menunjukkan keyakinan akan eksistensi Allah SWT.

Metode Pendekatan

FGames

FCeramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Pentingnya mengenal Allah SWT QS 47:19; 3:18; 22:73; 39:67

I. Karena Allah SWT adalah Tuhan semesta alam QS 13:16; 6:19; 27:59; 24:35-37; 2:255

II. Karena wujud ( eksistensi ) Allah SWT didukung oleh dalil-dalil yang kuat :

1. Dalil fitrah QS 10:22

Perasaan alami yang tajam dari manusia bahwa ada zat yang maujud, yang tidak terbatas dan tidak berkesudahan, yang mengawasi segala sesuatu, mengurus dan mengatur segala yang ada di alam semesta, yang diharapkan kasih sayang-Nya dan ditakuti kemurkaan-Nya.

2. Dalil akal QS 5:20-21

Dengan tafakur dan renungan terhadap alam semesta yang merupakan manifestasi dari eksistensi-Nya. Orang yang memikirkan dan merenungkan alam semesta akan menemukan empat unsur alam semesta :

· Ciptaan-Nya QS 96:1-2; 36:36

Bahwa tiada yang dapat mencipta alam ini kecuali Allah yang Maha Tinggi dan Maha Hidup.

· Kesempurnaan QS 67:3; 32:7

Alam ini diciptakan dalam kondisi yang sangat sempurna tanpa cacat.

· Perbandingan ukuran yang tepat dan akurat QS 25:2

Alam ini diciptakan dengan perbandingan ukuran, susunan, timbangan, dan perhitungan yang tepat dan sangat akurat.

· Hidayah ( tutunan dan bimbingan ) Qs 20 :49-50

Alam ini menunjukkan dan menuntun manusia bahwa Allah, Sang Pencipta Alam Semesta, benar-benar ada.

Allah memberikan hidayah ( tuntunan dan petunjuk ) kepada makhluq-Nya untuk dapat menjalankan hidupnya dengan mudah, sesuai dengan karakteristik dirinya masing-masing. Kepada manusia sering disebut dengan ilham, kepada hewan sering disebut insting.

3. Dalil wahyu

Para rosul diutus ke berbagai umat yang berbeda pada zaman yang berbeda. Semua rosul menjalankan misi dari langit dengan perantara wahyu. Dengan membawa bukti yang nyata ( kitab/wahtu & mukjizat ) mengajak umatnya agar beriman kepada Allah, mengesakan-Nya dan menjalin hubungan baik dengan-Nya, serta mengingatkan akan akibat buruk syirik/berpaling dari-Nya ( QS 6:91 ). Siapa yang mengutus mereka dengan tugas yang persis sama ? Siapa yang memberikan kekuatan, mendukung dan mempersenjatai mereka dengan mu’jizat? Tentu suatu zat yang eksis ( maujud ), Yang Maha Kuat & Perkasa, yaitu Allah. Keberadaan para rosul ini merupakan bukti eksistensi Allah.

4. Dalil Akhlaq

Secara fitrah manusia memiliki moral ( akhlaq ). Dengan adanya moral ( akhlaq ) inilah, ia secara naluriah mau tunduk dan menerima kebenaran agar hidupnya lurus dan urusannya berjalan teratur dan baik. Zat yang dapat menanamkan akhlaq dalam jiwa manusia adalah Allah, sumber dari segala sumber kebaikan, cinta dan keindahan. Keberadaan ‘moral’ yang mendominasi jiwa manusia merupakan bukti eksistensi Allah QS 91:7-8

5. Dalil Sejarah

Semua umat manusia diberbagai budaya, suku, bangsa dan zaman, percaya akan adanya Tuhan yang patut disembah dan diagungkan. Semuanya telah mengenal iman kepada Allah, menurut cara masing-masing. Konsensus sejarah ini merupakan bukti yang memperkuat eksistensi Allah. ( QS 47:10 perkataan ahli sejarah Yunani kuno bernama Plutarch )

Manfaat-manfaat dari mengenal Allah SWT

Di dunia

a. Tuma’ninah atau ketenangan QS 13:28

b. Rasa aman

c. Hurriyah atau ketenangan QS 6:82

d. Barokah atau berkah yang banyak QS 7:96

e. Kholifah QS 2: 30

f. Hayatu thoyyibah atau kehidupan yang baik QS 16:97

Di akhirat

a. Jannah atau syurga QS 10:25-26

b. Mardhotillah atau keridloan allah SWT QS 98:8

Referensi :

F Allah, Said Hawwa

- Bukti-Bukti adanya Allah

Makna Ibadah

MENGAPA AKU HARUS BERIBADAH?

Tujuan

FPeserta memahami bahwa Allah SWT telah menganugerahkan banyak nikmat pada kehidupan manusia.

FPeserta memahami bahwa kehidupan manusia benar-benar tergantung pada nikmat dan Karunia Allah SWT.

FPeserta memahami alasan mengapa manusia harus beribadah kepada Allah SWT (menggapai ridha Allah SWT).

Metode Pendekatan

FCeramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 51 : 56 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

MENGAPA AKU HARUS BERIBADAH?

PENDAHULUAN

Dalam kehidupannya, manusia senantiasa terlibat dengan pengabdian. Apapun yang dilakukannya membutuhkan pengabdian ini, dapat kita ketahui dengan jelas dari seruan Allah dalam Al Qur’anul Karim “ “Tidak Aku ciptakan jin dan manusia kecuali hanya untuk mengabdi kepada-Ku.” (QS. 51 : 56). Jadi, hanya untuk suatu pengabdian sajalah tujuan Allah menciptakan manusia.

Karena itu bagi seorang muslim pengabdian merupakan nilai yang sangat tinggi yang harus ditempatkan sesuai kehendak Allah sebagai penciptanya. Tidak bisa dianggap ringan apalagi diremehkan. Pengabdian dalam arti yang utuh dan menyeluruh, tidak sekedar pengabdian yang menjadikan setiap sisi kehidupan diisi dan ditentukan oleh ajaran-ajaran Allah sebagai Pengatur kehidupan ini.

Pengabdian yang menempatkan kita sebagai muslim, sebagai hamba Allah yang siap untuk disibghoh (dicelup) oleh nilai ilahiyah, sebagaimana firman-Nya : “Shibghoh (celupan) Allah. Dan siapakah yang lebih baik celupannya daripada (celupan) Allah? Dan hanya kepada-Nya kami mengabdi.” (QS. 2: 138)

SHIBGHOH ALLAH

Banyak ahli tafsir dan ‘ulama berpendapat, yang dimaksud shibghoh Allah adalah Dienul Islam. Dalam kaitannya dengan pengabdian yang utuh dan menyeluruh, maka ada beberapa hal yang harus dicelup atau diwarnai oleh nilai-nilai Islam, selain pengabdian khusus yang telah diketahui. Hal-hal tersebut adalah :

Aqidah

Aqidah yang telah dishibghoh akan menumbuhkan motivasi (niat) yang ikhlash, sehingga menjadikan pengabdian itu memiliki ruhul tauhid, membangkitkan semangat untuk bergerak membela dan memperjuangkan Dienul Haq, Al-Islam.

Fikroh

Yaitu wawasan atau cara berfikir, opini. Dalam hal ini harus pula dishibghoh agar dalam mengemukakan fikiran-fikirannya, seseorang melandasinya dengan nilai-nilai Al-Haq yang termaktub dalam Al-Qur’an dan As-Sunnah.

Syu’ur (Perasaan)

Perasaan yang dimiliki manusia mempengaruhi arah pengabdiannya. Oleh karena itu syu’ur (perasaan) seorang muslim harus pula dishibghoh, sehingga tercelup dengan celupan Allah. Senantiasa berperasaan Islam, menyenangi apa yang disenangi Allah dan membenci apa yang dibenci Allah, berselera islami.

Seperti diketahui, seorang hamba harus senantiasa mengikuti kehendak tuannya saja. Karena itu seorang hamba Allah harus pula senantiasa mengikuti kehendak Allah. Baginya tidak ada kehendak kecuali hanya mengikuti kehendak Allah, Rabbul ‘Alamin. Rumusan ini ditetapkan Allah SWT dalam firman-Nya :

“Dan tidaklah mereka berkehandak kecualai apa-apa yang dikehendaki rabbul ‘alamin) (QS. 81 :29)

Rasulullah SAW bersabda dalam sebuah hadits nya :

“Demi diriku yang berada di bawah tangan (kekuasaan)-Nya, tidak dikatakan seseorang itu beriman hingga ia menjadikan hawa nafsunya tunduk mengikuti apa yang aku bawa.” (HR. Muslim).

Dengan uraian di atas jelaslah bahwa siapa saja yang ingin menjadi hamba Allah yang istiqomah, tidak ada jalan lain baginya kecuali mengikuti kehendak Allah, Rabbul ‘Izzati. Yang berarti siap mengikuti apa-apa yang digariskan Allah di dalam Al Qur’an untuk kemudian diwujudkan sebagai satu bentuk pengabdian tunggal dengan penuh keikhlasan untuk memurnikan ketaatan kepada-Nya. Inilah yang dikatakan pengabdian istiqamah, pengabdian yang tidak dikotori oleh cara-cara atau bentuk-bentuk pengabdian yang sifatnya bathil, pengabdian yang melahirkan sikap istiqamah. Sahabat Abi “amrah Sofyan bin ‘Abdillah ra. Bertanya kepada Rasulullah SAW : “Katakanlah kepadaku tentang Islam, suatu perkataan yang aku tidak akan dapat menanyakannya kepada seorangpun kecuali kepadamu. Jawab Rasulullah SAW : Berkatalah engkau aku telah beriman kepada Allah, kemudian istiqomalah (dengan penderianmu itu). (HR. Muslim)

Seorang hamba Allah yang istiqamah hanya memberikan pengabdian, dedikasi atau darma baktinya kepada Allah, tidak kepada selain diri-Nya. Ini sesuai janjinya kepada Allah di setiap upacara pengabdiannya yang diabadikan Allah di dalam Al Qur’an :

“Hanya kepada-Mu lah kami mengabdi dan hanya kepada-Mu lah kami mohon pertolongan” (QS. 1:4)

Oleh karena itu, seorang muslim harus benar-benar memahami apa arti pengabdian. Jangan sampai di dalam perjalanan hidupnya ia salah menempatkan pengabdiannya yang akan membuatnya rugi di akherat.

Pengabdian itu bukanlah untuk kepentingan Allah, tetapi untuk kepentingan manusia itu sendiri, karena manusialah yang berkeperluan kepada Allah. Hal ini ddijelaskan Allah dalam firmannya :

“Hai manusia, kamu fakir (berkeperluan) kepada Allah. Dan Allah Maha Kaya lagi Maha Terpuji.” (QS. 35 : 15)

Karena persoalan pengabdian adalah persoalan yang sangat penting, maka di surat Al Bayyinah ayat 5 Allah SWT menegaskan kembali persoalan ini. Pengabdian itu memerlukan dasar pelaksanaan yang jelas, agar manusia itu tidak tergelincir dalam pengabdian yang salah. Penegasan Allah itu adalah :

“Dan mereka tidak diperintahkan kecuali hanya untuk mengabdi kepada Allah dengan mengikhlaskan ketaatan (pengabdian) kepada-Nya, sambil bersikap hanif (lurus dalam bertauhid) …”

Dari ayat di atas dapat dipahami bahwa dasar pengabdian itu adalah niat yang ikhlash dan arah pengabdian yang hanif, sehingga pengabdian seorang muslim tetap dalam kerangka menegakkan dienullah dalam keadaan bagaimanapun juga. Baik dalam keadaan berdiri (jaya), duduk ataupun berbaring (jatuh), seperti firman-Nya :

“Sesungguhnya dalam penciptaan langit dan bumi dan pergantian malam dan siang terdapat tanda-tanda (kebesaran Allah) bagi orang-orang yang berakal (ulul Albab), (Yaitu) orang-orang yang berdzikir kepada Allah ketika berdiri, duduk dan berbaring dan mereka memikirkan kejadian langit dan bumi (seraya berkata) : Ya Rabb kami, tidaklah Engkau jadikan ini dengan sia-sia. Maha suci Engkau, karena itu hindarkan kami dari siksa api neraka.” (QS. 3:190-191)

Dengan niat yang ikhlash dan sikap hanif, pengabdian kepada Allah akan mewujudkan sikap mental yang ihsan, sikap mental yang ampuh untuk mengontrol segala sikap kita baik dalam perkataan maupun perbuatan. Ihsan digambarkan Rasulullah SAW dengan sabdanya :

“… Kamu beribadah kepada Allah seolah-olah kamu melihat DIA. Tetapi jika kamu tidak melihat DIA, maka sesungguhnya DIA melihat kamu” (HR. Muslim)

Wallahu A’lam bish Showab.

Referensi :

F al Ibadah fil Islam, Syaikh Yusuf Qorodhowi

SHOW ONLY FOR ALLAH

IKHLAS

Tujuan

F Peserta memahami makna ikhlasunniyah baik secara bahasa maupun istilah

F Peserta memahami pentingnya ikhlasunniyah dalam beramal.

F Peserta mengetahui kiat-kiat untuk menumbuhkan niat yang ikhlash

F Peserta termotivasi untuk mempunyai niat yang ikhlash dalam beramal sehingga bernilai ibadah

Metode Pendekatan

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 39:1-3. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Makna ikhlasunniyah :

F Secara bahasa : - ikhlash berasal dari kata khalasha yang berarti bersih / murni.

- Niat berarti al-qoshdu, artinya maksud / tujuan.

F Secara istilah : Ikhlasunniyah berarti membersihkan maksud dan motivasi kepada Allah dari maksud dan niat lain. Hanya mengkhususkan Allah Azza wa Jalla sebagaia tujuan dalam berbuat.

F Perintah Allah untuk ikhlash dalam beramal : QS. 98:5 ; 7:29 ; 18:110.

Pentingnya Ikhlasunniyah

F Merupakan ruh sebuah amal.

“Sesungguhnya setiap amal tergantung dari niatnya, dan sesungguhnya bagi setiap orang apa yang ia niatkan. Maka barangsiapa hijrah menuju (ridha) Allah dan RasulNya, maka hijrahnya itu kepada Allah dan RasulNya. Barangsiapa yang hijrah karena dunia (harta atau kemegahan dunia), atau karena seorang wanita yang akan dinikahinya, maka hijrahnya itu ke arah yang ditujunya.”

(HR. Bukhari & Muslim)

F Salah satu syarat diterimanya amal.

“Allah Azza wa Jalla tidak menerima amal kecuali apabila dilaksanakan dengan ikhlash dalam mencari keridhaanNya semata.”

(HR. Abu Daud dan Nasa’i)

Syarat diterimanya amal atau perbuatan :

1. Ikhlash dalam berniat

2. Bersungguh-sungguh dalam melaksanakannya.

3. Sesuai dengan syri’at Islam (Al Qur’an dan Sunnah)

F Penentu nilai / kualitas suatu amal (QS. 4:125)

F Mendatangkan berkah dan pahala dari Allah (QS. 2:262 ; 4:145-146)

Kiat-kiat menumbuhkan niat yang ikhlash :

F Menyerahkan segala cintanya hanya kepada Allah, rasul dan akhirat (QS. 2:165 ; 9:24)

F Memerangi kesenangan hawa nafsu (QS. 45 : 23-24)

F Menyadari bahwa segala aspek kegiatan seorang muslim adalah ibadah (QS. 51:56 ; 6:163)

Kisah Ikhlasunniyah dalam Al Qur’an dan Sunnah :

F Shuhaib bin Sinan Ar-Rumy dalam peristiwa Hijrah (QS. 2:207)

F Khalid bin Walid dan Umar bin Khattab dalam perang Qadisiyah

Refrensi

1 Pembersih Jiwa, Imam Al Ghazali, Ibnu Rajab Al Hambali & Ibnu Qayyim AL Jauziyah, Pustaka.

1 Etika ber’amar Ma’ruf Nahi Mungka, Ibnu Taimiyah, GIP.

AYO, MENGAJI !

Tujuan

F Peserta menyadari pentingnya ilmu dalam kehidupan.

F Peserta memahami keutamaan orang berilmu

F Termotivasinya peserta untuk menuntut ilmu.

Metode Pendekatan

Games

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 35:27-30. | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 25’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Games

A Judul : “Ayo Berhitung”

B. Langkah-langkah :

Tahap I : 1.Mintalah masing-masing peserta untuk menghitung jumlah angka 1 sampai 50 dengan cepat. Beri waktu maksimal 3 menit.

2.Mintalah mereka yang berhasil menghitung dengan cepat, bagaimana caranya memperoleh hasil tersebut.

Tahap II : 1. Ajarkan cara menghitung yang lebih cepat dengan cara menjumlah 1 dan 50, 2 dan 49, 3 dan 48, dst sampai 50 dan 1.

2.Sehingga diperoleh angka : 51 x 25 = 1275

C. Hikmah :

1. Pentingnya ilmu dalam memudahkan penyelesaian masalah.

2. Dengan ilmu orang berpeluang berbuat kebaikan lebih banyak

Rincian Bahasan

Urgensi ilmu dalam kehidupan :

Ajaklah peserta memahami kisah-kisah berikut :

F Kisah Dzulkarnain dalam surat Al Kahfi yang menguasai Ilmu Pengolahan Logam (QS. 18 :83-100)

F Kisah Nabi Yusuf yang menguasai Ilmu Mengatur Kekayaan Negara (QS. 12)

F Kisah Ilmuwan muslim dari masa keemasan Islam (terlampir)

Keutamaan Ilmu dan orang berilmu dalam Islam

Dalam Al qur’an pembicaraan tentang keharusan menuntut ilmu, keunggulan orang berilmu disebutkan dalam beberapa ayat berikut :

F QS. Muhammad (47) : 19

“Maka ketahuilah / pelajarilah / ilmuilah bahwa tidak ada Tuhan selain Allah …”

F QS. Al ‘Alaq (96) : 1-5

“Bacalah dengan nama tuhanmu yang telah menciptakanmu. Yang menciptakan manusia dari segumpal darah. Bacalah dengan mengagungkan nama tuhanmu yang mulia. Yang mengajarkan manusia melalui perantaraan pena. Yang mengajarkan manusia apa-apa yang tidak diketahuinya.”

F QS. Al Israa (17) : 36

“Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya …”

F QS. Az Zumar (39)

“Adakah sama orang yang berilmu dengan orang yang tak berilmu”

F QS. Al Mujadalah (58) : 11

“Allah meninggikan orang beriman diantara kalian dan orang-orang yang diberi ilmu beberapa derajat…”

F QS. Al Hajj (22): 54)

“Dan agar-agar orang-orang yang telah diberi ilmu meyakini bahwasannya Al Qur’an itulah yang hak dari tuhanmu lalu mereka beriman dan tunduk hati mereka …”

Sementara dalam beberapa hadits diuraikan sebagai berikut :

F “Belajarlah ilmu , karena belajar ilmu karena karena Allah itu merupakan salah satu bukti takut kepadaNya, menuntutnya adalah ibadah, mendiskusikannya adalah tasbih, membahasnya adalah jihad, mengajarkannya kepada orang yang belum mengetahuinya adalah sedekah, memberikannya kepada keluarganya sebagai pendekatan diri kepada Allah, karena ilmu itu memberitahu halal dan haram dan menara cahaya jalan penghuni syurga. (Diriwiyatkan dari : Muadz bin Jabal)

F “Barangsiapa menginginkan kebahagian hidup di dunia, maka harus digapai dengan ilmu. Barangsiapa menginginkan kebahagian hidup di akherat, maka harus digapai dengan ilmu. Dan barangsiapa menginginkan kebahagian hidupdi dunia dan akherat maka harus digapai pula dengan Ilmu”

F “Menuntut ilmu adalah kewajiban bagi setiap mukmin dan mukminat”

F “Tuntutlah ilmu sejak lepas dari ayunan hingga liang lahat.”

F “Tiada kebaikan pada salah seorang diantara ummatku jika tiada berilmu dan tidak pula menuntut ilmu.”

F “Orang yang terbaik ialah orang beriman lagi berilmu pengetahuan”

(Tambahan di lampiran)

Al Qur’an memberikan inspirasi bagi pengembangan Ilmu pengetahuan :

QS. 25 : 53 (Kimia)

QS. 27 : 87-88 (Geografi)

QS. 13 : 1 (Sipil)

QS. 10 : 101 (Atom)

QS. 55: 33 (Astronomi)

QS. 22:5 (Kedokteran)

QS. 89 : 1-3 (Matematika)

Lampiran Kilas Balik Ilmuwan Muslim

Refrensi

1 Al Qur’an dan Tejemahannya, Departemen Agama RI

1 PKR ’99, LPBASI Ukhuwah Islamiyah

1 Minhajul Qasidin, Ibnu Qudamah

1 Belajar Itu Menyenangkan, BIP Nurul Fikri,.

1 Etika Dalam Mencari Ilmu, Dr. Yusuf Qordowi

MUSH’AB BIN UMAIR

Tujuan

F Peserta mengetahui salah satu sahabat Rasulullah SAW yaitu Mush’ab bin Umair.

F Peserta mengetahui karakteristik akhlaq dan dakwah Mush’ab bin Umair.

F Peserta dapat mengambil hikmah dan mencontoh kelebihan akhlaq Mush’ab bin Umair.

Metode Pendekatan

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 2:1-10. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Sebelum Masuk Islam

Mush’ab bin Umair lahir dan dibesarkan dalam kesenangan dan kekayaan. Beliau adalah pemuda quraisy yang terkemuka dan paling tampan, biasa hidup manja dan mewah dan menjadi buah bibir gadis-gadis Mekkah. Mush’ab bin Umair juga pemuda yang cerdas sehingga memiliki daya pikat tinggi. Kedua orang tuanya sangat cinta kepadanya. Ibunya tergolong kaya dan selalu memberinya pakaian yang terbagus. Ia orang yang paling harum di kota Mekkah, karena memakai minyak wangi yang paling mahal.

Ketika Masuk Islam

Ketika mendengar berita kenabian Muhammad, Mush’ab bin Umair segera mendatangi Rasulullah SAW dan menyatakan diri masuk Islam. Ia menyembunyikan keislamannya dari ibunya dan kaumnya, karena tahu akan mendapat tantangan dari mereka. Tantangan yang paling keras adalah dari ibundanya sendiri, yaitu Khunas binti Malik. Ibunya berusaha keras mengembalikan Mush’ab kepada agamanya yang lama dengan berbagai cara, dari mulai mengurungnya hingga mengusir Mush’ab dari rumahnya dan tidak mengakuinya lagi sebagai anak. Namun, Mush’ab tetap tegar dengan keimanannya, walaupun harus dipertaruhkan dengan cinta dan baktinya terhadap ibunda, yang paling dicintainya. Baginya tidak ada yang harus didahulukan untuk ditaati, kecuali Allah SWT, Rasul SAW, dan jihad di jalan-Nya. Jika ada cinta dan ketaatan lain yang menghalangi/mengalahkan cinta dan ketaatan pada ketiganya, maka ia harus dikesampingkan.

Setelah Masuk Islam

Setelah hidupdalam Islam, Mush’ab meninggalkan semua kemewahannya, berganti dengan pola hidup sederhana. Kini Mush’ab hanya memakai pakaian yang sederhana lagi penuh tambalan, padahal ia dulu bagaikan bunga yang indah lagi harum yang selalu menjadi pusat perhatian. Terhadap hal ini Rasulullah berkata, “Dahulu saya melihat Mush’ab ini tak ada yang menandingi dalam memperoleh kesenangan dari orang tuanya, kemudian ditinggalkannya semua itu demi cintanya kepada Allah dan Rasul-Nya.”

Suatu saat Mush’ab dipilih Rasulullah untuk melakukan suatu tugas yang amat penting pada saat itu. Ia menjadi duta atau utusan rasul ke Madinah untuk mengajarkan seluk beluk agama Islam kepada orang-orang Anshar yang telah beriman dan berjanji setia kepada Rasulullah SAW di bukit Aqabah. Disamping itu juga mengajak orang-orang lain untuk menganut agama Allah serta mempersiapkan kota madinah untuk menyambut hijrahnya Rasulullah SAW sebagai peristiwa besar. Sebenarnya di kalangan sahabat ketika itu masih banyak yang lebih tua, lebih berpengaruh dan lebih dekat hubungan kekeluargaannya dengan Rasulullah daripada Mush’ab bin Umair. Tetapi ternyata Rasulullah SAW menjatuhkan pilihannya kepada Mush’ab yang masih muda dengan segala kelebihan-kelebihannya sebagai duta pertama.

Ketika perang Uhud Mush’ab terpilih menjadi pembawa bendera dalam peperangan. Peristiwa. Peristiwa Mush’ab dalam perang Uhud ini dikisahkan oleh Ibrahim Ibnu Sa’administrasi. Berkata Ibnu Ssa’administrasi : “Diceritakan kepada kami oleh Ibrahim bin Muhammad bin Syurahbil Aal’Aadari dari bapaknya, ia berkata : “Mush’ab bin umair adalah pembawa bendera dalam perang Uhud. Tatkala barisan muslimin pecah, Mush’ab bertahan pada kedudukannya. Datanglah seorang musuh berkuda, Ibnu Qumalah namanya, lalu menebas tangannya hingga putus, sementara Mush’ab mengucapkan : “Muhammad itu tiada lain seorang Rasul, yang sebelumnya telah didahului oleh bebera

pa Rasul.” Maka dipegangnya bendera dengan tangan kirinya sambil membungkuk melindunginya. Musuh pun menebas tangan kirinya hingga putus pula. Mush’ab membungkuk ke arah bendera, lalu dengan kedua pangkal lengan meraihnya ke dada sambil mengucapkan : “Muhammad itu tiada lain seorang Rasul, yang sebelumnya telah didahului oleh beberapa Rasul.” Lalu orang berkuda itu menyerangnya ketiga kali dengan tombak, dan menusukkannya hingga tombak itu patah. Mush’ab pun gugur, dan bendera jatuh.”

Setelah perang Uhud berakhir, Rasulullah SAW beserta para sahabat dating meninjau medan perpptempuran untuk menyampaikan perpisahan kepada para syuhada’. Ketika sampai ke tempat terbaringnya jasad Mush’ab, bercucuranlah dengan deras air matanya. Berkata Khabbah inbu ‘Urrat : “Kami hijrah di jalan Allah bersama Rasulullah SAW dengan mengharap keridhaanNya, hingga pastilah sudah pahala di sisi Allah. Diantara kami ada yang telah berlalu sebelum menikmati pahalanya di dunia ini sedikitpun juga. Diantaranya ialah Mush’ab bin Umair yang syahid di parang Uhud. Tak sehelai pun kain untuk menutupinya selain sehelai burdah. Andainya ditaruh di atas kepalanya, terbukalah kedua belah kakinya. Sebaliknya bila ditutupkan ke kakinya, terbukalah kepalanya. Maka Sabda Rasulullah SAW : “Tutupkanlah ke bagian kepalanya, dan kakinya tutupilah dengan rumput idzkhir!”

Hikmah :

F Kecintaan kepada Allah, Rasul dan jihad harus ditempatkan sebagai prioritas utama di atas segala-galanya. (QS. Aat-Taubah (9) :24)

F Mush’ab adalah contoh nyata pemuda yang aktif berdakwah dan menggunakan seluruh potensinya untuk kepentingan Islam.

F Kita harus mengambil pelajaran dari sikap Mush’ab bin Umair bahwa : “Tida ada ketaatan kepada makhluq dalam rangka maksiat pada Allah.

Refrensi

Karakteristik Perihidup Enam Puluh Sahabat Rasulullah, Khalid Muhammad Khalid, CV. Diponegoro.

MENGAPA KITA BERISLAM

Tujuan

F Peserta memahami mengapa kita mesti berislam

F Peserta mengerti dan memahami Keunggulan Islam dari berbagai segi ; berlaku untuk seluruh masa kehidupan peradaban manusia ; berlaku untuk seluruh aspek kehidupan manusia ; dan berlaku untuk segenap tempat.

F Peserta memahami gambaran menyeluruh (Built Up) Bangunan Islam sehingga berusaha untuk mempelajari dan mengamalkannya.

Metode Pendekatan

Games

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.5:3,3:83-85 | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

PEMBAHASAN

CIRI KHAS DIENUL ISLAM

Ada beberapa ciri khas dienul Islam. Ciri khas tersebut adalah :

Robbaniyyah

Robbaniyyah sumbernya, maksudnya adalah bahwa Islam bersumber dari Allah SWT bukan dari manusia (42:13).

Robbaniyyah tujuannya, maskudnya adalah tujuan pertama dan terakhir dien Islam adalah agar manusia menyembah Allah. (51:56)

Insaniyah ‘Alamiyah (kemanusian & Universal)

Yang dimaksud dengan kemanusiaan yang universal adalah bahwa dien Islam Diturunkan sebagai petunjuk untuk seluruh manusia bukan khusus suatu kaum atau golongan (21:107/34:28/7:158).

Syamil (Lengkap dan mencakup)

Yang dimaksud syamil adalah bahwa hukum dan ajaran Islam mencakup seluruh aspek kehidupan. Tidak ada suatu pekerjaan, baik yang kecil maupun yang besar sekalipun, kecuali Islam telah menerangkan hukumnya (6:38/16:89)

Al Basathoh (mudah)

Yang dimaksud mudah adalah bahwa ajaran Islam mudah untuk dikerjakan, tak ada kesulitan sedikitpun, sebab Islam tidak membebankan manusia suatu kewajiban kecuali sebatas kemampuannya (22:78/5:6/2:286)

Al’Adalah (keadilan yang mutlak)

Maksudnya, tujuan dien Islam adalah menegakkan keadilan mutlak dan mewujudkan persaudaraan dan persamaan ditengah kehidupan manusia serta memelihara darah, kehormatan, harta, akal dan dien mereka (5:8/6:152/4:135)

Tawazun (keseimbangan)

Yaitu Dien Islam dan seluruh ajarannya menjaga keseimbangan antara kepentingan pribadai dan kepentingan umum, antara jasad dan ruh, antara dunia dan akherat (28:77). Maka kita lihat diantara ajaran Islam adalah “Apabila maslahat pribadi berbenturan dengan kepentingan umum maka yang didahulukan kepentingan umum”. Oleh sebab itu, Islam mengharamkan riba dan membolehkan jual beli (2:275)

Dalam hal keseimbangan antara kebutuhan ruhaniyyah dan jasadiyah, Nabi SAW bersabda, “Sesungguhnya badanmu memiliki hak atasmu, jiwamu memiliki hak atasmu dan keluargamu juga memiliki hak atasmu, maka berikanlah setiap yang punya hak-haknya.”

Perpaduan antara tasbat (tidak berubah) dan murunah (menerima perubahan)

Diantara ciri khas dien Islam adalah perpaduan antara tsabat dan murunah. Tsabat pada pokok-pokok dan tujuannya, murunah pada cabang, sarana dan cara-caranya sehingga dengan sifat murunahnya dien Islam dapat menyesuaikan diri dan dapat menghadapi perkembangan zaman serta sesuai dengan segala keadaan yang baru timbul. Dan dengan sifat tsabat pada pokok-pokok dan tujuannya Islam tidak dapat larut dan tunduk terhadap persoalan zaman dan perputaran waktu.

Refrensi

1 Al Islam, Sa’id Hawwa.

1 Pengantar Kajian Dinul Islam, Yusuf Qorodhowy

1 Kharakteristik Dinul Islam, Yusuf Qorodhowy

Materi Mentoring CAWU II

- Gaul dengan Islam

- Indahnya Islam

- Mengenal Allah

- Bukti Kebenaran Rasulullah

- Mengenal sang Idola

- Syahadatku – Syahadatmu

- Muliakan Akhlaq Kita

- Muadz bin Jabal

- Islam pasti Menang

- Sumber Hukum Islam

GAUL DENGAN ISLAM

Tujuan

F Peserta memahami makna dari Ad-Dien dan Islam

F Peserta mengerti dan memahami karakteristik dasar Islam

Metode Pendekatan

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 2:208 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

PENGERTIAN DIEN

Kalimat dien dalam bahasa Arab memiliki beberapa pengertian, diantaranya :

Kekuasaan. Sabda Rasulullah SAW “Orang yang pintar adalah orang yang menguasai hawa nafsunya dan bekerja untuk hari setelah mati.”

Tunduk (9:29)

Balasan (1:4)

Undang-undung/Peraturan (12:76)

Ustadz Sayyid Quthub berkata ketika beliau menafsirkan ayat 76 surat Yusuf, “Sesungguhnya nash ayat ini memberi batasan yang sangat menditeil tentang makna dien, bahwa makna kalimat “dienul malik” dalam ayat ini berarti peraturan dan syari’at malik (raja)”. Lalu lanjutnya, Al-Qur’an mengungkapkan bahwa peraturan dan syari’at adalah dien, maka barangsiapa yang berada pada peraturan dan syari’at Allah berarti ia berada dalam dien Allah. Sebaliknya, barangsipa yang berada pada peraturan seseorang dan undang-undang seorang raja berarti ia berada dalam dien raja tersebut.” (Tafsir Fi Dzilalil Qur’an, juz 4, halaman 2021)

PENGERTIAN ISLAM

Makna Islam menurut bahasa adalah :

1. Tunduk dan menyerah (4:65)

2. Keselamatan (5:16)

3. Damai (2:208)

Islam berarti tunduk dan menyerahkan diri karena setiap muslim wajib tunduk dan patuh menyerahkan diri sepenuhnya kepada ketentuan Allah SWT (4:65) dan berarti keselamatan dan damai. Sebab, orang yang telah memeluk dien Islam dan mengerjakan tuntutannya akan selamat didunia dan diakherat dan akan mendapatkan keselamatan/kedamaian sejati.

Sedangkan menurut istilah, Islam adalah : tunduk dan menyerah kepada Allah baik lahir maupun batin dengan melaksanakan perintahNya. Kemudian lafadz Islam digunakan sebagai nama dari dien dan peraturan yang diturunkan Allah kepada Nabi Muhammad SAW, dan Allah menerangkan bahwa siapa yang mencari dien selain Islam tidak akan diterima amal perbuatannya dan diakherat termasuk orang yang merugi (3:85/13:10).

Referensi

1 Al Islam, Sa’id Hawwa.

1 Pengantar Kajian Dinul Islam, Yusuf Qorodhowy

INDAHNYA ISLAM

Tujuan

F Peserta memahami makna dari Ad-Dien dan Islam

F Peserta mengerti dan memahami karakteristik dasar Islam

F Peserta memahami built up bangunan Islam

Metode Pendekatan

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.5:3,3:83-85 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan
Games

A. Judul : “Yuk, Bikin Rumah“

B. Metode : Analisa Perbandingan

C. Langkah-langkah :

1. Peserta di bagi beberapa kelompok 3 – 5 orang

2. Di minta membuat / menggambar Rumah Idaman dengan tahapan :

a. Mendiskusikan bagaiama tahapan proses membuat rumah

b. Menulis tahapan dan membuat gambaran sebuah rumah jadi

D. Hikmah :

Bangunan rumah pasti terdiri dari pondasi (asas), bangunan (bina’) dan penyokong / pelindung / pagar (mu’ayidat) semakin besar dan kokoh maka dibutuhkan pondasi dll- harus kokoh

Membangun rumah pasti dimulai dari pondasi dan seterusnya, demikian ketika kita ingin membangun Islam dalam diri kita harus bertahap.

Rincian Bahasan

Mengapa Kita ber-Islam ?

Sesuai dengan fithrah Manusia (QS. 30:30), Hadits : “Setiap bayi dilahirkan dalam keadaan fithrah, dikarenakan kedua orang tunya dia menjadi Seorang nashrani, yahudi atau majusi.”(HR. Muslim)

Rahmat bagi seluruh Alam (QS. 21:107)

Meningkatkan kualitas hidup manusia (QS. 2:179)

Islam itu unggul dan lengkap ajarannya (QS. 5:3)

Keunggulan Islam

Keunggulan dari segi zaman/masa

Islam adalah penutup Risalah yang diturunkan Allah SWT kepada para Nabi dan rasul-Nya sejak zaman Nabi Adam as hingga kiamat kelak ( QS. 21 : 92 ; 16:36 ; 22:78 ; 33 : 42 )

Keungulan dari segi ajaran

Islam diturunkan oleh Sang Maha Pencipta (Allah SWT) yang tentunya Yang Maha Tahu akan segalanya (QS.25:2). Tentang manusia dan kharakteristiknya maka Islam memuat ajaran yang lengkap dan sesuai dengan fithrah manusia

Keunggulan dari segi tempat dan pengutusan

Islam diciptakan oleh yang menciptakan alam semesta sehingga Islam merupakan fithroh semesta Alam (QS. 22 : 40) Rasulullah diutus untuk seluruh manusia & semesta alam (QS. 34:28 ; 21:107)

Kesempurnaan Islam

“Perumpaan aku dengan Nabi sebelumku ialah seperti seorang lelaki yang membangun sebuah bangunan, kemudian ia memperindah dan mempercantik bangunan tersebut, kecuali satu tempat batu bata di salah satu sudutnya, ketika orang-orang mengitarinya mereka kagum dan berkata : “Alangkah indahnya, jika batu bata ini diletakkan?” Akulah batu bata itu dan aku adalah penutup para Nabi (HR. Bukhari Muslim)

Konsepsi Islam bisa digambarkan sebagai sebuah bangunan yang utuh dan kokoh. Dalam sebuah hadits dikatakan, “Buniyal Islami ‘ala khamsin … (Bangunan Islam itu terdiri dai lima perkara). Lihat juga QS. 61:4)

ASAS / PONDASI, yaitu :

Aqidah / keimanan mencakup dua kalimat syahadat dan Rukun Iman yang enam (QS. 2:177 ; 47:19)

BINA’/BANGUNAN yaitu :

Ibadah (51 : 56)

yang menurut Syaikhul Islam Ibnu Taimiyah adalah segala sesuatu yang dikerjakan bersifat dhohir maupun batin yang bertujuan untuk mendapatkan ridho Allah SWT semata (Ikhlas) dan sesuati dengan tuntunan Rasul-Nya

(QS. 6:163 à diberikan penjelasan tentang makna ibadah à ilustrasi mulai bangun tidur hingga tidur kembali)

Akhlaq

yang menurut Syaikhul Islam Ibnu Taimiyah adalah segala perbuatan,perkatan dan tindak tanduk seorang muslim yang dilakukan secara sadar maupun tidak sadar.

Dan Akhlaq Rasulullah adalah Akhlaqul Quran maka begitu pula seorang Muslim

Syari’ah/ Hukum

Islam adalah agama yang mengatur segenap aspek Kehidupan baik Duniawi maupun Ukhrawi

Konsep sosial & kemasyarakatan ( QS. 24:27 ; 49:10-13 ; 2:172-173)

Konsep perekonomi (QS. 2:275,282-283)

Konsep politik (QS. 8:61 ; 42:38 ; 2:242-248)

Konsep pendidikan (QS.3:190-191,159 ; 41:53 ; 2:151)

Konsep militer (QS. 8:60, 9:5-8)

Dan lain-lain

PENYANGGA, yaitu :

Da’wah ,(QS. 3 : 104, 7 : 99 , 9 : 112, 16 : 125, 41 : 33)

memangil manusia untuk tunduk pada Allah SWT dengan hikmah, kata-kata yang baik dan berdiskusi yang baik (QS. 16 : 125), membebaskan manusia dari penyembahan terhadap thogut menuju penyembahan hanya kepada Allah SWT, mengeluarkan manusia dari kegelapan jahiliyah menuju cahaya Islam ( QS. 2 : 256)

Jihad

Pengerahan semua potensi yang dimiliki untuk merealisasikan Islam dalam kehidupan ( QS 29 : 6, 69 ; 47 : 31 ; 22:39-40)

Kesimpulan

Menjadikan Islam sebagai Cara Hidup (Minhajul Hayah) (QS. 3 : 19,83,85)

Totalitas dan Bersungguh-sungguh dalam berIslam (QS. 2 : 85,208 ; 22:78)

Refrensi

1 Pokok-Pokok Ajaran Dinul Islam, Abul Hasan al Asy’ari ,.

1 Al Islam, Sa’id Hawwa.

1 Pengantar Kajian Dinul Islam, Yusuf Qorodhowy

1 Kharakteristik Dinul Islam, Yusuf Qorodhowy

MENGENAL ALLAH

MA’RIFATULLAH

Tujuan

F Peserta memahami makna dan maksud dari ma’rifatullah

F Peserta mengetahui manfaat dan pentingnya ma’rifatullah

F Peserta mengetahui hal-hal yang menghalangi ma’rifatullah

Metode Pendekatan

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 3:190-196 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Makna Ma’rifatullah

Ma’rifatullah berasal dari kata ma’rifah dan Aallah. Ma’rifah berarti mengetahui, mengenal. Mengenal Allah bukan melalui zat Aallah tetapi mengenal-Nya lewat tanda-tanda kebesarannya (ayat-ayat-Nya).

Pentingnya Mengenal Allah

Seseorang yang mengenal Allah pasti akan tahu tujuan hidupnya (QS. 51:56) dan tidak tertipu oleh dunia (QS. 67:2)

Ma’rifatullah merupakan ilmu yang tertinggi yang harus difahami manusia (QS. 47:19). Hakikat ilmu adalah memberikan keyakinan kepada yang mendalaminya. Ma’rifatullah adalah ilmu yang tertinggi sebab jika difahami memberikan keyakinan mendalam. Memahami ma’rifatullah juga akan mengeluarkan manusia dari kegelapan kebodohan kepada cahaya hidayah yang terang (QS. 6:122)

Berilmu dengan ma’rifatullah sangat penting karena :

a. Berhubungan dengan obyeknya, yaitu Aallah Sang Maha Pencipta.

b. Berhubungan dengan manfaat yang diperoleh, yaitu meningkatkan keimanan dan ketaqwaan, yang dengannya akan diperoleh keberuntungan dan kemenangan.

Jalan untuk mengenal Allah

1. Lewat Akal :

Ayat kauniyah / ayat Allah di alam ini :

Fenomena terjadainya alam (52:35

Feneomena kehendak yang tinggi (67:3)

Fenomena kehidupan (24:45)

Fenomena petunjuk dan ilham (20:50)

Fenomena pengabulan do’a (6:63)

Ayat Qur’aniyah / Ayat Allah di dalam Al Qur’an

a. keindahan Al Qur’an (2:23)

b. pemberitahuan tentang ummat yang lampau (9:70)

c. pemberitahuan tentang kejadian yang akan datang (30:1-3 ; 8:7 ; 24:55)

d. terjaganya Al-qur’an (15:9)

F Lewat memahami Asma’ul Husna :

a. Allah sebagai Al Kholiq (40:62)

b. Aallah sebagai pemberi rizqi (35:3 ; 11:6)

c. Allah sebagai pemilik (2:284)

d. Lain-lain (59:22-24)

Hal-hal yang menghalangi ma’rifatullah

F Kesombongan (QS. 7:146 ; 25:21)

F Dzalim (QS. 4:153)

F Bersandar pada panca indera (QS. 2:55)

F Dusta (QS. 7:176)

F Membatalkan janji dengan Allah (QS. 2:26-27)

F Berbuat kerusakan / fasad (QS. 30:41)

F Lalai (QS. QS. 21:1-3)

F Banyak berbuat ma’shiyat (hadits)

F Ragu-ragu (QS. 6:109-110)

Semua sifat di atas merupakan bibit-bibit kekafiran kepada Allah yang harus dibersihkan dari hati. Sebab kekafiranlah yang menyebabkan Aallah mengunci mati, menutup mata dan telinga manusia serta menyiksa mereka di nerakan (QS. 2:6-7)

Refrensi

1 Allah Jalla Jalaluh, Said Hawwa.

1 Aqidah Seorang Muslim 1, Al Ummah.

BUKTI-BUKTI KEBERADAAN ROSULULLAH

Tujuan

F Peserta memahami makna dan maksud dari ma’rifatullah

F Peserta mengetahui manfaat dan pentingnya ma’rifatullah

F Peserta mengetahui hal-hal yang menghalangi ma’rifatullah

Metode Pendekatan

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 33:21 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

POKOK BAHASAN :

“Dan tiadalah yang diucapkannya itu , menurut kemauan hawa nafsunya. Ucapaannya tiada lain hanyalah wahyu yang diwahyukan (kepadanya) , yang diajarkan kepadanya oleh (Jibril) yang sangat kuat “

(An Najm : 53 : 3-5)

Ada dua faedah yang bisa dipetik bila seseorang mengetahui bukti benarnya kenabian Nabi Muhammad SAW

1. Memberikan keyakinan dan kepuasan akan benarnya kenabian Muhammad SAW, dengan demikian iman, cinta, taat kepadanyapun bertambah.

2. Sebagai senjata yang kuat untuk menangkis setiap serangan yang dilancarkan oleh musuh-musuh Islam, syubhat dan kebatilan terhadap kerosulan/Nabi Muhammad SAW.

Ada beberapa bukti yang autentik akan benarnya kenabian Nabi Muhammad SAW

Dalil aqliyah ( bukti rasional )

1. Al Qur’an al Karim, ini tercemin pada kemu’jizatan al Qur’an itu sendiri. Nabi Muhammad SAW lahir dari kabilah yang bukan ahli ilmu pengetahuan dan beliau sendiri ummi ( tidak bisa membaca dan menulis QS 7:157-158

2. Apabila beliau tumbuh dan besar dari lingkuangan seperti ini kemudian pengetahuannya tentang Allah dan sifat-sifat-Nya serta hukum-hukum-Nya sampai mencapai tingkat yang tinggi, maka setiap orang yang berakal sehat akan mengakui bahwa ilmu pengetahuan tersebut diterima dari Zat Yang Maha Mengetahui, yaitu Allah SWT.

3. Pemberitahuan beliau tentang hal-hal yang ghaib, baik pada masa yang lampau atau akan datang, sedangkan beliau ummi tidak bisa membaca dan menulis dan tidak pernah belajar pada seseorang QS 16:103; 29:48

a. Seperti sabdanya : Sesungguhnya allah memperlihatkan kepadaku bumi, lalu aku melihat timur dan baratnya, sesungguhnya ( kekuasaan )ummatku akan sampai kepada apa yang diperlihatkan Allah kepadaku. Hal ini relevan dengan realita dan fakta yang ada, bahwa penaklukan Islam telah sampai ke timur dan barat.

b. Pemberitahuan beliau bahwa akan jatuhnya kerajaan Kista dan Kaisar, serta pemberitahuan beliau bahwa perbendaharaan keduanya akan digunakan di jalan Allah. Sabda beliau saw : Bila Kista telah jatuh, tidak ada Kista setelah itu, bila Kaisar telah jatuh, tidak ada Kaisar setelah itu, demi Zat yang jiwaku ditangannya, harta kekayaan keduanya pasti digunakan di jalan Allah swt.

c. Kisah Hamzah bin Abdul Muthalib dalam perang Uhud

d. Amir bin Akwa, dalam perang Khaibar

e. Perang Mut’ah

f. Pembelahan sebuah batu besar dalam perang Ahzab

Referensi :

- Kelengkapan Tarikh Nabi Muhammad SAW (KH Munawar Khalil- Bulan Bintang)

- Sejarah Khulafaur Rasyidin )Bulan-Bintang)

- Siroh Nabwiyah (Dr. Sa’id Ramadhan al Buthy

MENGENAL SANG IDOLA

MA’RIFATURRASUL

Tujuan

F Peserta memahami makna Rasul

F Peserta memahami kebutuhan akan adanya Rasul

F Peserta memahami kewajiban beriman kepada Rasul.

Metode Pendekatan

Games

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.33:21, 3:31 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Pendahuluan (Pengertian Rasul)

Rasul adalah seorang laki-laki (21:7) yang diberi wahyu oleh Allah SWT dengan berkewajiban untuk mengamalkannya dan diperintahkan untuk menyampaikan kepada seluruh umat manusia. Risalah adalah sesuatu yang diwahyukan Allah SWT berupa prinsip hidup, moral, ibadah, aqidah untuk mengatur kehidupan manusia agar terwujud kebahagiaan di dunia dan akherat. Jadi Rasul adalah pembawa risalah Allah. Rasul yang dipilih Allah itu banyak sekali mulai dari Adam As sampai dengan Rasul yang terakhir yaitu Muhammad SAW. Keberadaan Rasul ini adalah atas kehendak Allah, bukan atas hasil usaha manusia (38:47). Meskipun seseorang sampai pada tingkat kesucian yang tinggi menurut pandangan dan pengakuan manusia, misalnya sebutan wali, ulama tetap tidak dapat dikategorikan sebagai Rasul. (22:75 / 6:124 / 12:6 / 6:144). Isa adalah Rasul Allah, beriman kepadanya adalah wajib. Muhammad adalah Rasul Allah, beriman kepadanya adalah wajib. Rasul Allah yang terakhir adalah Muhammmad SAW, sehingga syariat yang berlaku saat ini sampai hari kiamat adalah Risalah yang dibawa oleh Muhammad SAW. Seseorang yang mengimani Isa as dan dilanjutkan dengan mengimani Muhammad maka imannya sempurna.

Hajat Manusia Kepada Risalah

Ada beberapa kebutuhan yang sifatnya fitriyah dan mendasar, yang bila tanpa penjelasan dari risalah maka kebutuhan itu tidak akan dapat dipenuhi sampai kapanpun.

Kebutuhan fitri/mendasar itu antara lain :

1. Mengenal Pencipta alam semesta beserta isinya (Robbul 'alamin). Secara fitriyah, pengenalan manusia kepada Pencipta (sesuatu yang sangat berkuasa atas dirinya) sudah tertanam dalam dirinya. Beberapa fenomena memperlihatkan kenyataan ini yaitu ketika seseorang dalam keadaan terjepit maka ia meminta pertolongan kepada sesuatu yang menurut perasaannya dapat menyelesaikan masalahnya (sesuatu tersebut adalah ghoib). Terkadang sesuatu yang ghoib itu disimbolkan dalam bentuk pemberian sesajen kepada pohon yang besar, keramat. Tanpa penjelasan dari risalah maka manusia tidak akan dapat menemukan secara pasti bahwa yang dapat menyelesaikan masalah dan dia itu ghoib adalah Allah, Robbul 'alamin. (16:23 / 21:7,25 / 23:23).

2. Mengenal tata cara beribadah kepada Sang Pencipta. Konsekwensi logis dari ketidak-tahuan manusia terhadap Sang Pencipta maka dia tidak akan pernah memahami pola-pola berinteraksi dengan Pencipta tersebut. Pola berinteraksi itu dalam islam disebut dengan beribadah kepada Allah. Rasul dipilih Allah untuk menjelaskan tata-cara beribadah kepadaNya. "Sholatlah sebagaimana engkau lihat aku sholat ".

3. Informasi-informasi ghoib yang telah terjadi maupun yang akan terjadi. Dalam al-qur'an, Allah menerangkan berbagai hal tentang peristiwa yang telah dialami oleh manusia sebagai makhluk misal peristiwa di alam ruh tentang persaksian manusia bahwa Allah adalah Robbul 'alamin (7:172) dan juga peristiwa yang akan dialami oleh manusia, misalnya tentang kejadian-kejadian di alam kubur,hari kiamat, surga, neraka dan sebagainya.

4. Allah menciptakan manusia tidak main-main/ tanpa rencana yang jelas. Mustahil bagi Allah yang menciptakan makhluk tapi tidak ada tujuannya (3:191). Oleh karena itu agar manusia mengetahui arti hidup yang sebenarnya, maka Allah mengutus Rasul untuk menjelaskannya. Tujuan hidup manusia dalam alqur'an dipaparkan Allah dalam surat Adz-dzariyat :56 yaitu : " Tidak aku ciptakan jin dan manusia kecuali untuk beribadah kepada-Ku ". Manusia yang tidak mengetahui tujuan hidupnya maka perilaku yang diperbuatnya akan mengarah seperti perilaku hewan bahkan lebih hina daripada hewan (47:12). Itu karena mereka memperturutkan hawa nafsu sebebas-bebasnya tanpa ada pengendalian dengan iman. Mereka menjadikan hawa nafsu sebagai Tuhan, yang memerintah dan melarangnya. (25:43).

5. Metode untuk mencapai kebahagiaan di dunia dan akherat. Kalau kita melihat sejarah kehidupan RasululLah akan tampak dengan jelas bagaimana contoh kehidupan yang diidam-idamkan oleh seluruh umat manusia , dimanapun dan sampai kapanpun. Suatu kehidupan yang terjamin keadilan dan persamaan hak dalam masyarakat. Manusia dengan kekuatan yang dimilikinya tidak akan mampu untuk membuat sistem hidup/peraturan/undang-undang yang dapat menjamin terealisasinya keadilan dan persamaan hak. Beberapa sebabnya antara lain :

a. Pengetahuan manusia itu terbatas. Untuk menciptakan sistem yang mampu mengatur kehidupan manusia dibutuhkan pengetahuan yang sempurna tentang tabiat manusia. Manusia bagaimanapun tingginya ilmu yang dimiliki, terhadap dirinya sendirinya ia tidak mengetahui secara sempurna (2:216, 232) Selain itu juga dibutuhkan pengetahuan tentang kejadian masa lalu, sekarang dan yang akan datang secara sempurna. Dalam kenyataan hal ini tidak mungkin/ mustahil dimiliki oleh manusia. Banyak kejadian masa lampau yang tidak dapat direkam oleh manusia apalagi kejadian yang akan datang, jelas manusia tidak mengetahuinya.(31:34).

b. Dalam membuat sistem hidup, tidak boleh dipengaruhi oleh kepentingan internal seseorang. Sering-kali ambisi-ambisi turut serta dalam menentukan keputusan yang diambil. Hal inilah yang menyebabkan ketidak-konsistenan manusia terhadap ajaran Allah ( 3:14, 19:59).

Oleh sebab itu undang-undang, sistem dan falsafah hidup harus bersumber dari satu sumber yaitu Allah swt dan Rasul sebagai contoh konkrit penerapan dari aturan Allah karena :

- Hanya Allah yang mengetahui hakekat manusia (67:14)

- Allahlah yang m,engetahui segala sesuatu dalam kehidupan manusia dan alam ini. (2: 230 / 6:59)

- Hanya Allah yang berhak menentukan undang-undang, sistem hidup dan falsafah hidup makhluknya, sebab Dia Maha Kaya, tidak membutuhkan sesuatu dari alam ini (7:38 / 3:97). Jalan satu-satunya untuk mengetahui petunjuk Allah yang mengatur undang-undang atau sistem hidup yang sesuai dan relevan dengan kehidupan manusia adalah lewat contoh nyata penerapan risalah melalui keberadaan para Rasul yang mulia.

Kewajiban Seorang Muslim Terhadap Rasulullah Saw

Seorang muslim yang telah menyatakan syahadatnya, maka dituntut untuk menjalankan kewajiban kepada Rasulullah antara lain :

1. Beriman kepada Rasulullah (4:136 / 7:158).

Rasulullah pernah bersabda : "Demi zat yang jiwa Muhammad Saw berada ditangan-Nya, tidaklah mendengar seseorang dari suatu umat tentang ajaranku, baik itu yahudi atau nasrani kemudian meninggal dan tidak beriman dengan apa yang saya bawa kecuali ia adalah didalam neraka (Al-Hadits)".

2. Mencintai Rasulullah

Seorang muslim wajib mencintai Nabi Muhammad melebihi cintanya kepada segala sesuatu. Allah melukiskan secara dramatis dalam Al Qur'an tentang pengertian cinta yaitu (9:23-24). Rasulullah juga bersabda :"Tidak beriman seseorang dengan sempurna diantara kalian kecuali aku lebih dicintai daripada dirinya sendiri, orang tuanya dan seluruh umat manusia".

3. Taat dan mengikuti Rasulullah

Konsekwensi dari seseorang yang telah mencintai adalah ia memberikan ketaatan dan mengikuti terhadap apa yang ia cintai. Allah telah memberikan kabar tentang kerugian yang besar dan penyesalan yang mendalam bagi seseorang yang mengetahui ajaran Nabi Muhammad SAW kemudian tidak taat dan tidak mengikutinya (25:27,29). Kewajiban mentaati dan mengikuti Rasulullah adalah kewajiban yang mutlak (4:80 / 3:31,32). Barangsiapa yang mencintai Allah dan Rasul-Nya, maka Allah akan menyediakan baginya surga (4:13).

Daftar Pustaka :

1. Aqidah seorang muslim, KSI- Al Ummah, 1993, Jakarta.

2. Ar-Rasul - Muhammad Saw, Said Hawwa, Terj. Pustaka Mantiq, 1992, Solo

3. Mengenal Muhammad, A. Hasan, 1977, Surabaya

SYAHADATKU SYAHADATMU

Tujuan

FPeserta memahami urgensi arti dua kalimat syahadat

FPeserta memahami pengaruh syahadat bagi kehidupan seorang mukmin

Metode Pendekatan

FCeramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.5:3,3:83-85 | 5’
Games | Mentor memberikan games dan hikmahnya | 10’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Rincian Bahasan :

Pendahuluan

Rasulullah SAW pernah pada suatu saat mengumpulkan kaum kerabatnya dari bani Quraisy di Bukit Shaffa. Ketika ditawarkan kepada mereka satu kalimat yang dengannye mereka akan menguasai dunia, mereka mengatakan, “Jangankan satu, sepuluhpun kami mau”. Namun ketika mereka diajak kepada kalimat syahadat, serta mereka menolak dan mencaci maki rasulullah SAW. Suatu ketika seorang sahabat mendakwahkan kalimat syahadat ini kepada sekelompok Arab baduy, jawab mereka, “Ini adalah yang dibenci para raja”. Dan sebagian lagi menjawab, “Kalimat ini akan membuat para pengikutnya akan diusir dari kampung halamannya sendiri”. Kisah kabilah lain ketika diajak pada kalimat syahadat, mereka menjawab, “Kami telah mengikat perjanjian dengan kabilah bani Syaiban”. Dikutip dari kitab Thoriqud Dakwah, Sayid Qutb.

Begitulah reaksi yang datang dari mereka yang diajak kembali kepada kalimat fitrah ini, Sebuah reaksi yang menunjukkan bahwa mereka faham dan mengerti betul hakikat dan konsekwensi apa yang tersurat dan tersirat dalam kalimat syahadat. Apa konsekwensi yang mereka dapatkan jika ingin menjadi barisan pendukung kalimat ini? Dari pemahaman inilah mereka mengambil keputusan menerima atau menolak. Menerima dengan sepenuh hati tanpa penawaran ataupun syarat tertentu.

Suatu kalimat yang sangat mulia dan agung yang disebutkan dalam Al Qur’an sebagai Kalimat Thayyibah adalah kalimat yang senantiasa akrab dengan lisan seorang muslim. Setiap saat melakukan shalat kita kembali menegaskan komitmen kita untuk taat kepada-Nya melalui kalimat ini. Dengan kalimat ini pulalah kita dapat membedakan antara seorang Abu Jahal yang lahir dan fasih berbahasa Arab menolak ajaran rasul dengan tetap bertahan sebagai sosok orang kafir. Sebaliknya adapula hamzah, Khalid bin Walid, Abu Sofyan, hingga seorang Cat steven, musisi Inggris yang setelah bersyahadat menjadi Yusuf islam, atau seorang margaret marcus mantan yahudi menjadi Maryam Jameeleh setelah mengucapkan dua kalimat syahadat.

Demikian kalimat Thayyibah yang digambarkan dalam Al Qur’an yang tiada lain adalah kalimat syahadat. Kalimat yang memiliki nilai-nilai luhur dan keagungan yang tinggi yang tidak bisa disamakan dengan kalimat-kalimat yang lain. Sebagaimana firman Allah SWT :

“…Dan Allah menjadikan Kalimat orang-orang kafir itu yang rendah. Dan kalimat Allah itulah yang tinggi. Allah Maha Perkasa lagi Maha Bijaksana (At-taubah : 40)

Urgensi Syahadataian

Dari uraian di atas maka jelaslah bahwa Syahadatain yang merupakan dua pernyataan, persaksian dan sumpah setia kita terhadap Islam merupakan hal yang sangat penting untuk dipelajari, dipahami dan diamalkan dalam kehidupan kita sehari-hari. Ada tiga alasan utama yang menyebabkan syahadatain menjadi suatu hal yang penting untuk kita pelajari, yaitu :

1. Merupakan gerbang awal pertanda keislaman seseorang

Seorang non muslim yang ingin masuk Islam, maka langkah pertama yang harus ia lakukan adalah mengucapkan “Dua Kalimat Syahadat” (Syahadataian). Karena Syahadataian merupakan suatu pernyataan dirinya terbebas dari segala penghambaan selain penghambaan kepada Allah SWT. Dan sekaligus merupakan pernyataan penyerahan dirinya kepada Allah SWT. Inilah kalimat yang akan membawa seorang kepada keselamatan (Islam) dan juga kepada kenikmatan abadi.

Dari Mu’adz berkata, “Aku mendengar Rasulullah SAW bersabda : “Barangsiapa yang akhir katanya (ketika ajal menjemputnya) : “Laa Ilaaha illallah”, maka pasti dia masuk surga.” (HR. Ahmad dan Abu Daud).

Namun Apabila seorang terlahir dari keluarga muslim, maka ia tidak perlu lagi bersyahadat, karena secara otomatis dia diakui sebagai seorang muslim (Al-Intisab). Islam memiliki prinsip bahwa; “Setiap bayi yang terlahir adalah dalam keadaan fitrah (Islam), maka kedua ibu-bapaknyalah yang akan menjadikannya Yahudi, Nasrani atau Majusi.” (HR. Bukhari)

Adapun tahapan-tahapan pemurniaan nilai syahadat sebagai konsekuensi iman secara berurutan dijelaskan oleh Rasulullah dalam sabdanya ; yakni dengan “membenarkan di dalam hati (At tasdiqu bil qolbi), dinyatakan secara lisan (Al qoulu bil lisan), Dibuktikan dengan perbuatan (Al’amalu bil arkan)” (disarikan dari HR. Ibnu Hibban)

Apabila seseorang membenarkan di dalam hatinya, maka dia dikatakan memiliki nilai batin (Al qimatul bathunah). Artinya status keimanannya diakui oleh Allah SWT. Sebaliknya berapapun seseorang menyatakan keimanannya secara lisan dengan meneriakkannya kemudian mengerjakan semua amal mukmin, tetapi jika hatinya mendustai Allah dan Rasul-Nya maka tetap saja di hadapan Allah status keimannya tidak diakui. Ketiga tahapan di atas akan bertumpu pada keistiqomahan kita dalam menjalankan syariat Islam.

2. Merupakan inti / pokok ajaran Islam

Segala macam ibadah, akhlaq dan syariat Islam mengacu kepada kalimat ini. Ketika seorang muslim melaksanakan ibadah kepada Allah SWT, pada hakikatnya ia sedang merealisasikan janji dan sumpahnya kepada Allah yang tertuang dalam kalimat ini.

Syahadatain melambangkan jiwa totalitas Islam, laksana nyawa yang merupakan nadi seluruh tubuh manusia. Seluruh anggota tubuh manusia tidak berfungsi sebagai manusia yang hidup jika nyawanya telah tiada. Begitu juga Laa Ilaaha Illallah Muhammadarrasuulullah, merupakan ruh setiap aspek ajaran Islam (Said Hawwa, Al Islam ; Syahadataian dan Fenomena Kekufuran).

“Barangsiapa mencari agama selain Islam, maka sekali-kali tidaklah akan diterima (agama itu) darinya, dan dia di akherat termasuk orang-orang yang rugi.” (QS. Ali Imran (3) : 85)

3. Merupakan pembeda seorang muslim dan kafir

Kalimat Syahadat membedakan seorang muslim dengan seorang non muslim (kafir) dalam status maupun balasan yang akan diterimanya dari sisi Allah SWT. Allah akan membalas setiap amal seorang muslim dengan kenikmatan di dunia dan di akherat, sedangkan orang kafir mendapat kesempitan hidup di dunia dan siksaan di akherat.

“Dan orang-orang yang kafir, amal-amal mereka laksana fatamorgana di tanah yang datar, disangka air oleh orang-orang yang dahaga, tetapi bila didatangi air itu dia tidak mendapatinya sesuatu apapun …” (QS. An Nur (24) : 39)

“Dan Kami menghadap kepada apa yang mereka telah kerjakan dari amal perbuatan (baik), lalu Kami jadikan dia debu yang berterbangan” (QS. Al Furqan (23)

Pengertian Asy-hadu (Bersyahadat)

Kata asy-hadu mempunyai arti ‘saya bersaksi’. Kata ini merupakan suatu bentuk persaksian (syahadat) seorang muslim yang harus diwujudkannya dalam kehidupannya sehari-hari. Syahadat mempunyai arti : pernyataan jiwa (Al-I’lanu), janji (al-wad’u), dan sumpah (al-qosamu).

Kata syahadat dalam tata bahsa Arab merupakan bentuk fi’il mudhori (bentuk sekarang dan masa yang akan datang) maka pernyataan, janji, sumpah seseorang yang telah bersyahadat tidak hanya berlaku pada saat diuacapkannya saja, tetapi juga untuk waktu selanjutnya. Ia berlaku mengikat sepanjang hayat, setiap d etiknya menuntuk pembuktian dari syahadat orang tersebut. Dengan melihat arti secara bahasa saja, kita sudah dapat merasakan betapa beratnya bobot perkataan ‘”Asy-hadu” yang diucapkan seseorang. Karena dia bukan hanya sekedar pernyataan, janji atau sumpah saja, melainkan ketiga-tiganya sekaligus.

Syahadat sebagai pernyataan (Al-I’lan)

Bukan sekedar pernyataan ‘ya’ atau ‘tidak’ saja yang menjadi permasalahan, tetapi konsekuensi di belakang pernyataan ya atau tidak-nyalah yang harus diperhitungkan karena harus ditanggung oleh orang yang membuat pernyataan. Ketika seseorang mengucapkan syahadat pada hakikatnya ia sedang mengumumkan proklamasi dirinya yang terbebas dari semua ikatan kecuali ikatan Allah. Sejak saat itu pula ia mengumumkan bahwa ia berbeda dengan yang lainnya. Segala atribut dan identitas yang ia sandang kini mencerminkan arti proklamasi yang dikumandangkannya. Firman Allah SWT :

“….Kalau meeka berpaling, katakanlah (kepadanya) : Saksikanlah bahwa kami adalah orang-orang yang menyerahkan diri (kepada Allah).” (QS. Ali Imran (3) : 64)

Pengertian ini nyata terlihat pada diri Umar bin Khattab ketika memilih Islam sebagai jalan hidupnya. Seluruh karakter jahiliyah yang selama ini menjadi trade mark-nya hilang berganti dengan warna Islam. Atau pada diri Mush’ab bin Umair ketika dengan lapang dada melepas semua atribut kemewahan dan kekuasaan jahiliyah yang menjadi haknya. Dan pada diri maryam Jameelah pada saat ia rela menempuh terjal dan cadasnya jalan kehidupan semata untuk membuktikan kemuslimahannya. Seperti itlah sepatutnya pribadi muslim memahami konsekuensi syahadataian yang telah diikrarkannya.

Syahadat sebagai janji (Al-Wad’u)

Hal ini mempunyai keterikatan dengan orang-orang yang mengucapkannya. Seseorang yang bersyahadat sebenarnya ia tengah berjanji. Janji yang berlaku semenjak ruh masuk ke dalam jasad kita ketika masih di dalam rahim hingga hari kiamat kelak. Sebagaimana bunyi firman Allah :

”Dan ingatlah ketika Rabb-mu mengeluarkan keturunan anak-anak Adam dari sulbi mereka dan Allah mengambil persaksian terhadap jiwa mereka (seraya berfirman) : “Bukanlkah Aku ini Rabb-mu?” Mereka menjawab, “Betul (engkau Rabb kami) kami menjadi saksi”. (Kami lakukan yang demikian itu) agar di hari kiamat kamu tidak mengatakan : “Sesungguhnya kami (Bani Adam) adalah orang-orang yang lengah terhadap ini (ke_esaan Allah).” (QS. Al A’raf (7) : 172)

Janji adalah hutang yang harus dibayar lunas, tunai tanpa bekas. Karena itu kehidupan seorang muslim sepenuhnya berada dalam aturan Allah SWT sebagai realisasi untuk membayar janjinya. Janji untuk menjadikan Allah sebagai Rabb dengan segala hak-Nya. Hak untuk ditaati, dipatuhi, dicintai dan diperhatikan kehendak serta kemaun-Nya. Itulah sebabnya mengapa Abu Jahal tidak mau mengucapkan dua kalimat syahadat, bukan karena dia tidak dapat mengucapkannya, tetapi karena dia tidak sanggup menanggung konsekuensi di balik pernyataan dua kalimat syahadat tersebut.

Syahadat sebagai Sumpah (Al-Qosamu)

Sebagaimana sifat sumpah, yang tidak diucapkan setiap saat, hanya digunakan pada keadaan darurat atau pada situasi tertentu yang diperlukan, sehingga harga sumpah itu mahal dan tidak diobral. Sumpah bisaanya digunakan untuk mengukuhkan atau membangun rasa percaya. Ada kalanya yang hendak dikukuhkan atau hendak dibangun adalah kepercayaan pihak lain atau ada kalanya kepercayaan itu sendiri. Sumpah lebih berat dari sekedar pernyataan atau janji. Karena disamping konsekuensi yang akan dihadapi disadari sepenuhnya, orang yang bersangkutan telah memilih sendiri konsekuensi yang konkrit sehingga tidak dapat menghindar lagi (QS. Al Munafiqun : 1-2). Karena menghindar atau mengingkari sumpah berarti menghindar atau mengingkari diri sendiri.

Makna Syahadatain

Berikut ini pembagian makna syahadat seperti yang diuraikan oleh Muhammad bin Abdul Wahab dalam buku Tiga Landasan Utama :

  1. Kalimat Laa Ilaaha Illallah sebagai Syahadat Uluhiyah

Kata laa berfungsi sebagai nafii (yang menolak), sedangkan illaaha berfungsi sebagai munafii (yang ditolak). Lalu apakah makna dari ilah memiliki arti-arti yang berkaitan satu sama lain, seperti yang diuraikan oleh Said Hawwa, dalam Al-Islam : Syahadatain dan Fenomena Kekufuran (Jakarta, 1993) :

  • Yang membuat perasaan tenang, seperti dalam kalimat alihtu ila fulanin (aku merasa tenang pada si Fulan).
  • Yang sangat dicintai, seperti dalam kalimat aliha ila rojul (memfokuskan diri pada seseorang karena ia amat mencintainya).
  • Yang dimintai pertolongan, seperti dalam kalimat aliha rojulu ya’lahu (seseorang memerlukan pertolongan dan menggantungkan dirinya terhadap sesuatu/seseorang dari kesulitan yang dihadapinya).
  • Kita tidak dapat berpisah darinya, seperti dalam kalimat aliha fashlu bi ammihi (gelisahnya anak unta yang mencari ibunya karena berpisah).
  • Yang diibadahi.

Al-Ilah dalam bahasa Arab bisa berarti sesuatu yang paling dicintai sehingga kita rela mengorbankan apa saja untuk mendapatkan ridho-Nya. Bisa pula berarti sesuatu yang membuat kita tenang jika mengingatnya, atau sesuatu yang membuat kita gelisah jika jauh dari-Nya. Dan semua hal, baik materi maupun immateri, bisa menjadi ilah kita. Allah sendiri telah menegaskan bahwa yang bisa menjadi ilah tidak hanya Dia semata, tetapi hawa nafsu pun bias menjadi ilah dengan memperturutkannya dan menjadikannya sumber pertimbangan bagi segala tindakan kita (QS. Al Jatsiyah (45) : 23 dan Al Furqan (25) : 43). Ada orang yang menjadikan hawa nafsunya sebagai ilahnya, disamping ada pula yang membandingkan ilah-ilah itu dengan Allah SWT.

Mereka mencintai ilah selain Allah itu sama bahkan kadang kala melebihi cintanya kepada Allah (QS. Al Baqarah (2) : 165).

Sementara kata illa berfungsi sebagai al isbat (yang mengukuhkan). Kalimat Allah berfungsi sebagai almutsbit’ (yang dikukuhkan). Dengan demikian syahadat uluhiyah yang bunyinya Laa ilaaha illa Allah merupakan bentuk penolakan yang menghilangkan/menghancurkan seluruh bentuk ilah (penyembahan) yang diikuti dengan mengukuhkan Allah saja, sebagai satu-satunya ilah (yang haq). Hanya Allah tempat kita bergantung, sesuatu yang kita cintai, rindukan, dan diharapkan. (QS. Al Baqarah (2) : 255)

  2. Kalimat Muhammadur Rasulullah Sebagai Syahadat Risalah

“Arti pernyataan Muhammadurrasulullah adalah mentaati apa yang diperhatikannya, membenarkan apa yang diucapkannya, menjauhi apa yang dilarang dan dicegahnya untuk diperbuat, dan menyembah Allah hanya dengan cara yang telah disyariatkan oleh sunnahnya (Syaikh Muhammad bin Abdul Wahab)” (QS. Al A’raf (7) : 158, Al Ahzab (33) : 21, At-taubah(9) :128).

Sehingga tidak pantas bagi seorang muslim mencintai siapapun (manusia) melebihi kecintaan dan ketaatannya kepada Rasulullah. Hal ini berarti kita sepatutnya menjadikan Muhaamd sebagai satu-satunya idola. Siapa saja yang mengidolakan tokoh di luar Rasulullah dan kemudian menjadi pengikutnya tidak akan mendatangkan kebaikan, malah menjerumuskannya pada kebinasaan. Pernah suatu saat ketika Umar berjalan berdua dengan Arsulullah dia berkata, “Ya Muhammad , aku mencintai engkau seperti aku mencintai diriku sendiri”. Kemudian kata Rasulullah, “Engkau belum beriman, wahai Umar”. Umar kaget mendengar itu, kemudian ia mengulanginya hingga 2 kali dan Rasulullah tetap memberi jawaban yang serupa. Kemudian Rasulullah berkata, “belum beriman seseorang sebelum dia mencintai Rasulnya lebih dari mencintai dirinya sendiri”. Dengan serta Umar pun menyambut ucapan Rasulullah, “Ya Muhammad Rasulullah aku mencintai engkau lebih dari aku mencintai diriku sendiri”. Nampak sekali umar begitu gembira mengungkapkan rasa pengidolaan dan kecintaannya pada rasul waktu itu. (QS. Ali Imran (3 ): 31).

Daftar Pustaka :

  1. Muhammad Abdul Wahab. Al usul Al Tsalaatsah, Tiga Lanadsan Utama. Gema Insani Press. Jakarta : 1987.
  2. Hawwa, Said. Al Islam ; Syahadatain dan Fenomena Kekufuran, Al Hamid Ishlahy Press. Solo : 1993.
  3. Al ‘Utsaimin, As-Syaikh Muhammad bin Shaleh. Aqidah Ahlussunnah wal Jama’ah.
  4. Nurul Fikri (BP), Syahadatmu dan Syahadatku.

MULIAKAN AKHLAQ KITA

Tujuan

FSiswa memahami bahwa akhlaq adalah inti ajaran Islam

FSiswa memahami bahwa akhlaq cerminan keimanan seseorang

FSiswa termotivasi untuk mencontoh keagungan akhlaq Rasulullah SAW dalam kehidupan sehari-hari.

Metode Pendekatan

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.25:63-72 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Akhlaq Dalam Pandangan Islam

Rasulullah ketika menjelaskan tentang misi risalahnya, beliau bersabda :

“Sesungguhnya Aku diutus untuk menyempurnakan keluhuran akhlaq manusia.” (HR. Ahmad)

Dalam Qur'an Surat An Nahl 90 Allah berfirman : " Sesungguhnya Allah menyuruh (kamu) berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari berbuat keji, kemungkaran dan permusuhan. Dia memberi pengajaran kepada kamu agar kamu dapat mengambil pelajaran".

Pada kesempatan lain Rasulullah saw. Bersabda dalam hadits Shohih :

" Sesungguhnya Allah Mencintai akhlaq yang mulia dan membenci akhlaq yang buruk" (HR Al Hakim)

Pentingnya Akhlaq Islam

Akhlaq ialah salah satu faktor yang menentukan derajat keislaman seseorang.

“Paling sempurna orang mukmin imannya adalah yang paling luhur akhlaqnya.” (HR. Tirmidzi)

“Sesungguhnya kekejian dan perbuatan keji itu sedikitpun bukan dari Islam, dan sesungguhnya sebaik-baiknya manusia keislamannya adalah yang paling baik akhlaknya” (HR Thabrani, Ahmad, dan Abu Ya’la).

2. Akhlaq adalah buah dari ibadah yang benar dan aqidah yang lurus

“Sesunguhnya sholat itu mencegah orang melakukan perbuatan keji dan munkar”.

3. Keluhuran akhlak merupakan amal terberat hamba di akhirat

“Tidak ada yang lebih berat timbangan seorang hamba pada hari kiamat melebihi keluhuran akhaknya”. (Abu Daud dan At Tirmizi).

Meneladani Akhlak Rasulullah

Akhlaq Rasulullah Secara Umum terdiri dari :

1. Akhlak Qur’ani

Ditanyakan kepada Aisyah ra tentang akhlak Rasulullah SAW, maka jawabnya, “Akhlak Qur’ani” (Al-Hadist).

Akhlak Rasulullah adalah Al-Qur’an. Karena itu, untuk memperoleh gambaran utuh akhlak beliau kita perlu memahami Al-Qur’an dan As-sunnah atau segala sesuatu yang ada kaitannya dengan pola kehidupan Rasulullah.

2. Akhlak manusia terbaik

Dikatakan oleh Anas ra, bahwa Rasulullah adalah manusia yang terbaik akhlaknya.

Contoh akhlak-akhlak mulia yang diperintahkan Nabi Saw :

Jujur

“Sesunguhnya kejujuran itu akan mengantarkan kepada kebajikan, dan sesungguhnya kebajikan itu akan mengantarkan ke surga. Dan seorang yang senantiasa berkata jujur hingga tercatat di sisi Allah sebagai orang yang benar dan jujur. Dan sesungguhnya dusta membawa kepada kejahatan, yang kahirnya akan mengantarkan ke dalam neraka. Dan seorang senantiasa berdusta hingga dicatat di sisi Allah sebagai pendusta. (HR. Bukhari Muslim)

Dermawan (QS. 2:261)

“Tidaklah seorang hamba berada pada suatu pagi kecuali turun malaikat menemuinya. Satu malaikat berkata : Ya Allah, berilah karunia-Mu, sebagai ganti apa saja yang ia infaqqan,. Malaikat lainnya berkata : Ya, allah berilah kebinasaan karena telah mempertahankan hartanya yang tidak dinafkahkannya.” (HR. Muttafaq ‘Alaih)

Malu

“Adalah Rasulullah SAW sangat tinggi rasa malunya, lebih pemalu dari gadis pingitan. Apabiloa beliau tidak menyenangi sesuatu, kami dapat mengetahuinya dari wajah beliau (HR. Muslim).

“Iman itu mempunyai 71 cabang atau 81 cabang, dan yang paling utamanya adalah mengucapkan Laa Illaha illallah dan serendah-rendahnya adalah menyingkirkan duri (gangguan dari jalan). Dan sifat pemalu merupakan satu bagian dari iman. (HR. Muttafaq ‘Alaih)

Menepati janji (QS. 5:1, 17:34)

Menutupi aib (QS. 24:19)

Contoh akhlaq-akhlaq tercela yang dilarang Rasulullah SAW.

1. Marah (QS. 3:133-134)

2. Ghibah dan namimiah (49:12)

3. Riya’ (2:264)

4. Sombong (17:37)

5. Dzalim

“Hai hamba-hambaku, sesunguhnya aku telah mengharamkan kezaliman (berbuat zalim) pada diriKu, dan Aku jadikansebagai perbuatan haram bagi kalian, maka dari itu janganlah kalian berbuat zalim.” (HR. Muslim)

Refrensi :

1. Isnet, Urgensi Akhlak I

2. Hawwa, Said, Ar-rasul Muhammad SAW. Solo. Pustaka Mantiq

3. Fathi Yakan, Komitmen Muslim kepada Harakah Islamiyah

MU’ADZ BIN JABAL

Tujuan

F Peserta mengetahui salah satu sahabat Rasulullah SAW yaitu Mua’dz bin Jabal.

F Peserta mengetahui karakteristik akhlaq dan dakwah Mua’dz bin Jabal.

F Peserta dapat mengambil hikmah dan mencontoh kelebihan akhlaq Mua’dz bin Jabal.

Metode Pendekatan

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 2:1-10. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

"Apa yang menjadi pedomanmu dalam mengadili sesuatu ?" tanya Rasulullah saw. "Kitabullah", jawabnya. "Bagaimana jika kamu tidak jumpai dalam Kitabullah ?",

tanya Rasulullah saw." Saya putus dengan Sunnah Rasul", jawabnya lagi.

"Jika tidak kamu temui dalam Sunnah Rasulullah ?" tanya Rasulullah saw.

"Saya pergunakan pikiranku untuk berijtihad, dan saya takkan berlaku sia-sia".

Itulah cuplikan dialog antara Rasulullah saw dan seorang sahabat muda yang mempunyai wajah yang amat berseri dan gigi yang putih berkilat. Seorang tokoh dari golongan Anshor yang termasuk dalam Assabiqunal Awwalun (golongan pertama yang masuk Islam). Seorang sahabat yang Rasulullah SAW utus pergi ke Yaman untuk mengajarkan penduduk Yaman tentang seluk-beluk agama Islam dan menyelesaikan permasalahan kaum Muslimin disana. Seorang yang terkenal berani mengemukakan pendapatnya seperti halnya sahabat Umar bin Khathab.

Siapakah gerangan sahabat muda tersebut ?

Pada suatu hari di awal pemerintahan Umar bin Khathab, A'idzullah bin Abdillah masuk ke sebuah masjid bersama dengan beberapa orang sahabat lainnya. Maka duduklah ia pada sebuah majelis yang dihadiri lebih dari 30 orang. Masing-masing dari mereka menyebutkan sebuah hadits yang mereka terima dari Rasulullah saw. Dalam majelis itu duduk pula seorang pemuda yang tampan wajahnya, hitam manis warna kulitnya, bersih dan manis tutur katanya dan ... dialah yang termuda diantara mereka. Jika ada suatu keraguan pada mereka, maka mereka tanyakan pada anak muda tersebut. Dan si pemuda tidak hendak berbicara kecuali bila diminta.

Didorong oleh rasa kagumnya, saat majelis berakhir A'idzullah mendekati anak muda tersebut dan bertanya, "Siapakah namamu hai anak muda ?" "Saya adalah Mu'adz bin Jabbal", ujarnya. Ialah Mu'adz bin Jabbal, seorang sahabat Rasulullah saw yang dikenal sangat dalam ilmunya. Pantaslah jika suatu kali Rasulullah saw pernah memujinya dengan sabdanya : "Umatku yang paling tahu akan yang halal dan yang haram ialam Mu'adz bin Jabbal".

Namun demikian, kedalaman ilmu dan pujian Rasulullah saw tersebut tidak pernah menjadikannya sombong dan berbangga. Hal ini tercermin dari sikapnya yang lebih mengutamakan diam dalam majelis yang dihadiri oleh para sahabat Rasulullah saw. Ia tak hendak bicara sebelum diminta. Namun jika para sahabat menemui keraguan tentang sesuatu ... maka tidak lain, Mu'adz lah tempat mereka bertanya.

Rasulullah saw dan para sahabat sangat sayang kepada Mu'adz. Suatu hari Rasulullah saw pernah bersabda : "Hai Mu'adz ! Demi Allah saya sungguh sayang kepadamu. Maka jangan lupa setiap habis shalat mengucapkan : Ya Allah, bantulah daku untuk selalu ingat dan syukur serta beribadat dengan ikhlas kepada Mu ..."

Adakah yang lebih membahagiakan selain ungkapan rasa sayang dari Rasulullah saw ?

Saat Umar bin Khathab menjabat sebagai Khalifah, Mu'adz pun menyertainya. Khalifah Umar banyak meminta pendapat dan buah fikirannya dan memanfaatkan keahliannya dalam bidang hukum. Sampai pada suatu hari Umar pernah berkata, "Kalau tidaklah berkat Mu'adz bin Jabbal, akan celakalah Umar !".

Sebelum menghembuskan nafasnya yang terakhir, Khalifah Umar pernah ditanya oleh para sahabat, "Bagaimana jika anda tetapkan pengganti anda ?" "Seandainya Mu'adz bin Jabbal masih hidup, tentu saya angkat ia sebagai khalifah, dan kemudian bila saya menghadap Allah azza wa Jalla dan ditanya tentang pengangkatannya, saya akan menjawab : Saya angkat Mu'adz bin Jabal setelah mendengar Nabi bersabda : "Mu'adz bin Jabal adalah pemimpin golongan ulama di hari kiamat ..."

Saat menjelang ajalnya Mu'adz bermunajat kepada Allah swt dan berkata, "Ya Allah, sesungguhnya selama ini aku takut kepada Mu, tetapi hari ini aku mengharapkan Mu. Ya Allah, Engkau mengetahui bahwa aku tidaklah mencintai dunia demi untuk mengalirkan air sungai atau menanam kayu-kayuan ... tatapi hanyalah untuk menutup haus di kal panas dan menghadapi saat-saat yang gawat, serta untuk menambah ilmu pengetahuan, keimanan dan ketaatan ..."

Dan Mu'adz bin Jabal pun mengulurkan tangannya lalu pergi menghadap kekasihnya dalam usia 33 tahun. Kenangan para sahabat tidak pernah hilang terhadap Mu'adz. Mu'adz telah menyerahkan seluruh jiwa raga dan nasibnya kepada Allah swt, hingga tidak suatu pun yang tampak olehnya ... kecuali Allah swt. Ibnu Mas'ud menggambarkan kepribadian Mu'adz, katanya "Mu'adz adalah seorang hamba yang tunduk kepada Allah dan berpegang teguh kepada agama Nya. Dan kami menganggap Mu'adz serupa dengan nabi Ibrahim as ...".

Mu'adz senantiasa menyeru manusia untuk mencapai ilmu dan berdzikir kepada Allah swt. Diserunya mereka untuk mencari ilmu yang benar lagi bermanfaat, katanya "Waspadalah akan tergelincirnya orang yang berilmu ! Dan kenalilah kebenaran itu dengan kebenaran pula, karena kebenaran itu mempunyai cahaya ...!"

Pada suatu pagi Rasulullah saw bertemu dengan Mu'adz dan bertanya, "Bagaimana keadaanmu di pagi hari ini, hai Mu'adz?" "Di pagi hari ini aku benar-benar telah beriman, ya Rasulullah", ujar Mu'adz "Setiap kebenaran ada hakikatnya", ujar Nabi pula, "Maka apakah hakikat keimananmu?" "Setiap berada di pagi hari, aku menyangka tidak akan menemui lagi waktu sore. Dan setiap berada di waktu sore, aku menyangka tidak akan mencapai lagi waktu pagi ... Dan tiada satu langkah pun yang ku langkahkan, kecuali aku menyangka tiada akan diiringi lagi dengan langkah lainnya ... Dan seolah-olah kusaksikan setiap umat jatuh berlutut, dipanggil melihat buku catatannya ... Dan seolah-olah kusaksikan penduduk surga menikmati kesenangan surga ... Sedangkan penduduk neraka menderita siksa dalam neraka ..." Maka sabda Rasulullah saw, "Memang, kamu mengetahuinya (tentang hakikat keimanan). Maka pegang teguhlah, jangan dilepaskan".

Mu'adz bin Jabal, sahabat yang amat disayang oleh Rasulullah saw. Kedalaman ilmunya bagaikan lautan lepas yang tak habis digali dengan kepergiannya. Tutur katanya adalah mutiara hikmah yang patut dijadikan nasehat bagi semua orang yang ingin memahami hakikat Islam dan keimanan.

Mu'adz bin Jabal ... mudah-mudahan Allah swt menerima segala amal ibadahnya.

Hikmah :

F Ilmu sebagai cahaya yang akan menerangi kehidupan manusia baik di dunia maupun di akherat.

F Mu’adz adalah contoh nyata pemuda yang menghabiskan masa mudanya untuk menggali ilmu sehingga mendapat julukan “Cendekiawan Sepanjang Masa

F Menjadikan Al Qur’an dan Hadits sebagai rujukan untuk pengambilan semua keputusan dalam hidup.

Refrensi

1 Karakteristik Perihidup Enam Puluh Sahabat Rasulullah, Khalid Muhammad Khalid, CV. Diponegoro.

ISLAM PASTI MENANG

Tujuan

F Peserta memahami aspek-aspek keyakinan seorang muslim terhadap Islam

F Peserta memahami hal-hal yang membatalkan keislaman seseorang

F Peserta memahami perbandingan Islam dengan sistem nilai kehidupan yang lain

Metode Pendekatan

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.5:3,3:83-85 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan
Beberapa Aspek Keyakinan Seseorang Muslim Terhadap Islam

Islam adalah wahyu Allah (42:13)

Islam adalah dienul haq (61:9/9:33)

Islam adalah dien yang lurus (12:40/30:30)

Islam adalah dien yang bersih (39:3)

Bersih dari syirik (13:36)

Bersih dari kesalahan dan kekurangan (4:82)

Bersih dari campur tangan manusia dan hawa nafsu

Islam adalah satu-satunya dien (3:19) dan Allah tidak akan menerima dien selain Islam (3:85)

Yang Membatalkan Keislaman Seseorang

Faktor-faktor yang membatalkan Islam diantaranya :

1. Seluruh bentuk syirik (4:116)

2. Barangsiapa yang mengambil perantara antara dia dengan Allah kemudian menyerunya dan meminta kepadanya syarat maka ia kafir menurut ijma ulama/fuqoha (10:18)

3. Siapa yang tidak mengkafirkan orang-orang musyrik atau ragu dengan kekafirannya atau membenarkan madzabnya maka ia kafir menurut ijma’.

4. Barangsiapa berkayakinan bahwa petunjuk selain Nabi SAW lebih sempurna dari petunjuknya (Nabi) atau hukum selain Nabi lebih baik hukumnya sebagaimana mereka yang mengutamakan hukum-hukum thogut atas hukum Allah maka ia kafir menurut ijma’ (5:44,45,47,50)

5. Siapa membenci sesuatu dari ajaran yang dibawa Nabi SAW walaupun ia mengajarkannya ia kafir menurut ijma’ (47:9)

6. Siapa yang mencemoohkan ajaran dienullah atau mengejek pahala dan siksa maka ia kafir menurut ijma’ (9:65)

7. Sihir (2:102)

8. Memberi pertolongan kepada kaum musyrik untuk menerangi orang Islam (5:51)

9. Berkayakinan bahwa ada sebagian manusia yang tidak diwajibkan mengikuti Nabi SAW maka ia kafir menurut ijma’.

10. Berpaling dari dienullah (Islam), tidak mau belajar dan tidak mau mengamalkannya (32:22)

Perbandingan Dienul Islam Dengan Jahiliyah
Dienul Islam | Dien Jahiliyah
Dari Allah SWT (42:13) Allah adalah Pencipta (40:62) Yang maha mengetahui kebutuhan dan kemashlahatan hambanya (67:14/2:32/2:140) Yang Maha Bijaksana (2:32) Setiap yang datang dariNya adalah kebenaran yang mutlak yang tidak boleh diragukan (3:60/2:147/10:94/13:1) Otomatis dien Islam dien yang haq, yang tidak boleh diragukan lagi (61:9/9:3) Diemul haq inilah yang mengantarkan manusia kepada hidayah (10:35) | Produk selain Allah (buatan manusia) Selain Allah adalah makhluk Manusia itu bodoh/tidak mengetahui (33:72) Untuk menentukan sesuatu selalu berdasarkan sangkaan dan rekaan belaka (6:148,116/10:66/43:20) Maka kebanyakan yang datang dari manusia adalah bathil (53:28/10:36) Otomatis undang-undang yang dibuat manusia adalah undang-undang batil (22:62/31:30) Undang-undang yang batil akan mengantarkan manusia kepada kesesatan (10:32,35)

Refrensi

1 Al Islam, Sa’id Hawwa.

1 Pengantar Kajian Dinul Islam, Yusuf Qorodhowy

Karakteristik Dinul Islam, Yusuf Qorodhowy

SUMBER-SUMBER HUKUM ISLAM

Tujuan

F Peserta mengetahui sumber-sumber hukum Islam

F Peserta mengetahui karakteristik hukum Islam

F Peserta dapat mengambil hikmah hukum Islam

Metode Pendekatan

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 2:1-10. | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

"Apa yang menjadi pedomanmu dalam mengadili sesuatu ?" tanya Rasulullah saw. "Kitabullah", jawabnya. "Bagaimana jika kamu tidak jumpai dalam Kitabullah ?",

tanya Rasulullah saw." Saya putus dengan Sunnah Rasul", jawabnya lagi.

"Jika tidak kamu temui dalam Sunnah Rasulullah ?" tanya Rasulullah saw.

"Saya pergunakan pikiranku untuk berijtihad, dan saya takkan berlaku sia-sia".

Afwan belum bisa diselesaikan

Referensi :

- Al Islam , Sa’id Hawwa

Materi Mentoring CAWU III

- Kubangun Akhlaqku

- Birul Walidain

- Elegi 2 Cinta

- Sehat Raganya Sehat Jiwanya

- Ayo Bina Diri dengan Islam

- Perang Pemikiran abad 21

- Jadilah lebah dan Buah Utrujah

- Problematika Ummat

- Ayo Berda’wah

- Kisah Perang Badar

KUBANGUN AKHLAQKU

Tujuan

F Tujuan

FPeserta memahami makna dan hakikat akhlaq Islami

FPeserta memahami sebab-sebab pentingnya beraklaq Islam

FPeserta termotivasi untuk melaksanakan akhlaq Islam

Metode Pendekatan

FCeramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 33 : 21 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Definisi Akhlaq

Akhlaq adalah jati diri, karakter inhern yang menyertai seorang manusia dimanapun ia berada.

Faktor-faktor pembentuk akhlaq

-Akhlaq terbentuk oleh 4 faktor

1. Al- Wiratsiyyah (Genetik)

2. An-Nafsiyyah (Psikologis)

3. Syari`ah Ijtima`iyyah (sosial)

4. Al-Qiyam (nilai Islami

Keterangan :

1. Misalnya seorang yang berasal dari daerah Sumatra Utara cenderung berbicara “keras”, tetapi hal ini buka melegitimasi seorang muslim untuk berbicara keras atau kasar, karena Islam dapat memperhalus dan memperbaikinya.

2. Faktor ini berasal dari nilai-nilai yang ditanamkan oleh keluarga (misalnya ibu and bapak) tempat seorang tumbuh dan berkembang sejak lahir. Semua anak dilahirkan dalam keadaan fitrah, orang tuanyalah yang menjadikan Yahudi, Nasrani, atau majusi (Hadits ) seorang yang lahir dalam keluarga yang orang tuanya bercerai akan berbeda dengan keluarga denga orang tua yang lengkap.

3. Faktor lingkungan tempat seseorang mengaktualisasikan nilai-nilai yang ada pada dirinya berpengaruh pula dalam pembentukan akhlak seseorang

Faktor 1, 2, 3 yang bila bersifat negatif sebenarnya tidak akan menjadi masalah jika ketiga faktor pertama tersebut pada faktor ke-4 (nilai Islam)

5. Nilai Islami akan membentuk akhlak islami.

Akhlak Islami ialah seperangkat tindakan/gaya hidup yang terpuji yang merupakan refleksi nilai-nilai Islam yang diyakini dengan motivasi semata-mata mencari keridhaan Allah SWT

Pentingnya Akhlak Islami :

¨ Akhlak ialah salah satu faktor yang menetukan derajat Keislaman dan keimanan seseorang.

“Paling sempurna orang mukmin imannya adalah yang paling luhur akhlaknya”(HR Tirmidzi)

” Sesungguhnya kekejian dan perbuatan keji itu sedikitpun bukan dari Islam, dan sesungguhnya sebaik-baik manusia keislamannya adalah yang paling baik akhlaknya”(HR Thabrani, Ahmad, dan Abu Ya’la)

¨ Akhlak adalah buah ibadah

“Sesungguhnya shalat itu mencegah orang melakukan perbuatan keji dan munkar”(QS. 29:45)

¨ Keluhuran akhlak merupakan amal terberat hamba di akherat

“Tidak ada yang lebih berat timbangan seorang hamba pada hari kiamat melebihi keluhuran akhlaknya”(Abu Daud dan At Termidzi)

¨ Akhlak merupakan lambang kualitas seorang manusia, masyarakat, umat, karena itulah akhlak pulalah yang menentukan eksistensi seorang muslim sebagai makhluk Allah SWT.

“Sesungguhnya termasuk insan pilihan diantara kalian adalah yang terbaik akhlaknya” (HR. Muttafaq alaih)

Akhlak Islami penting dan urgen untuk direfleksikan dalam :

1. Skala pribadi

2. Skala masyarakat

3. Skala umat

¨ Akhlak juga terbentuk dari khotiroh (lintasan hati). Dari lintasan hati dilakukan/dicoba, lalu menjadi kebiasaan hingga membentuk akhlak. Misalnya kebiasaan mencontek.

¨ Akhlak dapat berubah tergantung kemauan individu tersebut. Seorang dapat berakhlak baik atau buruk, tergantung usaha yang ia lakukan.

REFERENSI

¨ Ziyad Abbas (ed.), Pilihan Hadits Politik, Ekonomi dan Sosial, Pustaka Panjimas.

¨ Dr. Muhammad Ali Hasyimi, Apakah anda Berkepribadian Muslim ?. hal 24-28, GIP

¨ Muna Hadad Yakan, Hati-Hati terhadap Media yang Merusak Anak, hal38-40, GIP

¨ Isnet “Urgensi Akhlak I”

YANG MENIMANG YANG DISAYANG

BIRUL WALIDAIN

Tujuan

F Peserta memahami pentingnya berbakti kepada orang tua sebagai bagaian dari ibadah

F Peserta mengetahui contoh-contoh praktis berbakti kepada orang tua dalam kehidupan sehari-hari

Metode Pendekatan

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca 46 : 15 – 20 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan :

Pendahuluan :

- Perhatian Allah terhadap hak orang tua (QS. 4 :36 ; 17:23)

- Birrul walidain adalah kewajiban

Bentuk-bentuk Birrul Walidain

- Mentaati selama bukan maksiat (QS. 31:15)

Hadist Rasulullah : “Tidak ada ketaatan kepada Mahluk dalam raangka maksiat kepada Allah”

Contoh : Kisah Mushab bin Umair

- Bersikap rendah hati dan berbicara lemah lembut (17 : 23-24)

- Membantu dengan harta

- Perbuatan-perbuatan yang dapat dilakukan jika orang tua sudah wafat

Kesimpulan

- Birrul Walidain merupakan kewajiban dan ibadah (31:14,46:15)

Referensi

Asyur , Ahmad Isa. Berbakti kepada Ibu Bapak, GIP

ELEGI 2 CINTA

Tujuan

FPeserta mampu menjelaskan makna dan hakikat cinta

FPeserta memahami tanda-tanda cinta

Metode Pendekatan

FCeramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS.2:165,9:24 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Cinta berasal dari kata al mahabbah yang berarti kasih sayang. Menurut Abdullah Nasih Ulwan cinta adalah perasaan jiwa dan gejolak hati yang mendorong seseorang mencintai kekasihnya dengan penuh gairah, lembut, dan kasih sayang.

Tanda-tanda cinta : kagum/simpati, berharap, takut, rela, dan selalu ingat. Semua tanda-tanda cinta tersebut selayaknya diberikan kepada Allah dalam rangka mencintai-Nya.

· Kagum terhadap kebesaran dan kekuasaan Allah QS 59:24

· Mengharap kepada Allah QS 39:53

· Rela dan menerima ketentuan Allah sepenuhnya

· Selalu mengingat Allah QS 13:28; 63:9; 59:19; 2:152

· Takut kepada Allah

Semua kepada Allah harus ditumbuhkan dan dibuktikan dalam ketaatan kepada-Nya. Sebab cinta akan tumbuh dari ketaatan dan kepatutan kepada kehendak dan aturan-Nya QS 24:51; 3:31

Prioritas dalam cinta QS 9:24

Prioritas tertinggi, cinta kepada Allah, Rosulullah dan jihad di jalan-Nya QS 3:31-32; 58:22; hadits 1

Prioritas menengah, cinta kepada orang tua, anak, saudara, istri/suami, dan kerabat QS 31:14; hadits 2Prioritas terendah, cinta yang lebih mengutamakan dan menomorsatukan cinta keluarga, kerabat, harta, dan tempat tinggal dibandingkan terhadap Allah, Rosulullah, dan jihad fi sabilillah. Hadits 3

Catatan :

Hadits 1 : Tidaklah sempurna seseorang dari kalian hingga ia mencintai saudaranya (sesama muslim) sebagaimana ia mencintai dirinya sendiri (HR Bukhori dan Muslim)

Hadits 2 : Semua makhluk adalah tanggung jawab Allah. Maka yang paling dicintai Allah adalah yang paling memperhatikan kehidupan keluarganya (HR Thabrani dan Baihaqi)

Hadits 3 : Tidaklah sempurna iman salah seorang dari kalian sehingga ia lebih mencintai aku daripada hartanya, anaknya, dan manusia seluruhnya (HR Bukhori dan Muslim)

Referensi :

- Manajemen Cinta, Abdullah Nashih Ulwan

SEHAT RAGANYA SEHAT JIWANYA

Afwan Belum Selesai

BINA DIRIMU DENGAN ISLAM

Tujuan

FPeserta memahami makna dan hakikat pendidikan Islam

FPeserta memahami sebab-sebab pentingnya pendidikan Islam

FPeserta termotivasi untuk mengetahui pendidikan Islam

Metode Pendekatan

FCeramah dan diskusi

Alokasi Waktu

Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca QS. 3 : 79 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan

Makna dan hakikat pendidikan Islam :

Dalam bahasa arab pendidikan Islam disebut at tarbiyah al islamiyah. Secara bahasa, tarbiyah memiliki beberapa arti :

- Roba – yarbu = tumbuh berkembang

- Robiya – yarba = tumbuh secara alami

- Robba – yarubbu = memperbaiki, meningkatkan

Berarti proses pendidikan Islam seharusnya menumbuhkembangkan secara alami, juga sebagai proses perbaikan peningkatan diri bagi orang yang terlibat didalamnya. Pendidikan Islam bukan hal yang mengada-ada, dia memang ada.

Secara istilah makna tarbiyah adalah :

1. Menyampaikan sesuatu sampai pada tingkat sempurna sedikit demi sedikit ( al baydowi)

2. Menumbuhkan sesuatu sedikit demi sedikit sampai dengan tahap sempurna ( al asmahadi )

Mengapa pendidikan Islam diperlukan ?

Melihat kondisi umat Islam

- Umat Islam tidak memahami Islam itu sendiri

- Akibatnya umat terjebak dalam kondisi kebodohan, kelemahan, dan kehinaan

- Umat Islam berada dalam kerusakan

- Penyebabnya :

1. Kecintaan kepada dunia yang berlebihan dan takut mati

2. Saling berpecah belah

3. Mengkotak-kotakan ajaran Islam

4. Meninggalkan jihad

Hakikat jiwa manusia

Memiliki kecenderungan untuk berbuat futur (dosa)

Terbuka untuk menerima hidayah (petunjuk)

Solusi : melihat kondisi umat saat ini serta memperhatikan hakikat jiwa manusia maka dibutuhkan sebuah pendidikan Islam bagi umat Islam. Pendidikan Islam (tarbiyah islamiyah) tersebut harus bersifat :

- Kontinu (mustamiroh)

- Membentuk syahsiyah Islamiyah bukan sekedar transfer ilmu (takwiniyah)

- Bertahap/terprogram (mutadarrijah)

- Menyeluruh tidak parsial (kaaffah)

Referensi :

Abu Ridho, Tarbiyah Islamiyah

PERANG PEMIKIRAN ABAD 21

Tujuan

F Peserta memahami makna dan hakekat perang pemikiran

F Peserta mengetahui dan memahami sarana, metode, hasil-hasil dari perang pemikiran

Metode Pendekatan

Games

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca 2: 120 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Games :

Membedakan dua benda yang amat berlainan (misalnya kapur dan tissue)

- Langkah 1

Para mad’u harus menyebutkan dengan cepat setiap benda yang diangkat oleh mentor (dialkukan beberapa kali)

- Langkah 2

Sekarang benda ditukar namanya. Jika kapur diangkat, peserta harus menjawab sebagai tissue. Begitu pula sebaliknya. Pada awalnya peserta akan mengalami kesulitan karena belum terbiasa. Tapi lama kelaman akan terbiasa

- Hikmah

Itulah Perang Pemikiran . Pada awalnya nilai-nilai Keislaman itu sudah pasti dan jelas. Tetapi secara perlahan-lahan musuh Islam berusaha akan menghilangkan nilai-nilai Islam

Maka disodorkanlah pada muslimin nilai yang tidak Islami. Mula-mula umat Islam tidak menerimanya (tidak terasa) tapi lama-kelamaan karena usaha mereka yang terus menerus ditambah umat Islam yang malas mengakji al Qur’an dan as Sunnah , maka ummat Islam akan larut dan tenggelam dengan nilai-nilai non Islam tersebut. Bahkan nilai-nilai yang menyimpang dengan Islam dianggap baik dan biasa. Dan sebaliknya ketika disodorkan nilai-nilai Islam mereka tidak mau menerima dan menjauh, seperti yang terjadi selama ini.

Rincian Bahasan :

Pengertian Ghozwul Fikri (Perang Pemikiran) :

- Secara Bahasa terdiri dari 2 kata ; Ghozwah dan Fikr. Ghozwah berarti serangan,invasi, serbuan . Fikr berarti pemikiran. Serangan /serbuan di sini berbeda dengan serangan dan serbuan dalam qital (perang)

Serangan/Serbuan
Qital | Ghozwah
- Saling mengetahui,siapa lawannya | - Sepihak, yang lain tidak menyadari kalau sedang diserang
- Banyak korban jiwa | - Relatif tidak ada
- Membutuhkan dana yang besar | - Relatif membutuhkan dana yang sedikit
- Hasilnya belum tentu berhasil | - Hasilnya nyata terlihat dan berhasil
- Efeknya terbatas | - Efeknya dalam dan luas

- Secara Istilah

Penyerangan dengan berbagai cara terhadap pemikiran umat Islam guna merubah apa yang ada di dalamnya sehingga tidak lagi bisa mengeluarkan darinya hal-hal yang benar karena telah bercampur aduk dengan hal-hal tak Islami

- Sasaran Ghozwul Fikri

1 . Menjauhkan umat Islam dari Diin (agamanya) (17:73 ; 5:49)

  4. Berusaha memasukkan yang sudah kosong Islamnya ke dalam agama kafir (2:217 ; 2:120)
  5. Memadamkan cahaya (agama) Allah 61:8 ; 9 : 32

- Metode Ghozwul Fikri

o        Tasykik (pedangkalan/peragu-raguan)

Gerakan yang perupaya menciptakan keragu-raguan dan pedangkalan kaum muslimin terhadap agamanya

o        Tasywih (pencemaran/pelecehan)

Upaya orang kafir untuk menghilangkan kebanggaan kaum muslimin terhadap Islam dengan menggambarkan Islam secara buruk

o        Tadhil (penyesatan)

Upaya orang kafir menyesatkan umat mulai dari cara yang halus sampai cara yang kasar

o        Taghrib (pembaratan/westernisasi)

Gerakan yang sasarannya untuk mengeleminasi Islam, mendorong kaum muslimin agar mau menerima seluruh pemikiran dan perilaku barat

- Menyerang Islam dari dalam

o        Penyebaran Faham Sekularisme

Berusaha memisahkan aantara agama dengan kehidupan bermasyarakat dan bernegara

o        Penyebaran faham nasionalisme

Nasionalisme membunuh ruh Ukhuwaah Islamiyah yang merupakan azas kekuatan Islam

“Bukan dari golonganku orang yang mengajak pada ashobiyah dan bukan golonganku orang yang berperang atas dasar ashobiyah dan bukan dari golonganku orang yang mati karena ashobiyah” (al Hadist)

o        Pengerusakan akhlak umat Islam terutama para pemudanya

- Sarana Ghozwul Fikri

o        Media Masa : cetak dan elektronika

- Hasil Ghozwul Fikri

o        Umat Islam menyimpang dari al qur’an dan as Sunnah (25:30)

o        Minder dan rendah diri (3:139)

o        Ikut-ikutan (17:36)

o        Terpecah belah (30:32)

Referensi

F Dr. Daud Rasyid Sitorus, MA , al Ghozwu al Fikri dalam sorotan Islam

F Prof. Abdul Rahman H. Habanakah, Metode Merusak Akhlaq dari Barat

F Abu Ridho Abdi S, Lc , Pengantar memahami Ghozwul Fikri

F Peserta mengetahui dan memahami sarana, metode, hasil-hasil dari perang pemikiran

JADILAH LEBAH DAN BUAH UTRUJAH

Afwan belum selesai

BERSIH HATINYA

Tujuan

F Peserta memahami hakikat taqwa dan balasan bagi bagi orang-orang bertaqwa

F Peserta mengetahui jalan mencapai sifat taqwa

Metode Pendekatan

Games

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca Jumuah : 2 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

Rincian Bahasan :

Hakikat taqwa :

Merupakan konsekwensi logis dari keimanan yang kokoh yang dipupuk dengan muraqobatullah, merasa takut terhadap murka dan adzab-Nya dan selalu berharap atas limpahan karunia dan maghfiroh-Nya

Taqwa :

Hendaklah Allah tidak melihat kamu berada dalam larangan-larangan-Nya dan tidak kehilangan kamu di dalam perintah-perintah-Nya

Taqwa :

Mencegah diri dari adzab Allah dengan berbuat amal sholeh dan takut kepada-Nya di kala sepi ataupun terang-terangan

Taqwa :

Hendaklah kamu berbuat dengan taat kepada Allah, berada diatas cahaya dari Allah, mengharap pahala Allah, meninggalkan kedurhakaan kepada Allah berdasarkan cahayaNya dan takut kepada siksaNya

Balasan Bagi Orang-Orang Yang Bertaqwa

þ Diberikan furqon dan diampuni dosanya (QS 8:29)

þ Diberikan rahmat dan cahaya hidayah dari Allah (QS 57:28)

þ Diberikan jalan keluar dan rizki dari arah yang tidak disangka-sangka (QS 65:2-3)

þ Dimudahkan oleh Allah segala urusan (QS 65:4)

þ Ditutupi kesalahan –kesalahan dan akan dilipatgandakan pahala baginya oleh Allah (QS 65:5)

þ Mendapatkan berkah dari Allah (QS 7:96)

Jalan Menuju Taqwa

1. Mu’ahadah (mengingat perjanjian) (QS 16:91)

Caranya : Hendaklah seorang mukmin berkholwat (menyendiri) untuk mengintrospeksi diri. Hanya antara dia dengan Allah. Ingatlah bahwa setiap hari kita berjanji dengan Allah minimal 17 kali dalam sholat. “Iyyaka na’budu wa iyyaka nasta’iin”

2. Muroqabatullah (merasakan kesertaan Allah) (QS 26:218-219)

Makna : merasakan keagungan Allah disetiap waktu dan keadaan serta merasakan kebersamaannya di kala sepi ataupun ramai.

Cara : Sebelum melakukan sesuatu pekerjaan dan disaat mengerjakannya, hendaklah seorang mukmin memeriksa dirinya : apakah setiap gerak dalam melaksanakan amal dan ketaatannya dimaksudkan untuk kepentingan pribadi dan mencari popularitas atau karena dorongan ridho Allah dan menghendaki pahalaNya ?

Macam-macam Muroqabatullah :

· Muroqabatullah dalam melaksanakan ketaatan : Ikhlas

· Muroqabatullah dalam kemaksiatan : taubat, penyesalan dan meninggalkannya

· Muroqabatullah dalam hal yang mubah : menjaga adab-adab terhadap Allah dan bersyukur atas nikmat-Nya

· Muroqabatullah dalam musibah : ridho kepada ketentuan Allah serta memohon pertolongannya dengan penuh kesabaran

3. Muhasabah (Introspeksi Diri) (QS 59:18)

Cara : Hendaklah seorang mukmin menghisab dirinya ketika selesai melakukan perbuatan : apakah tujuan amalnya untuk mendapatkan ridho Allah ? atau apakah amalnya dirembesi sifat riya’ ? apakah ia sudah memenuhi hak-hak Allah dan hak-hak manusia ?

4. Mu’aqobah ( Pemberian sanksi) (QS 2:179)

Tujuan : jika seorang muslim berbuat kesalahan maka tak pantas untuk membiarkannya, sebab akan mempermudah terlanggarnya kesalahan yang lain dan akan sulit meninggalkannya. Karena jika seseorang melakukan maksiat biasanya akan diikuti oleh maksiat yang lain (lihat. Perkataan Ibnul Qoyyim Al-Jauziyah)

Syarat : sanksi harus dengan sesuatu yang mubah tidak boleh dengan yang harom atau mencelakakan (QS 2: 195 ; 4: 29)

5. Mujahadah (Optimalisasi) (QS 29:69)

Caranya : apabila seorang mukmin terseret dalam kemalasan, sampai cinta dunia dan tidak lagi melaksanakan amal-amal sunnah serta ketaatan yang lainnya tepat pada waktunya; maka ia harus memaksa dirinya melakukan amal-amal sunnah lebih banyak dari sebelumnya.

Hal-hal yang harus diperhatikan :

· Hendaklah amal-amal yang sunnah tidak membuatnya lupa akan kewajiban yang lainnya.

· Tidak memaksakan diri dengan amal-amal sunnah yang diluar kemampuannya.

Catatan :

Perkataan Ibnul Qoyyim Al-Jauziyah : Pada dasarnya manusia yang sudah terperangkap dalam kemaksiatan akan merasa sulit untuk keluar dan melepaskan diri darinya. Sebagaiman yang diucapkan oleh ulama salaf : “Diantara dampak negatif maksiat adalah menimbulkan maksiat yang lain. Sedangkan pengaruh kebaikan adalah mendatangkan kebaikan berikutnya. Maka jika seorang hamba melakukan suatu kebaikan, kebaikan yang lainnya akan meminta untuk dilakukan, begitu seterusnya hingga hamba tersebut memperoleh keuntungan yang berlipat ganda dan kebaikan yang tiada sedikit. Begitu pula halnya dengan maksiat. Dengan demikian, ketaatan dan kemaksiatan merupakan sifat yang kokoh dan kuat serta menjadi kebiasaan yang teguh pada diri si pelaku.”

REFERENSI :

1. Dr. Abdullah Nasih Ulwan, Tarbiyah Ruhiyah : Petunjuk Praktis Mencapai Derajat Taqwa.

2. Ibnul Qoyyim Al-Jauziyah, Akibat Berbuat Maksiat.

PROBLEMATIKA UMAT

Tujuan

· Peserta mengetahui potensi-potensi yang dimiliki umat Islam

· Peserta mengetahui sebab-sebab kemunduran umat Islam

· Peserta mengetahui solusi dari problematika umat Islam

Metode Pendekatan

Games

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca 2: 246-252 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

RINCIAN BAHASAN

Potensi Yang Dimiliki Umat Islam :

· Syari’ah/ Peraturan (AlQuran). Peraturan yang dimiliki umat Islam ini sudah lengkap dan menyeluruh

- QS 15:9 ® tentang kemurnian AlQuran

- QS 2:2 ® AlQuran adalah petunjuk

· Kekayaan alam hampir sebagian besar (65 %) berada dinegeri-negeri muslim. Cadangan minyak bumi (65 %) berada di negeri muslim

· Jumlah umat Islam. Sebagian besar penduduk dunia adalah muslim

· Janji Allah untuk memenangkan umat Islam

- QS 61: 9 ® Allah memenangkan umat Islam

- QS 2: 214 ® Sesungguhnya pertolongan Allah amatlah dekat

· Sejarah Islam yang penuh dengan kejayaan

SEBAB-SEBAB KEMUNDURAN UMAT ISLAM

· Faktor Internal

1. Jauh dari AlQuran dan Sunnah Rosul

2. Mempelajari Islam hanya karena mengikuti (QS 12:108)

3. Terpecah belah karena ada perbedaan masalah Furu’ (QS 8:63) ® Allah yang mempersatukan hati.

4. Rendah diri : tidak tsiqoh pada Islam (QS 63:8) ® Kekuatan itu milik Allah, Rosul dan Orang-orang mukmin.

5. QS 3:139 ® Orang akan tinggi derajatnya jika beriman

6. Gejala taqlid dengan semua yang datang dari barat.

7. Tertinggal dalam ilmu pengetahuan dan teknologi.

· Faktor Eksternal : Adanya Ghozwul Fikri ( perang pemikiran dan Harokatul Irtidad (Gerakan Pemurtadan) dari musuh-musuh Islam untuk menghancurkan Islam dan umatnya )

SOLUSI UNTUK MERAIH KEMENANGAN :

1. Umat Islam harus menerapkan syari’at Islam dalam seluruh aspek kehidupan.

2. Mendidik generasi Islam dengan Manhaj pendidikan yang syamil (sempurna) dan mutakamil (menyeluruh).

3. Menyiapkan kekuatan semaksimal mungkin untuk menghadapi musuh.

4. Perjuangan dan pengorbanan.

REFERENSI :

1. Panduan Aktifis Harokah (hal. 79, Pustaka Al-Ummah)

2. Rencana Penghapusan Islam dan Pembantaian Kaum Muslim di Abad Modern (hal. 48, Nabil bin Abdurrahman)

AYO BERDAKWAH

Tujuan

F Peserta memahami potensi generasi muda sebagai asset umat Islam

F Peserta mengetahui dan memahami bagaimana mereka bisa berperan

Metode Pendekatan

Games

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca 18 : 13-14 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

PENDAHULUAN

Islam memandang usia muda sebagai usia yang mengandung nilai sangat khusus, seperti yang Rasulullah SAW ungkapkan :

“Gunakanlah lima kesempatan sebelum datangnya yang lima (uzur), yakni : masa mudamu sebelum tuamu, masa sehatmu sebelum sakitmu, kekayaanmu sebelum dating miskinmu atau fakir, masa hidupmu sebekum matimu, waktu luangmu sebelum kesibukanmu” (Hadits Ibnu Abbas RA. Riwayat Al Hakim).

Dari hadits ini bisa kita lihat bahwa Islam ingin generasi mudanya pandai menggunakan kesempatan dan waktu yang dimilikinya untuk meraih cita-cita yang diidamkan. Kesia-siaan dan ketidakteraturan waktu adalah sesuatu yang tidak dikehendaki oleh Islam. Rasulullah bersabda :“Dari Ibnu Abbas RA, ia berkata : Rasulullah SAW. Bersabda :

“Ada dua nikmat dimana manusia banyak tertipu karenanya, yaitu kesehatan dan kesempatan” (HR. Bukhari dikutip dari Riyadhush Shalihin karya Imam Nawawi).

Kecenderungan hidup santai dan bereha-leha adalah satu bentuk aktivitas pemuda yang tidak memahami nilai waktu. Penyakit ini seringkali menghinggapi pemuda. Padahal, apabila seseorang sudah tidak bisa lagi menghargai nilai waktu, ia tidak akan mempu menata dan mengatur waktu sesuai dengan tugas-tugas yang menjadi tanggung jawabnnya. Segala bentuk tanggung jawabnya akan terbengkali cita-cita yang sudah dirancang menjadi angan-angan belaka.

Kita memang tidak bisa memungkiri bahwa kuatnya jerat ghozwul fikri yang dilancarkan oleh musuh-musuh Islam menjadi salah satu factor lalainya pemuda. Namun, apabila hal ini diimbangi dengan ketahanan dan kekuatan iman yang kokoh niscaya pemuda akan mampu tampil sebagaimana sosok mukmin yang ideal. Ia akan mampu mengolah potensi jasmani, akal, dan jiwanya sehingga berkembang maksimal membentuk pribadi yang kokoh, tangguh penuh semangat, dan mampu menopang kebangkitan umat.

Masa muda hendaknya dimanfaatkanb untuk melakukan perbuatan yang bermanfaat, sebab kesempatan itu hanya dating sekali dalam rentang waktu kehidupan manusia dunia. Tenaga yang masih segar ditambah dengan semangat yang menyala merupakan modal utama untuk mengejar kesempatan emas menyongsong masa depan melalui ilmu pengetahuan. Pada saat usia semakin menua, kesempatan itu tak banyak diharapkan. Oleh karena itu, gunakanlah usia muda untuk menunaikan kewajiban membela agama Allah dengan sebaik-baiknya.

Apabila hidup kita diabdikan guna kepentingan agama, niscaya Allah akan senantiasa melindungi dan memayungi gerak langkah kita.

“….Jika kamu menolong (Agama) Allah, niscaya Dia akan menolongmu dan meneguhkan kedudukanmu”

(QS. Muhammad : 7).

Rasulullah SAW bersabda :

“Tujuh orang yang akan dilindungi Allah dalam melindungiNya pada hari yang tidak ada perlindungan selain perlindungannya…(satu diantaranya ialah) pemuda yang sejak kecil selalu beribadah kepada Allah”

(HR. Syaikhoni).

Kisah para sahabat yang ternyata mereka berjuang di jalan Allah SWT muali usia muda : Umar bin Khatab , 27 tth . zaid bin Haritsah , 20 tahun , Sa’ad bin abi Waqqash, 17 tahun, Ali bin Abu tahlib, 8 tahun.

Bekal yang harus dimiliki pemuda muslim :

- Aqidah yang Kuat dan Selamat (Salimul Aqidah) : 2:197

- Ibadah yang Baik dan Benar (Shahihul Ibadah)

- Akhlaq yang luhur (Matinul Khuluq)

- Kematangan Intelektual (Mutsaqoful Fikr)

- Ketrampilan skill yang mumpuni (munadhomaan fi syu’unihi

- Dll

Peran Pemuda Islam

Generasi Penerus (2:132-133,al Furqon:74)

Generasi Pengganti (al Maidah :4)

Generasi pembaharu (Maryam :42)

Referensi :

- ad Daulah, Ali Salim. Pemuda Islam di Seputar Persoalan yang menghadangnya , Risalah Gusti

- al Bana, Hasan . Abdullah Nashih Ulwan, Pemuda Militan

- al Hilali, Majdi , 38 Generasi Unggulan. GIP, Jakarta

- Fathi Yakan, Komitmen Muslim Kepada Harakah Islamiyah

-

KISAH PERANG BADAR

Tujuan
  1. Siswa memahami pentingnya sirah (sejarah) kehidupan Rasulullah dan para sahabat

2. Siswa mampu mengkisahkan peran badar dan mengambil hikmah darinya.

  3. Siswa memahami pentingnya sirah (sejarah) kehidupan Rasulullah dan para sahabat

4. Siswa mampu mengkisahkan peran badar dan mengambil hikmah darinya.

Metode Pendekatan

Games

Ceramah dan Diskusi

Alokasi Waktu
Langkah | Uraian | Waktu
Pembukaan | Mentor membuka pertemuan dan menerangkan tujuan materi | 5’
Tilawah | Mentor meminta salah seorang peserta untuk membaca 2: 120 | 5’
Ceramah | Mentor menerangkan isi materi | 35’
Diskusi | Mentor membuka forum diskusi | 10’
Penutup | Mentor menyimpulkan materi dan menutupnya dengan do’a | 5’

RINCIAN MATERI

PERANG BADAR

(Jum’at,17 Ramadhan 2 H / Januari 624 M)

Prolog :

Perang Badar merupakan bentuk perlawanan fisik pertama kali yang dilakukan oleh Rasulullah berserta para sahabat. Peristiwa ini bersamaan terjadinya dengan disyariatkannya perintah puasa Ramadhan yaitu pada tahun kedua hijriyah.

Suatu hari Rasululullah SAW memperoleh informasi bahwa kafilah dagang Quraisy sebanyak 30 orang, 1000 ekor unta, dengan muatan senilai 50.000 dinar tengah berjalan menuju Syam. Kafilah itu dikepalai Abu Sufyan Bin Harb.

Setelah mendapat berita tersebut, Rasulullah SAW berangkat ke luar Madinah bersama sebagian kecil sahabat untuk berjaga-jaga, agar mereka tidak mengganggu kaum muslimin di Madinah. Sebab Musyrikin Quraisy sering merusak kebun-kebun, dan merampas ternak milik penduduk Madinah. Tetapi sesampainya Rasulullah SAW bersama pasukan muslimin di tempat tujuan, kafilah quraisy itu ternyata sudah berlalu.

Selang beberapa waktu kemudian Rasulullah SAW menerima kabar lagi bahwa kafilah Quraisy tadi sedang bersiap-siap akan kembali ke Makkah. Sebelumnya terdengar kabar pula mengenai dirampasnya harta-harta kaum muslimin yang ditinggal di kota mekkah, hal ini membuat sebagian para sahabat dengan dipelopori oleh Paman Nabi Hamzah mengajukan izin kepada Rasulullah untuk membalas perlakuan orang kafir Quraisy tersebut. Kemudian turun ayat 39-40 Surah Al Hajj yang membeirkan ijin kepada kaum muslimin untuk berperang jika mereka didzolimi.Rasulullah SAW dan para sahabat kembali bersiaga untuk mengambil hak mereka yang terampas dari kafilah dagang Abu Sufyan. Dengan pasukan yang teridiri dari 313 orang dan 2 ekor unta, mereka menuju suatu tempat dekat Shafra’ kemudian berhenti di situ. Rasulullah SAW lalu mengirim 2 orang sahabat untuk menyelidiki kabar tentang kafilah dagang tersebut.

Abu Sufyan akahirnya mengetahui bahwa pasukan kaum muslimin telah bersiaga di luar Madinah, lalu ia mengirim kurir ke Mekkah minta bantuan pasukan tambahan. Menjawab permintaan itu, Quraisy memberangkatkan pasukan yang terdiri 1000 orang dengan dukungan 700 ekor unta. Ketika rombongan musyrikin Quraisy sedang dalam perjalanan, sampailah kabar bahwa kafilah dagang yang dipimpin Abu Sufyan telah selamat tiba di Mekkah dengan mengambil jalan dekat pantai. Dan Abu Sufyan meminta agar pasukan Quraisy untuk kemabli saja. Namun Abu Jahal -komandan pasukan- menolak. Dia berkeras untuk terus ke Badr. Kemudian Abu Jahal memerintahkan pasukannya untuk mendirikan kemah-kemah sambil menyombongkan diri menantang kaum muslimin, sambil bernyanyi-nyani dan mabuk-mabukan.

Sementara itu, perjalanan Rasulullah SAW dan para sahabat sampailah di lembah Dzafiran. Di sana Rasulullah SAW mendapat laporan tentang selamatnya kafilah Abu Sufyan di Makkah, dan juga laporan mengenai tantangan pasukan musyrikin pimpinan Abu Jahal. Menghadapi siatuasi genting ini beliau lalu bermusyawarah dengan para sahabat. Beberapa pendapat dari sahabat ketika itu menghendaki agar kaum muslimin kembali saja ke Madinah, “sebab tujuan kita ke sini hanya untuk menghadang kafilah dagang, bukan untuk berperang!’, demikian alasan mereka. Air muka Rasulullah SAW kelihatan muram, berbeda pendapat dalam situasi yang sulit tersebut.

Tiba-tiba berdirilah Miqdad bin Al-Aswad ra. Dan berkata : “Ya Rasulullah, teruskanlah pada hal apa yang Allah perintahkan pada tuan. Maka kami menyertai tuan. Demi Allah, kami tidak akan berkata kepada tuan seperti perkataan bani Israil kepada nabi Musa ; “Pergilah engkau bersama Tuhanmu, maka berperanglah engkau berdua, kami sesungguhnya akan duduk termenung di sini saja.” Akan tetapi, kami berkata kepada tuan : “Pergilah tuan bersama Tuhan Tuan, dan berperanglah tuan bersama Tuhan tuan! Kami sesungguhnya beserta tuan berjalan dengan kami sampai ke barkhul Ghamad, niscaya kami berjuang bersama tuan. Kami akan berperang dari sebelah kiri dan kanan tuan, dan dari antara hadapan tuan dan belakang tuan”. Demikian pula ucapan Sa’ad bin Muadz dari golongan anshor, menguatkan pendapat Miqdad tadi. Akhirnya diputuskan untuk bertempur dengan musuh. Maka berangkatlah pasukan muslimin ke Badr, sesuai kesepakatan tersebut.

Jalannya Perang :

Rasulullah SAW dan tentara muslimin terus berjalan sampai ke suatu lembah. Namun lembah tersebut jauh dari tempat air, penuh pasir lagi kering. Sehingga banyak para sahabat kehausan dan sukar bersuci dari hadats. Maka berdoa’lah Rasulullah, dan kemudian Allah turunkan hujan yang sangat lebat.

Setibanya di Badr, Rasulullah dan pasukan muslimin lalu menuju ke wadi (tempat air) Badr. Beliau menunggu kedatangan tentara musyrikin di situ. Seorang sahabat yang bernama Hubbab bin Al-Mundzir mengusulkan agar mereka pindah ke lokasi yang dekat dengan mata air, agar mereka tidak kekurangan air selama peperangan berlangsung. Sebaliknya, pasukan musyrikinlah yang akan kekurangan air nanti. Pendapat Hubbab ini dibenarkan oleh malaikat Jibril, sehingga Rasulullahpun menerimanya. Mereka menduduki sebelah utara dari lembah Badr yang luas, membelakangi jalur ke Syam. Kota Madinah ada di kiri mereka. Ats usul Sa’ad bin Muadz ra., para sahabat membuatkan ‘arsy (semacam alal duduk) dari pelepah kurma untuk Rasulullah SAW. Selanjutnya pasukan muslimin membuat kolam-kolam air dan mendirikan kemah.

Kemudian nampaklah oleh mereka pasukan musyrikin di kejauhan menuju lembah Badr. Jumlah mereka amat banyak, membuat mereka sombong. Rasulullah SAW berdo’a dengan khusyu’, memohon pertolongan Allah. Lalu beliau keluar dari Arsy, dan bersabda : “Akan dikalahkan pasukan itu, dan mereka akan membalik ke belakang.”

Pasukan musyrikin mengambil posisi di sebalah Selatan lembah Badr, berhadapan langsung dengan pasukan muslimin. Jalur menuju Mekkah tepat di belakang mereka. Daerah yang mereka duduki, tidak teduh sebagaimana daerah yang dijadikan basis oleh pasukan muslimin.

Pasukan musyrikin terbagi dalam empat kelompok. Dua kelompok pasukan berkuda, yang masing-masing mengambil posisi di sayap kanan dan kiri pasukan, sementara dua kelompok pasukan berjalan, berada di tengah-tengah.

Sebelum pertempuran sesungguhnya dimulai, diadakanlah adu tanding satu lawan satu. Quraisy mengajukan ketiga jagonya : ‘Utbah bin Rabi’ah, Syaibah bin Rabi’ah, dan Walid bin ‘Utbah. Pada mulanya Rasulullah memerintahkan tiga orang sahabat Anshor untuk melayani tantangan itu. tetapi Quraisy menghendaki untuk berhadapan dengan muhajirin. Maka Rasulullah memerintahkan Hamzah bin Abdul Mutholib, Ali bin Abi Thalib, dan Ubaidah bin Harits melayani musyrikin yang sombong itu.

Dalam pertempuran satu lawan satu itu, Hamzah dapat membunuh Syibah, Ali dapat membunuh Walid, sedangkan Ubaidah dipukul dengan pedang oleh Utbah di lututnya sampai hampir putus. Hamzah dan Ali segera menggotong Ubaidah ke hadapan Rasulullah. Kemudian Ali ra. Kembali ke medan pertempuran dan bertanding melawan Utbah, sampai akhirnya Utbah dapat dibunuhnya.

Sementara itu Ubaidah bin harits ra. Dibaringkan di tikar Rasulullah SAW. Dalam keadaan terluka parah itu Ubaidah bertanya kepada Rasulullah : “Tidakkah ini syahid, ya Rasulullah?” Maka Rasulullah menjawab : “Sesungguhnya saya menyaksikan bahwa engkau syahid.” Setelah itu, Ubaidahpun menghembuskan nafasnya yang terakhir sambil tersenyum puas.

Selesai tanding satu lawan satu itu, maka kedua pasukan bersiaga. Rasulullah memerintahkan pasukan muslimin untuk berdiri dalam shaf yang rapat dan lurus. Quraisy segera mengerahkan pasukan berkudanya untuk menggempur pasukan muslimin. Gemuruh derap pasukan berkuda musyrikin itu sedikitpun tidak menggentarkan hati kaum muslimin. Mereka tetap tegak berdiri di posisi masing-masing sesuai perintah Rasulullah, menangkis gelombang demi gelombang serangan yang datang. Debupun memenuhi udara di sela bayang-bayang sabetan pedang dan tikaman tombak-tombak, suara dentingan dua pedang yang beradu bercampur dengan ringikan kuda yang terluka. Satu persatu tubuh-tubuh kaum musyrikin rebah, tanpa kepala atau lengan.

Maka bingunglah kaum musyrikin yang pongah itu, baru pertama kalinya mereka saksikan, bahwa pasukan berkuda (kaveleri) dapat dilumpuhkan oleh pasukan berjalan (artileri). Selanjutnya, Pertempuran yang seru semakin berkobar. Rasulullah memberikan komando pada pasukannya untuk maju menyerbu. Dengan penuh semangat jihad, tanpa mengenal rasa takut, para mujahidin itu maju menggempur musuh dengan kekuatan mereka yang jauh lebih besar. Kesyahidanlah yang mereka cari.

Akhirnya porak porandalah pasukan musyrikin itu. Abu Jahal, dan tokoh-tokoh Quraisy yang lain tewas. Yang masih hidup segera berbalik ke belakang, melarikan diri, kembali ke Makkah. Dalam ghazwah badr ini, pasukan muslimin yang syahid ada 14 orang .Sedangkan tentara musyrikin yang tewas adalah sebanyak 70 orang. Kaum muslimin juga memperoleh rampasan perang yang besar tawanan-tawanan.

Ketika menangani para tawanan perang ini sempat terjadi perbedaan pendapat diantara para sahabat. Kemudian disepakati bagi mereka yang bisa mengajar membaca dan menulis 10 orang muslim maka akan di bebaskan.

Referensi :
- Siroh Nabawiyah, Dr. Ramadhan al Buthy

PENUTUP

Demikian, Risalah Tarbiyah ini dibuat. Semoga bisa bermanfaat. Amiin

Selamat berjuang !!!

Ya Allah Engkau

telah tahu bahwasannya

hati-hati kami telah berkumpul dalam mencintai-Mu,

saling terpau dalam mentaati-Mu,

menyatu dalam menjalankan Da’wah-Mu

dan saling berjanji dalam membelah syariat-Mu

Maka ya Allah pererat tali ikatannya ,

kekalkanlah rasa cintanya,

tunjukilah jalan-jalanya,

penuhilah ia dengan cahaya-Mu yang tak pernah pudar

, lapangkanlah dadanya dengan curahan iman kepada-Mu

dan dengan ketawakalan yang penuh kepada-Mu ,

hidupkan ia dalam ma’rifah kepada-Mu

dan matikanlah ia sebagai syahid di jalan-Mu.

Sesungguh-Nya Engkau sebaik-baik Pelindung

dan sebaik-baik Penolong

Pesan-Pesan dari Bapak-Bapak Guru Kita

Sambutan

Pembina Agama Islam

SMUN I Surabaya

Assalamu’alaikum Wr. Wb.

Dengan ucapan Bismillaahirrahmanirrahiim, kami menyambut baik atas pelaksanaan KARISMA (Kajian Rutin Islam SMUN 1 Surabaya) yang pada tahun ini memasuki tahun kedua, dalam hal ini kami menaruh harapan dengan adanya kegiatan KARISMA tercipta pemuda-pemuda Islam yang berakhlaqul Karimah dan beraqidah kuat sehingga tidak mudah dipengaruhi dan diombang-ambing oleh situasi dan kondisi yang tidak menentu khususnya dalam hal pergaulan remaja yang akhir-akhir ini banyak terjerumus pada hal-hal yang negatif.

Dengan dilaksanakannya KARISMAsebagai andalan kegiatan kerohanian Islam SMUN 1 yang tidak hanya menggembleng wawasan keIslaman belaka akan tetapi juga mampu memberi corak/teladan sebagai siswa muslim dengan meraih sukses keilmuannya dengan cara diberikannya tambahan bimbingan belajar oleh kakak-kakak pembinanya (Mentor) dalam menghadapi ujian di masa depan terutama dalam menghadapi Ujian Perguruan Tinggi, oleh karena itu patut kiranya kita semua para guru, orangtua siswa menyambut baik serta memberikan dorongan atas terlaksananya kegiatan ini untuk mencapai tujuan kegiatan KARISMA maka diwajibkan bagi para siswa muslim untuk mengikuti dengan aktif selama KARISMA dilaksanakan, akhirnya semoga Allah SWT memberikan jalan dan meridhoinya. Amin

Surabaya, 14 Juli 2001

Pembina Agama Islam

Drs. Imam Hidayat

Sambutan

Kepala SMUN I Surabaya

Assalamu’alaikum Wr. Wb.

Bismillaahirrahmanirrahiim

“Hai orang-orang yang beriman, jaanganlah kamu haramkan apa-apa yang baik yang telah Allah halalkan bagi kamu, dan janganlah kamu melampaui batas. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas. Dan makanlah makanan yang halal lagi baik dari apa yang Allah telah rizkikan kepadamu, dan bertaqwalah kamu kepada Allah yang kamu kamu beriman kepada-Nya”
(al Maidah : 87 – 88)

Segala puji syukur kita panjatkan kehadirat Allah SWT ,atas limpahan rahmat,hidayah,Iman serta Islam kepada kita semua dalam mengarungi bahtera kehidupan yang multi dimensi ini.

Sholawat serta salam semoga kepada Rasulullah SAW selaku pemgemban risalah Allah bagi seluruh umat manusia dan kesejahteraan semoga dilimpahkan kepada para sahabat ,keluarga serta para ummat yang istiqomah.

Dengan lahirnya KARISMA yang diprakarsai oleh Sie Kerohanian Islam SMUN 1 Surabaya yang bekerja sama dengan Lembiga Pembinaan Pelajar Islam AL USWAH Surabaya,maka untuk unggkapan ‘Pemuda Adalah Harapan Ummat’InsyaAllah di kemudian hari akan terwujud,mengingat masa muda adalah masa yang penuh semangat ,kemampuan dan vitalitas.Oleh sebab itu sekolah sangat mendukung kegiatan di atas mengingat bahwa generasi muda diharapkan memiliki multi peran yang dapat membangun dan menyingkap peradaban Islam.Semoga peran serta generasi muda Islam di kemudian hari menjadi kenyataan ,Amin.

Kepala SMUN I Surabaya

Drs. Santoso Sutikno

Text Box: Lampiran – Lampiran Materi


MANHAJ TARBIYAH PELAJAR;

PELAJAR MUHARRIK :

PERAN DAN PEMBENTUKANNYA

Oleh: Nugroho Widiyantoro, ST[1]

 “Sesungguhnya mereka itu adalah pemuda-pemuda yang beriman kepada Rabb mereka, dan Kami tambahkan petunjuk kepada mereka.” (QS. Al Kahfi: 13).

Rasulullah Saw bersabda, “Saya wasiatkan para pemuda kepadamu dengan baik, sebab mereka berhati halus. Ketika Allah mengutus diriku untuk menyampaikan agama yang bijaksana ini, maka kaum mudalah yang pertama-tama menyambut saya, sedang kaum tua menentangnya.”

“Oleh karena itu, sejak dulu hingga sekarang pemuda merupakan pilar kebangkitan. Dalam setiap kebangkitan, pemuda adalah rahasia kekuatannya. Dalam setiap fikrah, pemuda adalah pengibar panji-panjinya.” (Hasan al-Banna; RISALAH PERGERAKAN)

  1. Poros Perubahan Besar

a. Perubahan Tokoh Muda : Rosulullah Saw.

b. Perubahan Komunitas Pemuda : Ali bin Abi Thalib (8), Zubair bin Awwam (8), Arqam bin Abi Arqam (16), Ja’far bin Abi Thalib (8), Shahih Ar Rumy (19), Zaid bin Haritsah (20), Saad bin Abi Waqqash (17), Utsman bin Affan (17), dll.

  2. Kisi-kisi Rabbani Mencetak Kader Dini.

* Manhaj Luqman Mentarbiyah Anaknya (QS. 31:13–19)

a. Aqidah; pelajaran pertama.

- Tauhid sebagai fondasi aqidah. (31:13).

- Aqidah dengan paparan kauniyah. (31:14).

- Syukur sebagai reaksi awal. (31:14).

- Amal di dunia ada pertanggungjawabannya. (31:14,15).

- Al-Wala wal Barra konsekuensi tauhid yang benar. (31:15).

b. Bersyukur dan Berakhlaq; buah dari aqidah shohihah.

- Kepada Allah. (31:14).

- Birrul Walidain. (31:14,15, lihat juga 17:23,24)

- Bermanfaat bagi dirinya sendiri. (31:12, lihat juga 14:7, 17:7)

c. Membangun ma’iyyatullah; fondasi moralitas dan ruhiyah da’iyah.(31:16).

d. Memerintahkan beribadah. (31:17).

- Shalat; taklif syar’i dan konsekuensi aqidah.

- Manhaj rabbani menyiapkan ruhiyah da’iyah. (lihat juga tafsir Fi Zhilal tentang QS. 2:153-157).

e. Memerintahkan berdakwah. (31:17).

- Tarbiyah melahirkan generasi da’iyah. (lihat juga tafsir Fi Zhilal tentang QS. 36:20).

- Dakwah dengan akhlak dan hikmah: tidak sombong, bersuara lembut, bergaul dengan masyarakat. (31:18,19).

f. Kesiapan menghadapi ujian dan musibah. (31:17).

Kata kunci :

v Tarbiyah Islamiyah = Syakhshiyah Islamiyah + Da’iyah Mujahidah

v Motto : “Al-fahmusy syamil, al-iltizamul kamil”

  3. Murobbi yang dinanti…dan bagaimana halaqoh menjadi penuh potensi..

a. Motivasi yang sehat dan kuat. (7:164, 12:108, 3:110, 41:33, 16:125).

b. Ice breaking. Ta’aruf yang dalam. Mencairkan kebekuan. Menciptakan keakraban. Merasakan kehangatan. Mendapatkan kemanfaatan.

c. Berakhlak mulia, menjadi tauladan bagi para mutarabbi.

d. Pendekatan Psikomotorik. Kisah2 sahabat dan cerita-cerita kontemporer. Simulasi dan permainan. (Contoh: “Syumuliyatul Islam” & Games Puisi).

e. Menggunakan berbagai perangkat tarbiyah: pemutaran film, rihlah, mukhayyam, olah raga, nasyid, mabit, ta’aruf yang berkesinambungan, dauroh tarqiyah, dsb.

f. Melakukan persiapan sebelum memberi materi. Kuasai materi dengan baik dan pandai mentransformasi dengan kehidupan kontemporer yang nyata..

g. Melakukan perencanaan. “If you fail to plan, you plan to fail..”

ü Muwashofat & Kurikulum Setahun.

ü Program-program Tarbiyah

h. Menghargai sekecil apapun perkembangan mad’u. “Do small wins!”.

i. Senantiasa membaca dan membaca. Memperluas wawasan.

j. Memperkuat ruhiyah & hindari perbuatan dosa (QS. 2:153-157). Lakukan muttaba’ah dengan seksama dan bijaksana.

k. Melibatkan seluruh mad’u (tadribat da’wiyah) secara fardiy dan jama’i..

P Buatlah struktur organisasi halaqoh sebagai fundamen ‘amal jama’i.

P Buat proyek-proyek bersama: dauroh rekrutmen, pernikahan teman, rihlah keluarga, buka puasa bersama, dsb.

P Luangkan waktu halaqoh untuk muttaba’ah aktifitas dawah berkala; di tempat kerja, lingkungan rumah, bahkan di rumah tangganya sendiri.

P Hargai apapun kontribusi mereka sesuai dengan potensinya.

l. Berdoa. Hidayah yang sesungguhnya, datang dari Allah semata-mata.

  4. Membeningkan Hati, Membangun Generasi (Penutup).

Katakan dengan Cinta

- Dari Abu Dzar ra, ia berkata bahwa Rasulullah saw. bersabda, “Janganlah sekali-kali kamu meremehkan kebaikan meskipun itu berupa keceriaan wajah tatkala bertemu saudaramu.” (HR Muslim).

- Allah swt. berfirman, Maka disebabkan rahmat Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu berlaku keras lagi berhati kasar, tentu mereka akan menjauh dari sekelilingmu.” (QS 3:159).

- Dari Jabir bin Abdullah ra., ia berkata: Saya mendengar Rasulullah saw. bersabda, “Siapa saja yang terhalang untuk bersikap lemah lembut, berarti ia terhalang untuk berbuat berbagai macam kebaikan. “ (HR Muslim).

Mengasah Hati

- Rasulullah saw. bersabda, “Perumpamaan orang yang selalu berdzikir (mengingat) Allah dengan orang-orang yang tidak mengingat-Nya adalah seperti yang hidup dan yang mati.” (HR Bukhari).

- Seperti kata Hasan Al Bana, “Dari seorang mujahid, Anda dapat membaca pada raut wajah dan kilauan matanya, dan mendengar dari gerakan lidahnya semua yang bergelora di dalam hatinya, kesengsaraan yang ada di dalam hati, semua tujuannya benar dan bersungguh-sungguh pelaksanaannya, cita-citanya tinggi dan sasarannya jauh untuk memenuhi jiwanya.”

--- Alhamdulillah ---

[1] Alumni Teknik Industri FTUI angkatan ’92, Mantan Ketua Rohis Senat Mahasiswa UI, Kordum GTDS Pusat


41

41

Thariq Yahya

Panduan Dakwah Sekolah: Kerja Besar untuk Perubahan Besar


KAJIAN RUTIN ISLAM SMU 1 SURABAYA (KARISMA)

…….…………….…….……...SIE KEROHANIAN ISLAM SMU 1 SURABAYA - AL USWAH

“ Mari Jadikan Segalanya Karena Allah”


18

Jadikan Hidup Lebih Indah Dengan Islam


1

Jadikan Hidup Lebih Indah Dengan Islam


Buku Panduan Mentoring Jilid I “Mengantar Remaja Hidup Mulia bersama Islam”

Halaman 48 dari 70 halamana

Lembaga Pembinaan Pelajar Islam al Uswah “Berkhidmah untuk Pelajar Islam”

NO COPY –UntukKalangan Terbatas


2 / 3


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM - Ver: 1.97 Written by: GuohuaSoft |  | Screen Shot ASP Member=
Release Date: 11/24/2004 Release Status: New Release | File Size: 1392k - 1.39MB | Type: Shareware Cost: US $35
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create microsoft html,help, generate html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by import folders and all sub folders.
  • Automatically generate TOC and Index Item by parsing from title/filename/text of a specificed line.
  • Easy to use TOC edior support 'Search and replace in TOC items'.
  • Convert any chm files to html freely.
  • Convert htm/html/mht/picture and other files to CHM.
  • Plenty of customized options.
  • Multilanguage support.
  • Built-in chm files decompiler.
  • Automatically output Alias and Map files for you.
  • Easy-to-use interface.

Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

https://www.qwerks.com/order/buynow.asp?ProductID=7297

Download URLs:
Supported Operating Systems: Win98,WinME,WinXP,Windows2000
System Requirements:
Install Support: Install and Uninstall